<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="el">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="el">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="el">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">

<title>Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία. &#124; Ειδήσεις- Νέα | Mynima-Hellas.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://mynima-hellas.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Ειδήσεις- Νέα | Mynima-Hellas.com" href="http://mynima-hellas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Ειδήσεις- Νέα | Mynima-Hellas.com" href="http://mynima-hellas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία. &raquo; Ειδήσεις- Νέα | Mynima-Hellas.com" href="http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/feed/" />
<meta property="og:title" content="Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/"/>
<meta property="og:site_name" content="Ειδήσεις- Νέα | Mynima-Hellas.com"/>
<meta property="og:image" content="http://mynima-hellas.com/wp-content/uploads/2016/06/Μητσοτακης-300x251.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mynima-hellas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=99c4e11b322c0519c7ac77801204a55d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://mynima-hellas.com/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=99c4e11b322c0519c7ac77801204a55d' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://mynima-hellas.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://mynima-hellas.com/wp-includes/css/dashicons.min.css?ver=99c4e11b322c0519c7ac77801204a55d' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://mynima-hellas.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://mynima-hellas.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://mynima-hellas.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://mynima-hellas.com/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=99c4e11b322c0519c7ac77801204a55d' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://mynima-hellas.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=99c4e11b322c0519c7ac77801204a55d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://mynima-hellas.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://mynima-hellas.com/wp-content/themes/patterns/framework/functions/css/shortcodes.css?ver=99c4e11b322c0519c7ac77801204a55d' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://mynima-hellas.com/wp-content/themes/patterns/framework/bootstrap/css/bootstrap.css?ver=99c4e11b322c0519c7ac77801204a55d' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://mynima-hellas.com/wp-content/themes/patterns/framework/bootstrap/css/bootstrap-responsive.css?ver=99c4e11b322c0519c7ac77801204a55d' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://mynima-hellas.com/wp-content/themes/patterns/style.css?ver=99c4e11b322c0519c7ac77801204a55d' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=99c4e11b322c0519c7ac77801204a55d'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=99c4e11b322c0519c7ac77801204a55d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"4000","coc":"1","fb_id":"112438552109964","cooc":"0","display_on_post":"1","show_once":"15","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=99c4e11b322c0519c7ac77801204a55d'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/themes/patterns/framework/bootstrap/js/bootstrap.min.js?ver=99c4e11b322c0519c7ac77801204a55d'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/themes/patterns/inc/js/jquery.cycle2.min.js?ver=99c4e11b322c0519c7ac77801204a55d'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/themes/patterns/inc/js/jquery.easing.1.3.js?ver=99c4e11b322c0519c7ac77801204a55d'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/themes/patterns/inc/js/flowplayer/flowplayer.min.js?ver=99c4e11b322c0519c7ac77801204a55d'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/themes/patterns/inc/js/responsive-menu.js?ver=99c4e11b322c0519c7ac77801204a55d'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/themes/patterns/inc/js/jquery.ticker.js?ver=99c4e11b322c0519c7ac77801204a55d'></script>
<link rel='https://api.w.org/' href='http://mynima-hellas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mynima-hellas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mynima-hellas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Δήμος Θεσσαλονίκης : ΤΑ ΣΗΜΕΙΑ ΣΤΑ ΟΠΟΙΑ ΤΟΠΟΘΕΤΗΘΗΚΕ ΑΛΑΤΙ ΑΠΟΧΙΟΝΙΣΜΟΥ' href='http://mynima-hellas.com/2017/01/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%cf%84%ce%b1-%cf%83%ce%b7%ce%bc%ce%b5%ce%b9%ce%b1-%cf%83%cf%84%ce%b1-%ce%bf%cf%80%ce%bf%ce%b9/' />
<link rel='next' title='Παρέμβαση Μανώλη Κεφαλογιάννη στην την Ευρωπαϊκή Επιτροπή για τις ζημιές που υπέστησαν οι Έλληνες παραγωγοί λόγω του χιονιά.' href='http://mynima-hellas.com/2017/01/%cf%80%ce%b1%cf%81%ce%ad%ce%bc%ce%b2%ce%b1%cf%83%ce%b7-%ce%bc%ce%b1%ce%bd%cf%8e%ce%bb%ce%b7-%ce%ba%ce%b5%cf%86%ce%b1%ce%bb%ce%bf%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%cf%84/' />

<link rel="canonical" href="http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/" />
<link rel='shortlink' href='http://mynima-hellas.com/?p=193080' />
<link rel="alternate" type="application/json+oembed" href="http://mynima-hellas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmynima-hellas.com%2F2017%2F01%2F%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25ac%25ce%25ba%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b7%25cf%2584%25cf%2583%25ce%25bf%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25b7-%25ce%25bd%25ce%25ad%25ce%25b1-%25ce%25b4%25ce%25b7%25ce%25bc%25ce%25bf%25ce%25ba%25cf%2581%25ce%25b1%25cf%2584%25ce%25af%25ce%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mynima-hellas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmynima-hellas.com%2F2017%2F01%2F%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25ac%25ce%25ba%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b7%25cf%2584%25cf%2583%25ce%25bf%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25b7-%25ce%25bd%25ce%25ad%25ce%25b1-%25ce%25b4%25ce%25b7%25ce%25bc%25ce%25bf%25ce%25ba%25cf%2581%25ce%25b1%25cf%2584%25ce%25af%25ce%25b1%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/" />
			<meta property="og:title" content="Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." />
			<meta property="og:description" content="ΣΥΝΕΝΤΕΥΞΗ ΤΟΥ ΠΡΟΕΔΡΟΥ ΤΗΣ ΝΕΑΣ ΔΗΜΟΚΡΑΤΙΑΣ Κ. ΚΥΡΙΑΚΟΥ ΜΗΤΣΟΤΑΚΗ ΣΤΟ ΚΕΝΤΡΙΚΟ ΔΕΛΤΙΟ ΕΙΔΗΣΕΩΝ ΤΟΥ ΤΗΛΕΟΠΤΙΚΟΥ ΣΤΑΘΜΟΥ «ALPHA» ΚΑΙ ....." />
			<meta property="og:site_name" content="Ειδήσεις- Νέα | Mynima-Hellas.com" />
			<meta property="og:image" content="http://mynima-hellas.com/wp-content/uploads/2016/06/Μητσοτακης.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="ΣΥΝΕΝΤΕΥΞΗ ΤΟΥ ΠΡΟΕΔΡΟΥ ΤΗΣ ΝΕΑΣ ΔΗΜΟΚΡΑΤΙΑΣ Κ. ΚΥΡΙΑΚΟΥ ΜΗΤΣΟΤΑΚΗ ΣΤΟ ΚΕΝΤΡΙΚΟ ΔΕΛΤΙΟ ΕΙΔΗΣΕΩΝ ΤΟΥ ΤΗΛΕΟΠΤΙΚΟΥ ΣΤΑΘΜΟΥ «ALPHA» ΚΑΙ ....." />
			<meta itemprop="image" content="http://mynima-hellas.com/wp-content/uploads/2016/06/Μητσοτακης.jpg" />
			

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mynima-hellas.com/?wordfence_logHuman=1&hid=8BAA291A20D0C01D8FA57B73DCA89EC4');
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16578150-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://mynima-hellas.com/wp-content/uploads/2016/05/LOGO-mynima-hellas-002.gif"/>
	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
		
	(function($) {
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.entry p').jfontsize();
			
			$('#js-news').ticker({
				speed: 0.10,
				fadeInSpeed: 600,
				controls: false, 
				direction: 'ltr',
				titleText: ''
			});	

			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();

		});
	})(jQuery);
	// -->
	</script>
	
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://mynima-hellas.com/wp-content/uploads/2016/05/LOGO-mynima-hellas-03.gif" sizes="32x32" />
<link rel="icon" href="http://mynima-hellas.com/wp-content/uploads/2016/05/LOGO-mynima-hellas-03.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mynima-hellas.com/wp-content/uploads/2016/05/LOGO-mynima-hellas-03.gif" />
<meta name="msapplication-TileImage" content="http://mynima-hellas.com/wp-content/uploads/2016/05/LOGO-mynima-hellas-03.gif" />
 				
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<link rel="stylesheet" type="text/css" media="screen" title="Stylesheet" href="http://mynima-hellas.com/wp-content/themes/patterns/css/ie-lt9.css" />
<![endif]-->
</head>


<body class="post-template-default single single-post postid-193080 single-format-standard custom-background">



<div class="container">
	<div class="row">	
		<div id="header" class="span12">
			<div id="masthead">
				<div class="masthead_left">
										<span class="masthead_caption">Latest News - Τελευταία Νέα&nbsp;</span>
					
					<ul id="js-news" class="js-hidden">
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/01/%ce%ba%ce%b1%ce%b8%ce%bf%ce%bb%ce%b9%ce%ba%ce%ae-%ce%b1%cf%80%ce%b1%ce%b3%cf%8c%cf%81%ce%b5%cf%85%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%ba%cf%85%ce%bd%ce%b7%ce%b3%ce%b9%ce%bf%cf%8d-%cf%83%ce%b5-%cf%8c/" rel="bookmark" title="Permalink to Καθολική απαγόρευση του κυνηγιού σε όλη την Επικράτεια επιβάλλουν οι δυσμενείς καιρικές συνθήκες" >Καθολική απαγόρευση του κυνηγιού σε όλη την Επικράτεια επιβάλλουν οι δυσμενείς καιρικές συνθήκες</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/01/%cf%80%ce%bf%ce%b9%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%ce%b8%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%ce%bc%ce%b5%ce%af%ce%bd%ce%bf%cf%85%ce%bd-%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%83/" rel="bookmark" title="Permalink to Ποια σχολεία θα παραμείνουν κλειστά στην Αττική την Τετάρτη, 11/1/2017" >Ποια σχολεία θα παραμείνουν κλειστά στην Αττική την Τετάρτη, 11/1/2017</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/01/%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%ce%bf-%ce%b5%cf%80%ce%b9%ce%bc%ce%b5%ce%bb%ce%b7%cf%84%ce%b7%cf%81%ce%b9%ce%bf-%ce%b5%ce%bb%ce%bb%ce%b1%ce%b4%ce%b1%cf%83-%ce%b5%ce%ba%cf%84%cf%8c%cf%82-%ce%b5/" rel="bookmark" title="Permalink to ΤΕΧΝΙΚΟ ΕΠΙΜΕΛΗΤΗΡΙΟ ΕΛΛΑΔΑΣ : Εκτός επαγγέλματος σχεδόν το σύνολο των μηχανικών με το νέο Ασφαλιστικό" >ΤΕΧΝΙΚΟ ΕΠΙΜΕΛΗΤΗΡΙΟ ΕΛΛΑΔΑΣ : Εκτός επαγγέλματος σχεδόν το σύνολο των μηχανικών με το νέο Ασφαλιστικό</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/01/%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%bf%cf%80%ce%ae-%ce%b4%ce%b7%ce%bc%ce%b9%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%ce%bc%ce%b9%ce%b1%cf%82-%ce%b5/" rel="bookmark" title="Permalink to Ευρωπαϊκή Επιτροπή : Δημιουργία μιας ευρωπαϊκής οικονομίας δεδομένων – τα επόμενα βήματα" >Ευρωπαϊκή Επιτροπή : Δημιουργία μιας ευρωπαϊκής οικονομίας δεδομένων – τα επόμενα βήματα</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/01/%cf%80%ce%bb%ce%bf%ce%af%ce%bf-%cf%84%ce%bf%cf%85-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%ce%bf%cf%8d-%ce%bd%ce%b1%cf%85%cf%84%ce%b9%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b7-%ce%bb%ce%ad%cf%83%ce%b2/" rel="bookmark" title="Permalink to Πλοίο του Πολεμικού Ναυτικού,στη Λέσβο  , για  φιλοξενία σε  πρόσφυγες και μετανάστες" >Πλοίο του Πολεμικού Ναυτικού,στη Λέσβο  , για  φιλοξενία σε  πρόσφυγες και μετανάστες</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/01/%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b5%cf%82-%cf%84%ce%bf%cf%85-%cf%80%cf%81%cf%89%ce%b8%cf%85%cf%80-2/" rel="bookmark" title="Permalink to Τηλεφωνικές επικοινωνίες του Πρωθυπουργού, Αλεξη Τσίπρα ,με Καγκελάριο Γερμανίας και Πρόεδρο Γαλλίας" >Τηλεφωνικές επικοινωνίες του Πρωθυπουργού, Αλεξη Τσίπρα ,με Καγκελάριο Γερμανίας και Πρόεδρο Γαλλίας</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/01/%cf%85%cf%80%ce%bf%cf%85%cf%81%ce%b3%ce%b5%ce%af%ce%bf-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%bd%ce%ac%cf%80%cf%84%cf%85%ce%be%ce%b7%cf%82-%cf%85/" rel="bookmark" title="Permalink to Υπουργείο Οικονομίας και Ανάπτυξης : Υπερδιπλασιασμός  της συνολικής χρηματοδότησης από το Εθνικό Πρόγραμμα Δημοσίων Επενδύσεων για τις 13 Περιφέρειες της χώρας" >Υπουργείο Οικονομίας και Ανάπτυξης : Υπερδιπλασιασμός  της συνολικής χρηματοδότησης από το Εθνικό Πρόγραμμα Δημοσίων Επενδύσεων για τις 13 Περιφέρειες της χώρας</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/01/%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%ba%cf%8c-%ce%b5%ce%b9%cf%83%cf%8c%ce%b4%ce%b7%ce%bc%ce%b1-%ce%b1%ce%bb%ce%bb%ce%b7%ce%bb%ce%b5%ce%b3%ce%b3%cf%8d%ce%b7/" rel="bookmark" title="Permalink to Για το Κοινωνικό Εισόδημα Αλληλεγγύης" >Για το Κοινωνικό Εισόδημα Αλληλεγγύης</a>
					</li>
					
								
					</ul>
									</div><!-- masthead_left -->
				
								<p class="gab_logintools">
					<span class="gab_login"><a href="http://mynima-hellas.com/wp-login.php">Σύνδεση</a></span>
										<span class="or">or</span>
														</p>
								
				
				<div class="clearfix"></div>
			</div>	

			<div id="logo-and-search">
			
				<div class="sitelogo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://mynima-hellas.com/" title="Ειδήσεις &#8211; Ενημέρωση -Τελευταία  Νέα για Οικονομία  Πολιτική  Επιστήμη &#8211; απο Ελλάδα  και τον Κόσμο">Μήνυμα Ελλάς</a>
							<span><a href="http://mynima-hellas.com/" title="Ειδήσεις &#8211; Ενημέρωση -Τελευταία  Νέα για Οικονομία  Πολιτική  Επιστήμη &#8211; απο Ελλάδα  και τον Κόσμο">Ειδήσεις Όπως Είναι - Ελλάδα - Κόσμος</a></span>
						</h1>
									</div><!-- .logo -->

				<div class="header-right">
											<div id="search">
							<form class="gab_search_style1" action="http://mynima-hellas.com/">
	<fieldset>
		<input type="text" id="s" class="text" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="http://mynima-hellas.com/wp-content/themes/patterns/framework/images/bgr_search_box-submit.png" alt="Search" /> 
	</fieldset>
</form>						</div><!-- /search -->
						
						<div id="social_header">
							<ul>
																	<li><a class="gab_twitter masthead_social" href="https://twitter.com/@MynimaHellas" rel="nofollow" title="Follow on Twitter">Twitter</a></li>
																
																	<li><a class="gab_facebook masthead_social" href="https://www.facebook.com/mynimahellascom" rel="nofollow" title="Connect on Facebook">Facebook</a></li>
																
																	<li><a class="gab_gplus masthead_social" href="https://plus.google.com/u/0/b/112086706467111539307/+Mynimahellascom/posts" rel="nofollow" title="Connect on Google+">Google+</a></li>
																
																	<li><a class="gab_linkedin masthead_social" href="https://www.linkedin.com/pub/mynima-hellas/39/80a/748" rel="nofollow" title="Connect on LinkedIn">LinkedIn</a></li>
								
																
																	<li><a class="gab_ytube masthead_social" href="https://www.youtube.com/channel/UCJxrPnTVmGNRaViZRkgtTqg?&ab_channel=Mynima-Hellas.com/webTV" rel="nofollow" title="Watch on Youtube">Youtube</a></li>
														
								
																	<li><a class="gab_email masthead_social" href="newsletter@mynima-hellas.com" rel="nofollow" title="Subscribe to latest posts via email">Email</a></li>
																
																	<li><a class="gab_rss masthead_social" href="[http://mynima-hellas.com]" rel="nofollow" title="Subscribe to latest posts in RSS">RSS</a></li>
														 </ul>
						</div>
									</div>
			</div><!-- #logo-and-search -->
			
			<div id="mainmenu">
				<ul class="mainnav menu">
					<li class="first"><a href="http://mynima-hellas.com/" title="Ειδήσεις &#8211; Ενημέρωση -Τελευταία  Νέα για Οικονομία  Πολιτική  Επιστήμη &#8211; απο Ελλάδα  και τον Κόσμο"><i class="icon-home nav-icon"></i>Home</a></li>
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-news-greece/" class="drop">Ειδησεις</a>
								
																
								<div class="dropdown_col align_left"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
																				<li class="feed"><a href="http://mynima-hellas.com/news/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-news-greece/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%ce%b1%ce%b8%ce%bf%ce%bb%ce%b9%ce%ba%ce%ae-%ce%b1%cf%80%ce%b1%ce%b3%cf%8c%cf%81%ce%b5%cf%85%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%ba%cf%85%ce%bd%ce%b7%ce%b3%ce%b9%ce%bf%cf%8d-%cf%83%ce%b5-%cf%8c/" rel="bookmark" title="Permalink to Καθολική απαγόρευση του κυνηγιού σε όλη την Επικράτεια επιβάλλουν οι δυσμενείς καιρικές συνθήκες" >Καθολική απαγόρευση του κυνηγιού σε όλη την Επικράτεια επιβάλλουν οι δυσμενείς καιρικές συνθήκες</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%ce%b1%ce%b8%ce%bf%ce%bb%ce%b9%ce%ba%ce%ae-%ce%b1%cf%80%ce%b1%ce%b3%cf%8c%cf%81%ce%b5%cf%85%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%ba%cf%85%ce%bd%ce%b7%ce%b3%ce%b9%ce%bf%cf%8d-%cf%83%ce%b5-%cf%8c/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F01%2F%CE%A0%CE%B5%CE%BB%CE%B5%CE%BA%CE%B1%CE%BD%CE%BF%CF%82-%CF%83%CE%B5-%CE%BA%CE%B1%CE%B3%CF%89%CE%BC%CE%B5%CE%BD%CE%B7-%CE%BB%CE%B9%CE%BC%CE%BD%CE%B7.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Καθολική απαγόρευση του κυνηγιού σε όλη την Επικράτεια επιβάλλουν οι δυσμενείς καιρικές συνθήκες" title="Καθολική απαγόρευση του κυνηγιού σε όλη την Επικράτεια επιβάλλουν οι δυσμενείς καιρικές συνθήκες" /></a>													Η πρωτοφανής κακοκαιρία που πλήττει τη χώρα μας επηρεάζει ολόκληρη την επικράτεια και όχι μόνο τις «πληγείσες περιοχές». Τα περισσότερα πουλιά έχουν εγκαταλείψει τα μέρη που έχουν καλυφθεί με &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%cf%80%ce%bf%ce%b9%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%ce%b8%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%ce%bc%ce%b5%ce%af%ce%bd%ce%bf%cf%85%ce%bd-%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%83/" rel="bookmark" title="Permalink to Ποια σχολεία θα παραμείνουν κλειστά στην Αττική την Τετάρτη, 11/1/2017" >Ποια σχολεία θα παραμείνουν κλειστά στην Αττική την Τετάρτη, 11/1/2017</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%cf%80%ce%bf%ce%b9%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%ce%b8%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%ce%bc%ce%b5%ce%af%ce%bd%ce%bf%cf%85%ce%bd-%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%83/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2014%2F10%2Fsie00001.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Ποια σχολεία θα παραμείνουν κλειστά στην Αττική την Τετάρτη, 11/1/2017" title="Ποια σχολεία θα παραμείνουν κλειστά στην Αττική την Τετάρτη, 11/1/2017" /></a>													Σύμφωνα με την επίσημη ενημέρωση που έχει η Περιφέρεια Αττικής, σήμερα Τρίτη, στις 22.00, από τους Δήμους της Αττικής, σας γνωρίζουμε ότι αύριο, Τετάρτη 11 Ιανουαρίου θα παραμείνουν κλειστά, ή &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%ce%bf-%ce%b5%cf%80%ce%b9%ce%bc%ce%b5%ce%bb%ce%b7%cf%84%ce%b7%cf%81%ce%b9%ce%bf-%ce%b5%ce%bb%ce%bb%ce%b1%ce%b4%ce%b1%cf%83-%ce%b5%ce%ba%cf%84%cf%8c%cf%82-%ce%b5/" rel="bookmark" title="Permalink to ΤΕΧΝΙΚΟ ΕΠΙΜΕΛΗΤΗΡΙΟ ΕΛΛΑΔΑΣ : Εκτός επαγγέλματος σχεδόν το σύνολο των μηχανικών με το νέο Ασφαλιστικό" >ΤΕΧΝΙΚΟ ΕΠΙΜΕΛΗΤΗΡΙΟ ΕΛΛΑΔΑΣ : Εκτός επαγγέλματος σχεδόν το σύνολο των μηχανικών με το νέο Ασφαλιστικό</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%ce%bf-%ce%b5%cf%80%ce%b9%ce%bc%ce%b5%ce%bb%ce%b7%cf%84%ce%b7%cf%81%ce%b9%ce%bf-%ce%b5%ce%bb%ce%bb%ce%b1%ce%b4%ce%b1%cf%83-%ce%b5%ce%ba%cf%84%cf%8c%cf%82-%ce%b5/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2015%2F11%2F%CE%A4%CE%95%CE%95-15983302.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΤΕΧΝΙΚΟ ΕΠΙΜΕΛΗΤΗΡΙΟ ΕΛΛΑΔΑΣ : Εκτός επαγγέλματος σχεδόν το σύνολο των μηχανικών με το νέο Ασφαλιστικό" title="ΤΕΧΝΙΚΟ ΕΠΙΜΕΛΗΤΗΡΙΟ ΕΛΛΑΔΑΣ : Εκτός επαγγέλματος σχεδόν το σύνολο των μηχανικών με το νέο Ασφαλιστικό" /></a>													Τεράστια προβλήματα στην άσκηση του επαγγέλματος των Διπλωματούχων Μηχανικών έχει δημιουργήσει ήδη η εφαρμογή του Ν. 4387/2016 για το Ασφαλιστικό και η έναρξη λειτουργίας του &hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/" class="drop">Κοσμος</a>
								
																
								<div class="dropdown_col align_left"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-13594"><a href="http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%b1%cf%85%cf%83%cf%84%cf%81%ce%b1%ce%bb%ce%b9%ce%b1/" >Αυστραλια</a> <span class="post-count"> 673 </span>
</li>
	<li class="cat-item cat-item-21572"><a href="http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%95%ce%a5%ce%a1%ce%a9%ce%a0%ce%91%ce%99%ce%9a%ce%97-%ce%95%ce%9d%ce%a9%ce%a3%ce%97/" >Ευρωπαϊκή Ενωση</a> <span class="post-count"> 574 </span>
</li>
	<li class="cat-item cat-item-17"><a href="http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%ba%cf%85%cf%80%cf%81%ce%bf%cf%83/" >Κυπρος</a> <span class="post-count"> 1.823 </span>
</li>
	<li class="cat-item cat-item-21410"><a href="http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%9f%ce%9c%ce%9f%ce%93%ce%95%ce%9d%ce%95%ce%99%ce%91/" >Ομογενεια</a> <span class="post-count"> 644 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%b6%ce%af%ce%b3%ce%ba%ce%bc%ce%bf%cf%85%ce%bd%cf%84-%ce%bc%cf%80%ce%ac%ce%bf%cf%85%ce%bc%ce%b1%ce%bd-%ce%b5%cf%86%cf%85%ce%b3%ce%b5-%ce%b5%ce%bd%ce%b1%cf%82-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf/" rel="bookmark" title="Permalink to Ζίγκμουντ Μπάουμαν : Εφυγε ενας μεγάλος διανοητής των ταραγμένων καιρών μας" >Ζίγκμουντ Μπάουμαν : Εφυγε ενας μεγάλος διανοητής των ταραγμένων καιρών μας</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%b6%ce%af%ce%b3%ce%ba%ce%bc%ce%bf%cf%85%ce%bd%cf%84-%ce%bc%cf%80%ce%ac%ce%bf%cf%85%ce%bc%ce%b1%ce%bd-%ce%b5%cf%86%cf%85%ce%b3%ce%b5-%ce%b5%ce%bd%ce%b1%cf%82-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fgialk2-bauman-630.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Ζίγκμουντ Μπάουμαν : Εφυγε ενας μεγάλος διανοητής των ταραγμένων καιρών μας" title="Ζίγκμουντ Μπάουμαν : Εφυγε ενας μεγάλος διανοητής των ταραγμένων καιρών μας" /></a>													του Τάσου Τσακίρογλου Την τελευταία του πνοή, σε ηλικία 91 ετών, άφησε την Δευτέρα ένας&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%bf%ce%b9-%cf%83%cf%85%ce%bd%ce%b1%ce%bd%cf%84%ce%b7%cf%83%ce%b5%ce%b9%cf%83-%cf%84%ce%bf%cf%85-%cf%85%cf%86%cf%85%cf%80%ce%b5%ce%be-%cf%84%ce%b5%cf%81%ce%b5%ce%bd%cf%83-%ce%ba%ce%bf%cf%85%ce%b9/" rel="bookmark" title="Permalink to ΟΙ ΣΥΝΑΝΤΗΣΕΙΣ ΤΟΥ ΥΦΥΠΕΞ ΤΕΡΕΝΣ ΚΟΥΙΚ ΣΤΗ ΝΕΑ ΥΟΡΚΗ &#8211;" >ΟΙ ΣΥΝΑΝΤΗΣΕΙΣ ΤΟΥ ΥΦΥΠΕΞ ΤΕΡΕΝΣ ΚΟΥΙΚ ΣΤΗ ΝΕΑ ΥΟΡΚΗ &#8211;</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%bf%ce%b9-%cf%83%cf%85%ce%bd%ce%b1%ce%bd%cf%84%ce%b7%cf%83%ce%b5%ce%b9%cf%83-%cf%84%ce%bf%cf%85-%cf%85%cf%86%cf%85%cf%80%ce%b5%ce%be-%cf%84%ce%b5%cf%81%ce%b5%ce%bd%cf%83-%ce%ba%ce%bf%cf%85%ce%b9/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F01%2FKOYIK-4-NYC.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΟΙ ΣΥΝΑΝΤΗΣΕΙΣ ΤΟΥ ΥΦΥΠΕΞ ΤΕΡΕΝΣ ΚΟΥΙΚ ΣΤΗ ΝΕΑ ΥΟΡΚΗ &#8211;" title="ΟΙ ΣΥΝΑΝΤΗΣΕΙΣ ΤΟΥ ΥΦΥΠΕΞ ΤΕΡΕΝΣ ΚΟΥΙΚ ΣΤΗ ΝΕΑ ΥΟΡΚΗ &#8211;" /></a>													Ολοκληρώθηκε η μονοήμερη επίσκεψη του Υφυπουργού Εξωτερικών Τέρενς Κουίκ στη Νέα Υόρκη. Πραγματοποίησε σειρά συναντήσεων με την Εκτελεστική Διευθύντρια του Ιδρύματος Ωνάση κα Αμαλία &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%b2%ce%b9%ce%bf%ce%bc%ce%b7%cf%87%ce%b1%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%cf%87%ce%ad%cf%82-%cf%83%ce%ba%ce%ac%ce%bd%ce%b4%ce%b1%ce%bb%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%80/" rel="bookmark" title="Permalink to Βιομηχανικές Περιοχές: Σκάνδαλα και προβλήματα" >Βιομηχανικές Περιοχές: Σκάνδαλα και προβλήματα</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%b2%ce%b9%ce%bf%ce%bc%ce%b7%cf%87%ce%b1%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%cf%87%ce%ad%cf%82-%cf%83%ce%ba%ce%ac%ce%bd%ce%b4%ce%b1%ce%bb%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%80/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fkostas-kosta.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Βιομηχανικές Περιοχές: Σκάνδαλα και προβλήματα" title="Βιομηχανικές Περιοχές: Σκάνδαλα και προβλήματα" /></a>													Η Κοινοβουλευτική Επιτροπή Εμπορίου και Βιομηχανίας, εδώ και 4 μήνες, σε 5 συνεδρίες της, συζήτησε τα σοβαρά προβλήματα που αντιμετωπίζουν οι βιομηχανικές περιοχές. Είναι αλήθεια ότι, ανοίγοντας το &hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/" class="drop">Ελλαδα</a>
								
																
								<div class="dropdown_col align_left"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-31"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%b7-%ce%b1%cf%85%cf%84%ce%bf%ce%b4%ce%b9%ce%bf%ce%b9%ce%ba%ce%b7%cf%83%ce%b7/" title="Ειδήσεις, νέα , τοπικές αυτοδιοίκησης, από , δήμους, περιφέρειες, ενημερώσεις, δελτία τύπου, ανακοινώσεις, πρόσκληση, συνεδριάσεις, δημοτικών συμβουλίων, επιτροπών,">Αυτοδιοικηση</a> <span class="post-count"> 3.400 </span>
</li>
	<li class="cat-item cat-item-21038"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%94%ce%97%ce%9c%ce%9f%ce%a3%ce%9a%ce%9f%ce%a0%ce%97%ce%a3%ce%95%ce%99%ce%a3/" >ΔΗΜΟΣΚΟΠΗΣΕΙΣ</a> <span class="post-count"> 8 </span>
</li>
	<li class="cat-item cat-item-38"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1/" >Οικολογία</a> <span class="post-count"> 68 </span>
</li>
	<li class="cat-item cat-item-11847"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%cf%80%ce%b1%ce%b9%ce%b4%ce%b5%ce%af%ce%b1-%ce%bc%ce%b1%ce%bd%cf%84%ce%ac%cf%84%ce%b1-%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7-%ce%b5%ce%be%ce%b5%ce%bb%ce%af%ce%be%ce%b5%ce%b9/" >Παιδεια</a> <span class="post-count"> 1.018 </span>
</li>
	<li class="cat-item cat-item-39"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd%cf%86%cf%85%cf%83%ce%b7/" title="Περιβάλλον, θάλασσα ,γη, ουρανός, αέρας, δάση, νερό, χλωρίδα, πανίδα,">Περιβάλλον</a> <span class="post-count"> 649 </span>
</li>
	<li class="cat-item cat-item-13092"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%b1%cf%81%ce%b9%ce%b1/" >Σεμιναρια</a> <span class="post-count"> 182 </span>
</li>
	<li class="cat-item cat-item-20510"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%a3%ce%a5%ce%9d%ce%95%ce%9d%ce%a4%ce%95%ce%a5%ce%9e%ce%95%ce%99%ce%a3/" >Συνεντευξεις</a> <span class="post-count"> 520 </span>
</li>
	<li class="cat-item cat-item-30"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/" title="τοπικα,περιφερειακα,νεα,Ειδησεις τοπικες για δυτικη Ελλαδα,Πελοπόνησος,Αχαία,Πάτρα, Καλαμάτα, Λάρισα, Χαλκίδα,, Θεσσαλονίκη, Θράκη">Τοπικες Ειδησεις</a> <span class="post-count"> 10.174 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%81%ce%b7%cf%84%ce%b7-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%cf%83%cf%84%ce%b9%cf%82-1930-%cf%84%ce%b1-%ce%b5%ce%b3%ce%ba%ce%b1%ce%af%ce%bd%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%ad%ce%ba%ce%b8/" rel="bookmark" title="Permalink to ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου" >ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%81%ce%b7%cf%84%ce%b7-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%cf%83%cf%84%ce%b9%cf%82-1930-%cf%84%ce%b1-%ce%b5%ce%b3%ce%ba%ce%b1%ce%af%ce%bd%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%ad%ce%ba%ce%b8/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2015%2F10%2F%CE%9A%CE%91%CE%9B%CE%91%CE%9C%CE%91%CE%A1%CE%99%CE%91-DSCI0054.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου" title="ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου" /></a>													Τα εγκαίνια της έκθεσης του βραβευμένου φωτογράφου Άρη Μεσσήνη με θέμα: WAR IN PEACE [Πόλεμος σε ζώνη Ειρήνης]  θα πραγματοποιηθούν σήμερα Τετάρτη 11 Ιανουαρίου 2017 και ώρα 19:30 &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/" rel="bookmark" title="Permalink to Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." >Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία.</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F06%2F%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%B1%CE%BA%CE%B7%CF%82.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." title="Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." /></a>													ΣΥΝΕΝΤΕΥΞΗ ΤΟΥ ΠΡΟΕΔΡΟΥ ΤΗΣ ΝΕΑΣ ΔΗΜΟΚΡΑΤΙΑΣ Κ. ΚΥΡΙΑΚΟΥ ΜΗΤΣΟΤΑΚΗ ΣΤΟ ΚΕΝΤΡΙΚΟ ΔΕΛΤΙΟ ΕΙΔΗΣΕΩΝ ΤΟΥ ΤΗΛΕΟΠΤΙΚΟΥ ΣΤΑΘΜΟΥ «ALPHA» ΚΑΙ .....&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%cf%84%ce%b1-%cf%83%ce%b7%ce%bc%ce%b5%ce%b9%ce%b1-%cf%83%cf%84%ce%b1-%ce%bf%cf%80%ce%bf%ce%b9/" rel="bookmark" title="Permalink to Δήμος Θεσσαλονίκης : ΤΑ ΣΗΜΕΙΑ ΣΤΑ ΟΠΟΙΑ ΤΟΠΟΘΕΤΗΘΗΚΕ ΑΛΑΤΙ ΑΠΟΧΙΟΝΙΣΜΟΥ" >Δήμος Θεσσαλονίκης : ΤΑ ΣΗΜΕΙΑ ΣΤΑ ΟΠΟΙΑ ΤΟΠΟΘΕΤΗΘΗΚΕ ΑΛΑΤΙ ΑΠΟΧΙΟΝΙΣΜΟΥ</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%cf%84%ce%b1-%cf%83%ce%b7%ce%bc%ce%b5%ce%b9%ce%b1-%cf%83%cf%84%ce%b1-%ce%bf%cf%80%ce%bf%ce%b9/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2014%2F09%2Fmynima-hellas01.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Δήμος Θεσσαλονίκης : ΤΑ ΣΗΜΕΙΑ ΣΤΑ ΟΠΟΙΑ ΤΟΠΟΘΕΤΗΘΗΚΕ ΑΛΑΤΙ ΑΠΟΧΙΟΝΙΣΜΟΥ" title="Δήμος Θεσσαλονίκης : ΤΑ ΣΗΜΕΙΑ ΣΤΑ ΟΠΟΙΑ ΤΟΠΟΘΕΤΗΘΗΚΕ ΑΛΑΤΙ ΑΠΟΧΙΟΝΙΣΜΟΥ" /></a>													Σάκους με αλάτι αποχιονισμού έχει τοποθετήσει ο Δήμος Θεσσαλονίκης, για χρήση απο τους&hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/" class="drop">Κοινωνια</a>
								
																
								<div class="dropdown_col align_left"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-5"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82aggelies/" title="Δωρεάν αγγελίες στο Ίντερνετ ,Internet|mynima-hellas.com|">Αγγελειες</a> <span class="post-count"> 133 </span>
</li>
	<li class="cat-item cat-item-20128"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%ce%91%ce%93%ce%a1%ce%9f%ce%a4%ce%95%ce%a3-eidhseis-gia-agrotes/" >Αγροτες</a> <span class="post-count"> 529 </span>
</li>
	<li class="cat-item cat-item-33"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%ce%b3%cf%85%ce%bd%ce%b1%ce%b9%ce%ba%ce%b1-%ce%bf%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%b1/" >Γυναικα</a> <span class="post-count"> 101 </span>
</li>
	<li class="cat-item cat-item-35"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1-%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%ba%ce%ac/" >Διάφορα κοινωνικά</a> <span class="post-count"> 94 </span>
</li>
	<li class="cat-item cat-item-48202"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%b9%ce%b5%cf%83/" title="ΚΑΤΑΓΓΕΛΙΕΣ  ΠΟΛΙΤΩΝ">Καταγγελιες</a> <span class="post-count"> 97 </span>
</li>
	<li class="cat-item cat-item-25"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%cf%83%ce%ac%cf%84%cf%85%cf%81%ce%b1/" >Σάτυρα</a> <span class="post-count"> 34 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%cf%80%ce%b1%cf%81%ce%ad%ce%bc%ce%b2%ce%b1%cf%83%ce%b7-%ce%bc%ce%b1%ce%bd%cf%8e%ce%bb%ce%b7-%ce%ba%ce%b5%cf%86%ce%b1%ce%bb%ce%bf%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%cf%84/" rel="bookmark" title="Permalink to Παρέμβαση Μανώλη Κεφαλογιάννη στην την Ευρωπαϊκή Επιτροπή για τις ζημιές που υπέστησαν οι Έλληνες παραγωγοί λόγω του χιονιά." >Παρέμβαση Μανώλη Κεφαλογιάννη στην την Ευρωπαϊκή Επιτροπή για τις ζημιές που υπέστησαν οι Έλληνες παραγωγοί λόγω του χιονιά.</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%cf%80%ce%b1%cf%81%ce%ad%ce%bc%ce%b2%ce%b1%cf%83%ce%b7-%ce%bc%ce%b1%ce%bd%cf%8e%ce%bb%ce%b7-%ce%ba%ce%b5%cf%86%ce%b1%ce%bb%ce%bf%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%cf%84/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fkefalo-1.jpeg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Παρέμβαση Μανώλη Κεφαλογιάννη στην την Ευρωπαϊκή Επιτροπή για τις ζημιές που υπέστησαν οι Έλληνες παραγωγοί λόγω του χιονιά." title="Παρέμβαση Μανώλη Κεφαλογιάννη στην την Ευρωπαϊκή Επιτροπή για τις ζημιές που υπέστησαν οι Έλληνες παραγωγοί λόγω του χιονιά." /></a>													Ερώτηση προς την Ευρωπαϊκή Επιτροπή κατέθεσε ο Επικεφαλής των Ευρωβουλευτών της ΝΔ Μανώλης Κεφαλογιάννης&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%b6%ce%af%ce%b3%ce%ba%ce%bc%ce%bf%cf%85%ce%bd%cf%84-%ce%bc%cf%80%ce%ac%ce%bf%cf%85%ce%bc%ce%b1%ce%bd-%ce%b5%cf%86%cf%85%ce%b3%ce%b5-%ce%b5%ce%bd%ce%b1%cf%82-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf/" rel="bookmark" title="Permalink to Ζίγκμουντ Μπάουμαν : Εφυγε ενας μεγάλος διανοητής των ταραγμένων καιρών μας" >Ζίγκμουντ Μπάουμαν : Εφυγε ενας μεγάλος διανοητής των ταραγμένων καιρών μας</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%b6%ce%af%ce%b3%ce%ba%ce%bc%ce%bf%cf%85%ce%bd%cf%84-%ce%bc%cf%80%ce%ac%ce%bf%cf%85%ce%bc%ce%b1%ce%bd-%ce%b5%cf%86%cf%85%ce%b3%ce%b5-%ce%b5%ce%bd%ce%b1%cf%82-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fgialk2-bauman-630.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Ζίγκμουντ Μπάουμαν : Εφυγε ενας μεγάλος διανοητής των ταραγμένων καιρών μας" title="Ζίγκμουντ Μπάουμαν : Εφυγε ενας μεγάλος διανοητής των ταραγμένων καιρών μας" /></a>													του Τάσου Τσακίρογλου Την τελευταία του πνοή, σε ηλικία 91 ετών, άφησε την Δευτέρα ένας&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%84%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf-%ce%b4%ce%ad%ce%bb%cf%84%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80/" rel="bookmark" title="Permalink to Κλειστά τα σχολεία στο Δήμο Δέλτα την Πέμπτη 12/1 και την Παρασκευή 13/1/2017" >Κλειστά τα σχολεία στο Δήμο Δέλτα την Πέμπτη 12/1 και την Παρασκευή 13/1/2017</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%84%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf-%ce%b4%ce%ad%ce%bb%cf%84%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F09%2F%CE%93%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CE%B9%CE%BF-%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%B9%CE%BF-%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%B5%CF%82.gif&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Κλειστά τα σχολεία στο Δήμο Δέλτα την Πέμπτη 12/1 και την Παρασκευή 13/1/2017" title="Κλειστά τα σχολεία στο Δήμο Δέλτα την Πέμπτη 12/1 και την Παρασκευή 13/1/2017" /></a>													Λόγω της συνεχιζόμενης κακοκαιρίας και των προβλημάτων λόγω του παγετού, τα σχολεία του Δήμου Δέλτα θα παραμείνουν κλειστά την Πέμπτη και την Παρασκευή 12 και 13 Ιανουαρίου, τα σχολεία της &hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1-2/" class="drop">Οικονομια</a>
								
																
								<div class="dropdown_col align_left"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-13"><a href="http://mynima-hellas.com/news/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1-2/epixeiriseis/" title="επιχειρήσεις, προγράμματα, επιχειρησιακά  δελτία τύπου, επιχειρηματικές προτάσεις, προβολή, διαφήμιση, τοποθέτηση προϊόντων, προώθηση, περιγραφές,">Επιχειρήσεις</a> <span class="post-count"> 441 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1-2/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%bf%cf%80%ce%ae-%ce%b4%ce%b7%ce%bc%ce%b9%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%ce%bc%ce%b9%ce%b1%cf%82-%ce%b5/" rel="bookmark" title="Permalink to Ευρωπαϊκή Επιτροπή : Δημιουργία μιας ευρωπαϊκής οικονομίας δεδομένων – τα επόμενα βήματα" >Ευρωπαϊκή Επιτροπή : Δημιουργία μιας ευρωπαϊκής οικονομίας δεδομένων – τα επόμενα βήματα</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%bf%cf%80%ce%ae-%ce%b4%ce%b7%ce%bc%ce%b9%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%ce%bc%ce%b9%ce%b1%cf%82-%ce%b5/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F10%2F%CE%95%CE%A5%CE%A1%CE%A9%CE%A0%CE%91%CE%99%CE%9A%CE%97-%CE%95%CE%9D%CE%A9%CE%A3%CE%97.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Ευρωπαϊκή Επιτροπή : Δημιουργία μιας ευρωπαϊκής οικονομίας δεδομένων – τα επόμενα βήματα" title="Ευρωπαϊκή Επιτροπή : Δημιουργία μιας ευρωπαϊκής οικονομίας δεδομένων – τα επόμενα βήματα" /></a>													&nbsp; &nbsp; Δημιουργία μιας ευρωπαϊκής οικονομίας δεδομένων – τα επόμενα βήματα   Στο πλαίσιο&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%cf%85%cf%80%ce%bf%cf%85%cf%81%ce%b3%ce%b5%ce%af%ce%bf-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%bd%ce%ac%cf%80%cf%84%cf%85%ce%be%ce%b7%cf%82-%cf%85/" rel="bookmark" title="Permalink to Υπουργείο Οικονομίας και Ανάπτυξης : Υπερδιπλασιασμός  της συνολικής χρηματοδότησης από το Εθνικό Πρόγραμμα Δημοσίων Επενδύσεων για τις 13 Περιφέρειες της χώρας" >Υπουργείο Οικονομίας και Ανάπτυξης : Υπερδιπλασιασμός  της συνολικής χρηματοδότησης από το Εθνικό Πρόγραμμα Δημοσίων Επενδύσεων για τις 13 Περιφέρειες της χώρας</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%cf%85%cf%80%ce%bf%cf%85%cf%81%ce%b3%ce%b5%ce%af%ce%bf-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%bd%ce%ac%cf%80%cf%84%cf%85%ce%be%ce%b7%cf%82-%cf%85/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2015%2F04%2F%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%B5%CE%B9%CE%BF-%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%89%CE%BD-newego_large_t_1101_54172217.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Υπουργείο Οικονομίας και Ανάπτυξης : Υπερδιπλασιασμός  της συνολικής χρηματοδότησης από το Εθνικό Πρόγραμμα Δημοσίων Επενδύσεων για τις 13 Περιφέρειες της χώρας" title="Υπουργείο Οικονομίας και Ανάπτυξης : Υπερδιπλασιασμός  της συνολικής χρηματοδότησης από το Εθνικό Πρόγραμμα Δημοσίων Επενδύσεων για τις 13 Περιφέρειες της χώρας" /></a>													Ο κ. Χαρίτσης τόνισε: «Το Πρόγραμμα Δημοσίων Επενδύσεων αποτελεί για τη χώρα βασικό μέσο άσκησης πολιτικής για την ενίσχυση της ελληνικής οικονομίας και την αναδιάρθρωση του παραγωγικού &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%b7-%ce%b4%ce%b5%ce%b7-%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%ad%ce%bb%ce%bb%ce%b5%ce%b9-%ce%ad%cf%89%cf%82-31122017-%cf%84%ce%b7%ce%bd-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae-%ce%bb%ce%b7%ce%be/" rel="bookmark" title="Permalink to Η ΔΕΗ αναστέλλει  έως 31/12/2017 / την πληρωμή ληξιπρόθεσμων οφειλών  έως 500 ευρώ" >Η ΔΕΗ αναστέλλει  έως 31/12/2017 / την πληρωμή ληξιπρόθεσμων οφειλών  έως 500 ευρώ</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%b7-%ce%b4%ce%b5%ce%b7-%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%ad%ce%bb%ce%bb%ce%b5%ce%b9-%ce%ad%cf%89%cf%82-31122017-%cf%84%ce%b7%ce%bd-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae-%ce%bb%ce%b7%ce%be/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2013%2F05%2F%CE%94%CE%95%CE%97-LOGO.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Η ΔΕΗ αναστέλλει  έως 31/12/2017 / την πληρωμή ληξιπρόθεσμων οφειλών  έως 500 ευρώ" title="Η ΔΕΗ αναστέλλει  έως 31/12/2017 / την πληρωμή ληξιπρόθεσμων οφειλών  έως 500 ευρώ" /></a>													Η ρύθμιση αυτή αφορά 1.150.000 πελάτες περίπου με συνολική οφειλή περίπου 130 εκατ. ευρώ. Για να ενταχθούν στο Πρόγραμμα πρέπει να υποβάλουν σχετική αίτηση από 01.02.2017 μέχρι και&hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/" class="drop">Πολιτισμος</a>
								
																
								<div class="dropdown_col align_left"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-8568"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%b2%ce%b9%ce%b2%ce%bb%ce%b9%ce%bf/" >Βιβλιο</a> <span class="post-count"> 485 </span>
</li>
	<li class="cat-item cat-item-36"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%b8%ce%ad%ce%b1%cf%84%cf%81%ce%bf/" >Θέατρο</a> <span class="post-count"> 533 </span>
</li>
	<li class="cat-item cat-item-37"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%82/" >Κινηματογράφος</a> <span class="post-count"> 262 </span>
</li>
	<li class="cat-item cat-item-14145"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%bb%ce%bf%ce%b3%ce%bf%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%b1/" >Λογοτεχνια</a> <span class="post-count"> 175 </span>
</li>
	<li class="cat-item cat-item-3315"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%b7/" >Μουσικη</a> <span class="post-count"> 505 </span>
</li>
	<li class="cat-item cat-item-40"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%cf%80%ce%bf%ce%af%ce%b7%cf%83%ce%b7/" >Ποίηση</a> <span class="post-count"> 376 </span>
</li>
	<li class="cat-item cat-item-8213"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/rempetiko-moysikitragoydiistorikianadromi/" title="ρεμπέτικη, μουσική, στοίχοι, τραγούδι, , αναδρομή.&quot;ΤΟ ΡΕΜΠΕΤΙΚΟ ,ΩΣ ΚΟΙΝΩΝΙΚΟ ΡΕΥΜΑ, ΣΕ ΣΧΕΣΗ ΜΕ ΤΑ ΚΟΙΝΩΝΙΚΑ ΚΑΙ ΠΟΛΙΤΙΚΑ ΔΡΩΜΕΝΑ ΤΗΣ ΕΠΟΧΗΣ ΤΟΥ&quot;">Ρεμπετικο</a> <span class="post-count"> 8 </span>
</li>
	<li class="cat-item cat-item-16711"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%a4%ce%95%ce%a7%ce%9d%ce%95%ce%a3/" >Τεχνες</a> <span class="post-count"> 789 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%81%ce%b7%cf%84%ce%b7-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%cf%83%cf%84%ce%b9%cf%82-1930-%cf%84%ce%b1-%ce%b5%ce%b3%ce%ba%ce%b1%ce%af%ce%bd%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%ad%ce%ba%ce%b8/" rel="bookmark" title="Permalink to ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου" >ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%81%ce%b7%cf%84%ce%b7-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%cf%83%cf%84%ce%b9%cf%82-1930-%cf%84%ce%b1-%ce%b5%ce%b3%ce%ba%ce%b1%ce%af%ce%bd%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%ad%ce%ba%ce%b8/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2015%2F10%2F%CE%9A%CE%91%CE%9B%CE%91%CE%9C%CE%91%CE%A1%CE%99%CE%91-DSCI0054.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου" title="ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου" /></a>													Τα εγκαίνια της έκθεσης του βραβευμένου φωτογράφου Άρη Μεσσήνη με θέμα: WAR IN PEACE [Πόλεμος σε ζώνη Ειρήνης]  θα πραγματοποιηθούν σήμερα Τετάρτη 11 Ιανουαρίου 2017 και ώρα 19:30 &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%cf%80%ce%ac%cf%84%cf%81%ce%b1-%ce%bc%ce%b5-%ce%ad%ce%bd%ce%b1-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%ce%b1%ce%bb%cf%8c%ce%b3%ce%b9%ce%bf-%ce%b1%ce%bd%ce%bf%ce%af%ce%b3/" rel="bookmark" title="Permalink to Πάτρα : Με ένα θεατρικό αναλόγιο ,  ανοίγει τον κύκλο των εκδηλώσεων  για το 2017 απο τον  Πολιτιστικό Οργανισμό του Δήμου Πατρέων" >Πάτρα : Με ένα θεατρικό αναλόγιο ,  ανοίγει τον κύκλο των εκδηλώσεων  για το 2017 απο τον  Πολιτιστικό Οργανισμό του Δήμου Πατρέων</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%cf%80%ce%ac%cf%84%cf%81%ce%b1-%ce%bc%ce%b5-%ce%ad%ce%bd%ce%b1-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%ce%b1%ce%bb%cf%8c%ce%b3%ce%b9%ce%bf-%ce%b1%ce%bd%ce%bf%ce%af%ce%b3/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F01%2F%CE%B1%CF%86%CE%B9%CF%83%CE%B1-%CE%B8%CE%B5%CE%B1%CF%84%CF%81%CE%B9%CE%BA%CE%BF-%CE%B1%CE%BD%CE%B1%CE%BB%CE%BF%CE%B3%CE%B9%CE%BF.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Πάτρα : Με ένα θεατρικό αναλόγιο ,  ανοίγει τον κύκλο των εκδηλώσεων  για το 2017 απο τον  Πολιτιστικό Οργανισμό του Δήμου Πατρέων" title="Πάτρα : Με ένα θεατρικό αναλόγιο ,  ανοίγει τον κύκλο των εκδηλώσεων  για το 2017 απο τον  Πολιτιστικό Οργανισμό του Δήμου Πατρέων" /></a>													ΠΑΤΡΑ 04/01/17     &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212; O Πολιτιστικός Οργανισμός του Δήμου Πατρέων ανοίγει τον κύκλο&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%cf%80%ce%ac%cf%86%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-aarhus-%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%cf%81%cf%89%cf%84%ce%b5%cf%8d%ce%bf%cf%85%cf%83%ce%b5%cf%82/" rel="bookmark" title="Permalink to Πάφος και Aarhus &#8211; Πολιτιστικές Πρωτεύουσες της Ευρώπης για το 2017" >Πάφος και Aarhus &#8211; Πολιτιστικές Πρωτεύουσες της Ευρώπης για το 2017</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%cf%80%ce%ac%cf%86%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-aarhus-%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%cf%81%cf%89%cf%84%ce%b5%cf%8d%ce%bf%cf%85%cf%83%ce%b5%cf%82/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2011%2F05%2FKYPROS-BK.A-2671.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Πάφος και Aarhus &#8211; Πολιτιστικές Πρωτεύουσες της Ευρώπης για το 2017" title="Πάφος και Aarhus &#8211; Πολιτιστικές Πρωτεύουσες της Ευρώπης για το 2017" /></a>													Από την 1η Ιανουαρίου, οι πόλεις Aarhus και Πάφος φέρουν τον τίτλο της Πολιτιστικής Πρωτεύουσας της Ευρώπης για το 2017. Η επίσημη έναρξη του πολιτιστικού προγράμματος θα γίνει στις 21 &hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/" class="drop">Επιστημη</a>
								
																
								<div class="dropdown_col align_left"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-34"><a href="http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/%ce%b4%ce%b9%ce%b1%ce%b4%ce%af%ce%ba%cf%84%cf%85%ce%bf/" >Διαδίκτυο</a> <span class="post-count"> 117 </span>
</li>
	<li class="cat-item cat-item-37551"><a href="http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/koinoniogramma/" title="Μια διεπιστημονική προσπέλαση των κοινωνικών φαινομένων και των επιπτώσεών τους στην ψυχολογία του ανθρώπου">Κοινωνιoγραμμα</a> <span class="post-count"> 30 </span>
</li>
	<li class="cat-item cat-item-29"><a href="http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1/" >Τεχνολογία</a> <span class="post-count"> 168 </span>
</li>
	<li class="cat-item cat-item-32"><a href="http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/" >Υγεία</a> <span class="post-count"> 802 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%cf%80%cf%8e%cf%82-%ce%b5%ce%be%ce%b7%ce%b3%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-%cf%87%ce%ac%cf%83%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-2-000-%ce%b5%cf%84%cf%8e%ce%bd-%cf%80%ce%bf%cf%85-%cf%83%cf%84%ce%ac/" rel="bookmark" title="Permalink to Πώς εξηγείτε το χάσμα των 2.000 ετών που στάθηκε μοιραίο γιά την Αρχαία Ελληνική Επιστήμη." >Πώς εξηγείτε το χάσμα των 2.000 ετών που στάθηκε μοιραίο γιά την Αρχαία Ελληνική Επιστήμη.</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%cf%80%cf%8e%cf%82-%ce%b5%ce%be%ce%b7%ce%b3%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-%cf%87%ce%ac%cf%83%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-2-000-%ce%b5%cf%84%cf%8e%ce%bd-%cf%80%ce%bf%cf%85-%cf%83%cf%84%ce%ac/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F05%2F%CE%93%CE%BA%CE%B9%CE%BA%CE%B1%CF%82.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Πώς εξηγείτε το χάσμα των 2.000 ετών που στάθηκε μοιραίο γιά την Αρχαία Ελληνική Επιστήμη." title="Πώς εξηγείτε το χάσμα των 2.000 ετών που στάθηκε μοιραίο γιά την Αρχαία Ελληνική Επιστήμη." /></a>													Η από την Αρχαιότητα Ελεύθερη Σκέψη των Ελλήνων ενοχλούσε, κυνηγιέται η Γνώση κι ο Ιουστινιανός μείωσε δραστικά μέχρι και τους Μισθούς των Καθηγητών έτσι ώστε να εγκαταλείψουν τη δουλειά&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%b7-%ce%ba%cf%85%ce%b2%ce%ad%cf%81%ce%bd%ce%b7%cf%83%ce%b7-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%b5%ce%b9-%ce%bc%ce%b1%ce%b3%ce%b9%ce%ba%ce%ae-%ce%b5%ce%b9%ce%ba%cf%8c/" rel="bookmark" title="Permalink to Η κυβέρνηση παρουσιάζει «μαγική εικόνα» και στο χώρο της Υγείας" >Η κυβέρνηση παρουσιάζει «μαγική εικόνα» και στο χώρο της Υγείας</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%b7-%ce%ba%cf%85%ce%b2%ce%ad%cf%81%ce%bd%ce%b7%cf%83%ce%b7-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%b5%ce%b9-%ce%bc%ce%b1%ce%b3%ce%b9%ce%ba%ce%ae-%ce%b5%ce%b9%ce%ba%cf%8c/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F05%2F%CF%80%CE%BF%CE%B5%CE%B4%CE%B7%CE%BD-%CF%80%CE%B1%CE%BC%CE%B5-%CF%85%CE%B3%CE%B5%CE%B9%CE%B1%CF%82-%CF%80%CF%81%CE%BF%CE%BD%CE%BF%CE%B9%CE%B1%CF%82-12-5-2016.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Η κυβέρνηση παρουσιάζει «μαγική εικόνα» και στο χώρο της Υγείας" title="Η κυβέρνηση παρουσιάζει «μαγική εικόνα» και στο χώρο της Υγείας" /></a>													H Συνέντευξη  του  Μανώλη Βαρδαβάκη στο Ριζοσπαστη , στέλεχος του ΠΑΜΕ στην Υγεία - Πρόνοια και μέλος της Εκτελεστικής Επιτροπής της ΠΟΕΔΗΝ&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%cf%87%ce%b5%ce%b9%ce%bc%ce%b5%cf%81%ce%b9%ce%bd%ce%ae-%ce%ba%ce%bf%ce%bb%cf%8d%ce%bc%ce%b2%ce%b7%cf%83%ce%b7-%cf%84%ce%b1-%ce%ba%ce%b1%ce%bb%ce%ac-%cf%80%ce%bf%cf%85-%cf%80%cf%81%ce%bf%cf%83%cf%86/" rel="bookmark" title="Permalink to Χειμερινή κολύμβηση. Τα καλά που προσφέρει στην υγεία και τι πρέπει να προσέξουμε" >Χειμερινή κολύμβηση. Τα καλά που προσφέρει στην υγεία και τι πρέπει να προσέξουμε</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%cf%87%ce%b5%ce%b9%ce%bc%ce%b5%cf%81%ce%b9%ce%bd%ce%ae-%ce%ba%ce%bf%ce%bb%cf%8d%ce%bc%ce%b2%ce%b7%cf%83%ce%b7-%cf%84%ce%b1-%ce%ba%ce%b1%ce%bb%ce%ac-%cf%80%ce%bf%cf%85-%cf%80%cf%81%ce%bf%cf%83%cf%86/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F07%2F20160601_160130.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Χειμερινή κολύμβηση. Τα καλά που προσφέρει στην υγεία και τι πρέπει να προσέξουμε" title="Χειμερινή κολύμβηση. Τα καλά που προσφέρει στην υγεία και τι πρέπει να προσέξουμε" /></a>													Tο κολύμπι είναι ένας τρόπος ζωής για όλες τις εποχές, για όλες τις ηλικίες. Κατά την κολύμβηση γυμνάζονται όλοι οι μύες του σώματός μας, αναπνέει όλο το σώμα και βοηθά&hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" class="drop">Αθλητισμος</a>
								
																
								<div class="dropdown_col align_right"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-18"><a href="http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%ce%bc%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/" >Μπάσκετ</a> <span class="post-count"> 95 </span>
</li>
	<li class="cat-item cat-item-21"><a href="http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/" >Ποδόσφαιρο</a> <span class="post-count"> 292 </span>
</li>
	<li class="cat-item cat-item-26"><a href="http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%83%cf%80%ce%bf%cf%81-videos/" >Σπορ videos</a> <span class="post-count"> 28 </span>
</li>
	<li class="cat-item cat-item-27"><a href="http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%83%cf%80%cf%8c%cf%81-%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/" >Σπόρ διάφορα</a> <span class="post-count"> 256 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%cf%87%ce%b1%ce%b9%cf%81%ce%b5%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%83-%ce%b3-%ce%b2%ce%b1%cf%83%ce%b9%ce%bb%ce%b5%ce%b9%ce%b1%ce%b4%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%bf%cf%80%ce%b7-%cf%84%ce%b7/" rel="bookmark" title="Permalink to ΧΑΙΡΕΤΙΣΜΟΣ Γ. ΒΑΣΙΛΕΙΑΔΗ ΣΤΗΝ ΚΟΠΗ ΤΗΣ ΠΙΤΑΣ ΣΤΗΝ ΕΣΚΑ" >ΧΑΙΡΕΤΙΣΜΟΣ Γ. ΒΑΣΙΛΕΙΑΔΗ ΣΤΗΝ ΚΟΠΗ ΤΗΣ ΠΙΤΑΣ ΣΤΗΝ ΕΣΚΑ</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%cf%87%ce%b1%ce%b9%cf%81%ce%b5%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%83-%ce%b3-%ce%b2%ce%b1%cf%83%ce%b9%ce%bb%ce%b5%ce%b9%ce%b1%ce%b4%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%bf%cf%80%ce%b7-%cf%84%ce%b7/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F11%2F%CE%92%CE%B1%CF%83%CE%B9%CE%BB%CE%B5%CE%B9%CE%AC%CE%B4%CE%B7%CF%82-%CE%A5%CF%86%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CF%8C%CF%82-%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CE%BF%CF%8D-%CE%BA%CE%B1%CE%B9-%CE%91%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CF%83%CE%BC%CE%BF%CF%8D-%CE%93%CE%B9%CF%8E%CF%81%CE%B3%CE%BF%CF%82-%CE%92%CE%B1%CF%83%CE%B9%CE%BB%CE%B5%CE%B9%CE%AC%CE%B4%CE%B7%CF%82.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΧΑΙΡΕΤΙΣΜΟΣ Γ. ΒΑΣΙΛΕΙΑΔΗ ΣΤΗΝ ΚΟΠΗ ΤΗΣ ΠΙΤΑΣ ΣΤΗΝ ΕΣΚΑ" title="ΧΑΙΡΕΤΙΣΜΟΣ Γ. ΒΑΣΙΛΕΙΑΔΗ ΣΤΗΝ ΚΟΠΗ ΤΗΣ ΠΙΤΑΣ ΣΤΗΝ ΕΣΚΑ" /></a>													Ο Υφυπουργός Πολιτισμού και Αθλητισμού κ. Γιώργος Βασιλειάδης παραβρέθηκε στην κοπή της Πρωτοχρονιάτικης πίτας της Ένωσης Σωματείων Καλαθοσφαιρίσεως Αττικής (ΕΣΚΑ), όπου &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%ce%bc%ce%b1%ce%bd%cf%8e%ce%bb%ce%b7-%ce%ba%ce%b5%cf%86%ce%b1%ce%bb%ce%bf%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%ce%b4/" rel="bookmark" title="Permalink to Συνάντηση Μανώλη Κεφαλογιάννη με το ΔΣ του ερασιτέχνη ΟΦΗ" >Συνάντηση Μανώλη Κεφαλογιάννη με το ΔΣ του ερασιτέχνη ΟΦΗ</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%ce%bc%ce%b1%ce%bd%cf%8e%ce%bb%ce%b7-%ce%ba%ce%b5%cf%86%ce%b1%ce%bb%ce%bf%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%ce%b4/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F01%2F%CE%BF%CF%86%CE%B7%CF%82.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Συνάντηση Μανώλη Κεφαλογιάννη με το ΔΣ του ερασιτέχνη ΟΦΗ" title="Συνάντηση Μανώλη Κεφαλογιάννη με το ΔΣ του ερασιτέχνη ΟΦΗ" /></a>													Ο Μανώλης Κ Κεφαλογιάννης επικεφαλής της ΚΟ των ευρωβουλευτών της ΝΔ συναντήθηκε με την διοίκηση του ερασιτέχνη ΟΦΗ&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%ce%ae-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1%cf%84%ce%b5%ce%af%ce%b1-%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%ce%b5%ce%be%cf%85%ce%b3%ce%af%ce%b1/" rel="bookmark" title="Permalink to Γενική Γραμματεία Αθλητισμού : Εξυγίανση  Εθνικών Αθλητικών Κέντρων , αποπληρωμή  ληξιπρόθεσμων οφειλών τους." >Γενική Γραμματεία Αθλητισμού : Εξυγίανση  Εθνικών Αθλητικών Κέντρων , αποπληρωμή  ληξιπρόθεσμων οφειλών τους.</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%ce%ae-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1%cf%84%ce%b5%ce%af%ce%b1-%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%ce%b5%ce%be%cf%85%ce%b3%ce%af%ce%b1/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F11%2Fpampeloponhssiako-stadio.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Γενική Γραμματεία Αθλητισμού : Εξυγίανση  Εθνικών Αθλητικών Κέντρων , αποπληρωμή  ληξιπρόθεσμων οφειλών τους." title="Γενική Γραμματεία Αθλητισμού : Εξυγίανση  Εθνικών Αθλητικών Κέντρων , αποπληρωμή  ληξιπρόθεσμων οφειλών τους." /></a>													Η Γενική Γραμματεία Αθλητισμού, στο πλαίσιο της κυβερνητικής πολιτικής στον αθλητισμό και σε συνθήκες δημοσιονομικής κρίσης, συνεχίζει την οικονομική εξυγίανση των Εθνικών Αθλητικών Κέντρων &hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/media/" class="drop">Media</a>
								
																
								<div class="dropdown_col align_right"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-8104"><a href="http://mynima-hellas.com/news/media/hd-video/" title="HD VIDEO,VIDEO">HD Video</a> <span class="post-count"> 13 </span>
</li>
	<li class="cat-item cat-item-13482"><a href="http://mynima-hellas.com/news/media/radio-ellas-hellas/" >Live Radio</a> <span class="post-count"> 10 </span>
</li>
	<li class="cat-item cat-item-8"><a href="http://mynima-hellas.com/news/media/diafimisi-sto-internet-mynima-hellas-com/" title="Διαφήμιση στο Ίντερνετ,Internet, Διαδίκτυο|mynima-hellas.com|
Διαφημιστήτε στην Ηλεκτρονική Εφημερίδα Mynimahellasnews , προβάλετε τα προϊόντα και τις υπηρεσίες σας , εύκολα γρήγορα , αποδοτικά..Δημιουργήστε τη διαφήμιση σας ,στα Banners μέσα σε 5&#039; . Πληρώνετε με Pay Pal .Το mynima-hellas.com  έχει περισσότερες από 500.000 page views το μήνα . Eπικοινωνήστε με 
το email : marketing@mynima-hellas.com|mynima-hellas.com|">Διιαφημιση</a> <span class="post-count"> 1 </span>
</li>
	<li class="cat-item cat-item-36371"><a href="http://mynima-hellas.com/news/media/tileorasi/" title="Greek TV Live- Δείτε ζωντανά ελληνική τηλεόραση-Ελληνικά κανάλια είναι εδώ  |mynima-hellas.com">Τηλεοραση</a> <span class="post-count"> 11 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/media/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/" rel="bookmark" title="Permalink to Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." >Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία.</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F06%2F%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%B1%CE%BA%CE%B7%CF%82.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." title="Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." /></a>													ΣΥΝΕΝΤΕΥΞΗ ΤΟΥ ΠΡΟΕΔΡΟΥ ΤΗΣ ΝΕΑΣ ΔΗΜΟΚΡΑΤΙΑΣ Κ. ΚΥΡΙΑΚΟΥ ΜΗΤΣΟΤΑΚΗ ΣΤΟ ΚΕΝΤΡΙΚΟ ΔΕΛΤΙΟ ΕΙΔΗΣΕΩΝ ΤΟΥ ΤΗΛΕΟΠΤΙΚΟΥ ΣΤΑΘΜΟΥ «ALPHA» ΚΑΙ .....&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85-%ce%bc%ce%ac%cf%87%ce%bf%cf%85-%ce%b7%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%ce%ad%cf%87%ce%b5%ce%b9-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%cf%89%ce%b3%ce%ae-%ce%bf/" rel="bookmark" title="Permalink to Από του  Μάχου Ηλείας έχει καταγωγή ο « Κούτελας» της Ομώνυμης σειράς στο κανάλι Alpha" >Από του  Μάχου Ηλείας έχει καταγωγή ο « Κούτελας» της Ομώνυμης σειράς στο κανάλι Alpha</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85-%ce%bc%ce%ac%cf%87%ce%bf%cf%85-%ce%b7%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%ce%ad%cf%87%ce%b5%ce%b9-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%cf%89%ce%b3%ce%ae-%ce%bf/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F01%2F%CE%9A%CE%BF%CF%8D%CF%84%CE%B5%CE%BB%CE%B1%CF%82-1.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Από του  Μάχου Ηλείας έχει καταγωγή ο « Κούτελας» της Ομώνυμης σειράς στο κανάλι Alpha" title="Από του  Μάχου Ηλείας έχει καταγωγή ο « Κούτελας» της Ομώνυμης σειράς στο κανάλι Alpha" /></a>													Από του  Μάχου Ηλείας έχει καταγωγή ο « Κούτελας» της Ομώνυμης σειράς στο κανάλι Alpha που παρουσιάζεται κάθε απόγευμα στους&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/h-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%cf%84%ce%bf%cf%85-%cf%85%cf%80%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1%cf%82-%ce%ba/" rel="bookmark" title="Permalink to H συνέντευξη του Υπουργού Οικονομίας και Ανάπτυξης, Δημήτρη Παπαδημητρίου στο «&#8216;Εθνος της Κυριακής». (Ενθετο )" >H συνέντευξη του Υπουργού Οικονομίας και Ανάπτυξης, Δημήτρη Παπαδημητρίου στο «&#8216;Εθνος της Κυριακής». (Ενθετο )</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/h-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%cf%84%ce%bf%cf%85-%cf%85%cf%80%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1%cf%82-%ce%ba/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2014%2F09%2Fmynima-hellas01.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="H συνέντευξη του Υπουργού Οικονομίας και Ανάπτυξης, Δημήτρη Παπαδημητρίου στο «&#8216;Εθνος της Κυριακής». (Ενθετο )" title="H συνέντευξη του Υπουργού Οικονομίας και Ανάπτυξης, Δημήτρη Παπαδημητρίου στο «&#8216;Εθνος της Κυριακής». (Ενθετο )" /></a>													η συνέντευξη του Υπουργού Οικονομίας και Ανάπτυξης, Δημήτρη Παπαδημητρίου στο "'Εθνος της &hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/" class="drop">Τοπικες Ειδησεις</a>
								
																
								<div class="dropdown_col align_right"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-16859"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%92%ce%bf%ce%bb%ce%bf%cf%82/" >Βολος</a> <span class="post-count"> 62 </span>
</li>
	<li class="cat-item cat-item-2577"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%b9%ce%ba%ce%b7-%ce%b5%ce%b9%ce%b4%ce%b7%cf%83%ce%b5%ce%b9%cf%82-%ce%bd%ce%b5%ce%b1-thessaloniki/" title="Ειδήσεις Νέα Θεσσαλονίκη ">Θεσσαλονικη</a> <span class="post-count"> 1.780 </span>
</li>
	<li class="cat-item cat-item-10914"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%b8%cf%81%ce%b1%ce%ba%ce%b7/" >Θρακη</a> <span class="post-count"> 346 </span>
</li>
	<li class="cat-item cat-item-9790"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%ba%ce%b1%ce%bb%ce%b1%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%bd%ce%ad%ce%b1/" >Καλαματα</a> <span class="post-count"> 39 </span>
</li>
	<li class="cat-item cat-item-22525"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%9a%ce%9f%ce%96%ce%91%ce%9d%ce%97/" >Κοζανη</a> <span class="post-count"> 859 </span>
</li>
	<li class="cat-item cat-item-9124"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%ba%cf%81%ce%b7%cf%84%ce%b7/" >Κρητη</a> <span class="post-count"> 1.100 </span>
</li>
	<li class="cat-item cat-item-9136"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%9b%ce%b1%cf%81%ce%b9%cf%83%ce%b1-%ce%a4%ce%b5%ce%bb%ce%b5%cf%85%cf%84%ce%b1%ce%af%ce%b1-%ce%bd%ce%b5%ce%b1-eidhseiw-larisa/" >Λαρισα</a> <span class="post-count"> 554 </span>
</li>
	<li class="cat-item cat-item-36866"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%9d%ce%b1%cf%85%cf%80%ce%b1%ce%ba%cf%84%ce%bf%cf%82/" >Ναυπακτος</a> <span class="post-count"> 190 </span>
</li>
	<li class="cat-item cat-item-11378"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%be%ce%b1%ce%bd%ce%b8%ce%b7/" >Ξανθη</a> <span class="post-count"> 22 </span>
</li>
	<li class="cat-item cat-item-3928"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%cf%80%ce%b1%cf%84%cf%81%ce%b1-%ce%b5%ce%b9%ce%b4%ce%b7%cf%83%ce%b5%ce%b9%cf%82-%ce%bd%ce%b5%ce%b1-eidiseis-patra/" title="Ειδήσεις  τα Νέα της Πάτρας ">Πατρα</a> <span class="post-count"> 4.803 </span>
</li>
	<li class="cat-item cat-item-22596"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%a0%cf%84%ce%bf%ce%bb%ce%b5%ce%bc%ce%b1%ce%90%ce%b4%ce%b1/" >Πτολεμαΐδα</a> <span class="post-count"> 74 </span>
</li>
	<li class="cat-item cat-item-9730"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%cf%87%ce%b1%ce%bb%ce%ba%ce%b9%ce%b4%ce%b1/" >Χαλκιδα</a> <span class="post-count"> 133 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%81%ce%b7%cf%84%ce%b7-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%cf%83%cf%84%ce%b9%cf%82-1930-%cf%84%ce%b1-%ce%b5%ce%b3%ce%ba%ce%b1%ce%af%ce%bd%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%ad%ce%ba%ce%b8/" rel="bookmark" title="Permalink to ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου" >ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%81%ce%b7%cf%84%ce%b7-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%cf%83%cf%84%ce%b9%cf%82-1930-%cf%84%ce%b1-%ce%b5%ce%b3%ce%ba%ce%b1%ce%af%ce%bd%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%ad%ce%ba%ce%b8/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2015%2F10%2F%CE%9A%CE%91%CE%9B%CE%91%CE%9C%CE%91%CE%A1%CE%99%CE%91-DSCI0054.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου" title="ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου" /></a>													Τα εγκαίνια της έκθεσης του βραβευμένου φωτογράφου Άρη Μεσσήνη με θέμα: WAR IN PEACE [Πόλεμος σε ζώνη Ειρήνης]  θα πραγματοποιηθούν σήμερα Τετάρτη 11 Ιανουαρίου 2017 και ώρα 19:30 &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%cf%84%ce%b1-%cf%83%ce%b7%ce%bc%ce%b5%ce%b9%ce%b1-%cf%83%cf%84%ce%b1-%ce%bf%cf%80%ce%bf%ce%b9/" rel="bookmark" title="Permalink to Δήμος Θεσσαλονίκης : ΤΑ ΣΗΜΕΙΑ ΣΤΑ ΟΠΟΙΑ ΤΟΠΟΘΕΤΗΘΗΚΕ ΑΛΑΤΙ ΑΠΟΧΙΟΝΙΣΜΟΥ" >Δήμος Θεσσαλονίκης : ΤΑ ΣΗΜΕΙΑ ΣΤΑ ΟΠΟΙΑ ΤΟΠΟΘΕΤΗΘΗΚΕ ΑΛΑΤΙ ΑΠΟΧΙΟΝΙΣΜΟΥ</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%cf%84%ce%b1-%cf%83%ce%b7%ce%bc%ce%b5%ce%b9%ce%b1-%cf%83%cf%84%ce%b1-%ce%bf%cf%80%ce%bf%ce%b9/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2014%2F09%2Fmynima-hellas01.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Δήμος Θεσσαλονίκης : ΤΑ ΣΗΜΕΙΑ ΣΤΑ ΟΠΟΙΑ ΤΟΠΟΘΕΤΗΘΗΚΕ ΑΛΑΤΙ ΑΠΟΧΙΟΝΙΣΜΟΥ" title="Δήμος Θεσσαλονίκης : ΤΑ ΣΗΜΕΙΑ ΣΤΑ ΟΠΟΙΑ ΤΟΠΟΘΕΤΗΘΗΚΕ ΑΛΑΤΙ ΑΠΟΧΙΟΝΙΣΜΟΥ" /></a>													Σάκους με αλάτι αποχιονισμού έχει τοποθετήσει ο Δήμος Θεσσαλονίκης, για χρήση απο τους&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%84%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf-%ce%b4%ce%ad%ce%bb%cf%84%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80/" rel="bookmark" title="Permalink to Κλειστά τα σχολεία στο Δήμο Δέλτα την Πέμπτη 12/1 και την Παρασκευή 13/1/2017" >Κλειστά τα σχολεία στο Δήμο Δέλτα την Πέμπτη 12/1 και την Παρασκευή 13/1/2017</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/01/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%84%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf-%ce%b4%ce%ad%ce%bb%cf%84%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F09%2F%CE%93%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CE%B9%CE%BF-%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%B9%CE%BF-%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%B5%CF%82.gif&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Κλειστά τα σχολεία στο Δήμο Δέλτα την Πέμπτη 12/1 και την Παρασκευή 13/1/2017" title="Κλειστά τα σχολεία στο Δήμο Δέλτα την Πέμπτη 12/1 και την Παρασκευή 13/1/2017" /></a>													Λόγω της συνεχιζόμενης κακοκαιρίας και των προβλημάτων λόγω του παγετού, τα σχολεία του Δήμου Δέλτα θα παραμείνουν κλειστά την Πέμπτη και την Παρασκευή 12 και 13 Ιανουαρίου, τα σχολεία της &hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
									</ul>
			</div>
		</div><!-- header -->
	</div><!-- row -->

<div class="clearfix"></div>

<div class="single-default sidebarleft sidebar">
	<div class="sidebarinner">
	<div id="gab_text_widget-2" class="widget gab_text_widget"><div class="widgetinner"><div style="background: url(http://mynima-hellas.com/wp-content/plugins/gabfire-widget-pack/images/40x/weather.png) no-repeat left 10px;padding:3px 0 3px 50px;"><h3 class="widgettitle">ΚΑΙΡΟΣ</h3>
<p>  24ωρη πρόγνωση για όλη την  Ελλαδα και τον Κόσμο,σε όλες τις πολεις</p>
<span class="about_more"><a href="http://mynima-hellas.com/%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%82/">Πατήστε για να Δείτε τον  Καιρό ΕΔΩ..!!!</a></span></div><div class='clear'></div></div></div>
<div id="text-137" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Πρωτοσέλιδα Εφημερίδων </h3>
			<div class="textwidget"><div style="width:200px;text-align:center;"><iframe src="http://www.frontpages.gr/ticker.php?category=7&#038;c=396886&#038;w=200&#038;h=240&#038;t=0&#038;e=4" width="200" height="240" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe></p>
<div style="font-size:10px;color:#000;text-decoration:none;">Τα <a href="http://www.frontpages.gr" target="_blank" rel="nofollow">πρωτοσέλιδα </a>των <a href="http://www.frontpages.gr" target="_blank" rel="nofollow">εφημερίδων </a></div>
</div>
</div>
		</div></div>
<div id="text-149" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script type="text/javascript"><!--
google_ad_client = "ca-pub-1513691282539321";
/* 3 COL TEMPLATE LEFT COL SIDEBAR - 160X600 */
google_ad_slot = "3323025522";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script><br />
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
		</div></div>
	<div class="clearfix"></div>
</div><!-- .sidebarinner --></div>

<div id="content" class="single-default entrycontainer">
	<div id="post-193080" class="entry post-193080 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-20510 tag-51432 tag-3380 tag-57412 tag----alpha video-post">
		<span class="post_topmeta">
			<span class="entrydate pull-left"><i class="icon-calendar"></i>&nbsp;Added on 11 Ιανουαρίου 2017</span>
			<span class="entryby metaitem pull-right"><i class="icon-user"></i>&nbsp;<a href="http://mynima-hellas.com/author/famila60/">mynima-hellas.com</a></span>
			<span class="entrytag metaitem pull-right"><i class="icon-tags"></i>&nbsp;<a href="http://mynima-hellas.com/news/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82/" rel="tag">Κυριάκος Μητσοτάκης</a> , <a href="http://mynima-hellas.com/news/%ce%bd%ce%b5%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%b9%ce%b1/" rel="tag">ΝΕΑ ΔΗΜΟΚΡΑΤΙΑ</a> , <a href="http://mynima-hellas.com/news/%cf%80%cf%81%ce%bf%ce%b5%cf%81%ce%bf%cf%82/" rel="tag">Προερος</a> , <a href="http://mynima-hellas.com/news/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%cf%84%ce%b7%ce%bb%ce%b5%ce%bf%cf%80%cf%84%ce%b9%ce%ba%cf%8c-%cf%83%cf%84%ce%b1%ce%b8%ce%bc%ce%bf-alpha/" rel="tag">Συνεντευξη τηλεοπτικό σταθμο ALPHA</a></span>		</span>
				
		<h1 class="entry-title">Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία.</h1>
						
		
		<span class="cf_gab_video aligncenter">		
			<iframe title="Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." src="http://www.youtube.com/embed/xx6sWnr2pNQ?wmode=opaque&amp;showinfo=0&amp;autohide=1" width="650" height="350" allowfullscreen></iframe>
		</span>
		<div class="post_tools">	
						<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus pull-left">Decrease Font Size</a>
			<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus pull-left">Increase Font Size</a>
			<span class="tools_label pull-left">Text Size</span>
			<a rel="nofollow" href="javascript:window.print()" class="print-this-page">Print This Page</a>

			<a class="email-this-page" href="mailto:?subject=%CE%95%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%20%CE%9D%CE%AD%CE%B1%20%7C%20Mynima-Hellas.com%20%3A%20%CE%9A%CF%85%CF%81%CE%B9%CE%AC%CE%BA%CE%BF%CF%82%20%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82%20%3A%20%CE%97%20%CE%9D%CE%AD%CE%B1%20%CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%20%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9%20%20%CE%AD%CE%BD%CE%B1%20%CE%9A%CF%8C%CE%BC%CE%BC%CE%B1%20%CE%BC%CE%B5%20%CE%B2%CE%B1%CE%B8%CE%B9%CE%AD%CF%82%20%CF%81%CE%AF%CE%B6%CE%B5%CF%82%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE%20%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1.&amp;body=I%20recommend%20this%20page%3A%20%CE%9A%CF%85%CF%81%CE%B9%CE%AC%CE%BA%CE%BF%CF%82%20%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82%20%3A%20%CE%97%20%CE%9D%CE%AD%CE%B1%20%CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%20%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9%20%20%CE%AD%CE%BD%CE%B1%20%CE%9A%CF%8C%CE%BC%CE%BC%CE%B1%20%CE%BC%CE%B5%20%CE%B2%CE%B1%CE%B8%CE%B9%CE%AD%CF%82%20%CF%81%CE%AF%CE%B6%CE%B5%CF%82%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE%20%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1..%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fmynima-hellas.com%2F2017%2F01%2F%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25ac%25ce%25ba%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b7%25cf%2584%25cf%2583%25ce%25bf%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25b7-%25ce%25bd%25ce%25ad%25ce%25b1-%25ce%25b4%25ce%25b7%25ce%25bc%25ce%25bf%25ce%25ba%25cf%2581%25ce%25b1%25cf%2584%25ce%25af%25ce%25b1%2F" title="Send by Email : Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία.">Send by Email</a>		</div>		
		
		<h3 class="subtitle">ΣΥΝΕΝΤΕΥΞΗ ΤΟΥ ΠΡΟΕΔΡΟΥ ΤΗΣ ΝΕΑΣ ΔΗΜΟΚΡΑΤΙΑΣ Κ. ΚΥΡΙΑΚΟΥ ΜΗΤΣΟΤΑΚΗ ΣΤΟ ΚΕΝΤΡΙΚΟ ΔΕΛΤΙΟ ΕΙΔΗΣΕΩΝ ΤΟΥ ΤΗΛΕΟΠΤΙΚΟΥ ΣΤΑΘΜΟΥ «ALPHA» ΚΑΙ ΤΟΝ ΔΗΜΟΣΙΟΓΡΑΦΟ Κ. ΑΝΤΩΝΗ ΣΡΟΙΤΕΡ</h3><p>Δημοσιογράφος: Να καλωσορίσω τώρα εδώ στο στούντιο του Alpha τον Πρόεδρο της Νέας Δημοκρατίας, τον κ. Κυριάκο Μητσοτάκη. Κύριε Πρόεδρε καλησπέρα. Να πω και Χρόνια Πολλά. Δεν ξέρω αν το λένε αυτό στις επετείους. Είναι η ημέρα που συμπληρώνετε ένα χρόνο στην ηγεσία της Νέας Δημοκρατίας.</p>
<p>Κυριάκος Μητσοτάκης: Λέμε σίγουρα Χρόνια Πολλά, λόγω των ημερών. Και Χρόνια Πολλά σε εσάς και στους τηλεθεατές σας.</p>
<p>Δημοσιογράφος: Να είστε καλά. Περνάει πολύ γρήγορα ο καιρός κ. Πρόεδρε. Έχετε κάνει ένα λογαριασμό; Έχετε κάνει έναν απολογισμό τι έχετε αφήσει πίσω σας, τι έχετε κάνει αυτό το χρόνο;</p>
<p>Κυριάκος Μητσοτάκης: Πράγματι, ο καιρός περνάει πολύ γρήγορα. Θυμάμαι σαν χθες την τελευταία συνέντευξη που είχα δώσει σε εσάς λίγες μέρες πριν από την εκλογή, όταν πολλοί θεωρούσαν ότι ήμουν το outsider για να εκλεγώ Πρόεδρος της Νέας Δημοκρατίας.</p>
<p>Δημοσιογράφος: Ήσασταν το outsider είναι αλήθεια.</p>
<p>Κυριάκος Μητσοτάκης: Ναι, νομίζω ότι ήμουν.</p>
<p>Δημοσιογράφος: Και κάνατε τη μεγάλη έκπληξη.</p>
<p>Κυριάκος Μητσοτάκης: Εγώ, βέβαια, πίστευα εξ’ αρχής ότι μπορούσα να κερδίσω. Και θεωρώ κ. Σρόιτερ, κάνοντας ένα σύντομο απολογισμό, ότι δεν διέψευσα τις προσδοκίες των πολιτών οι οποίο περίμεναν από μένα, πρωτίστως από τη Νέα Δημοκρατία, να αρθρώσει έναν διαφορετικό πολιτικό λόγο, προτάσσοντας την αλήθεια. Αποκηρύσσοντας τον λαϊκισμό και κάνοντας βέβαια και βαθιές τομές στο Κόμμα. Ανανεώνοντας τις δομές μας, βάζοντας τάξη στα οικονομικά μας και προσελκύοντας πολύ νέο κόσμο, ο οποίος και πάλι είτε προσέρχεται στη Νέα Δημοκρατία για να προσφέρει τις υπηρεσίες του είτε αρχίζει να μας ακούει και πάλι με ενδιαφέρον. Άμα κάνατε μία πρόβλεψη πριν από ένα χρόνο, ότι θα υπήρχε μία τόσο μεγάλη αντιστροφή του πολιτικού κλίματος, μάλλον θα με χαρακτηρίζατε υπερβολικά αισιόδοξο, αλλά σίγουρα πριν από ένα χρόνο πολλοί θεωρούσαν, αδίκως κατά την άποψή μου, τη Νέα Δημοκρατία, τελειωμένο Κόμμα.<br />
Μιλούσαν για την απόλυτη πολιτική επικράτηση του κ. Τσίπρα για μία οκταετία. Τα θυμάστε. Λεγόντουσαν αυτά. Στη συνέχεια, όμως, βλέπετε ότι ο χρόνος αλλάζει τα πράγματα αρκετά γρήγορα, όταν από την άλλη μεριά γίνεται μία συστηματική δουλειά με μεθοδικότητα και προσήλωση στον τελικό στόχο.</p>
<p>Δημοσιογράφος: Κύριε Πρόεδρε, ποιο είναι το σημαντικότερο πρόβλημα που εντοπίσατε και προσπαθήσατε να διορθώσετε, αν το έχετε καταφέρει, μέσα στο κόμμα σας; Μέσα στη Νέα Δημοκρατία και τι δεν έχετε καταφέρει να αλλάξετε ακόμη;</p>
<p>Κυριάκος Μητσοτάκης: Νομίζω κ. Σρόιτερ το μεγαλύτερο πρόβλημα της Νέας Δημοκρατίας ήταν ότι, ήταν ταυτισμένο Κόμμα με αυτό το οποίο πολλοί πολίτες θα έλεγαν το παλιό κομματικό κατεστημένο.<br />
Η Νέα Δημοκρατία είναι ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία. Έχει προσφέρει πολλά. Έχει κάνει όμως και τα λάθη της. Και εμείς έχουμε κάνει μία γενναία αυτοκριτική. Έχουμε αλλάξει πολλά πράγματα στη Νέα Δημοκρατία και αυτή η διαδικασία αλλαγών δεν είναι πάντα μία διαδικασία ανώδυνη. Είναι μία διαδικασία η οποία μερικές φορές δημιουργεί τριβές, δημιουργεί εντάσεις, αλλά θεωρώ ότι το πιο σημαντικό μας επίτευγμα είναι, για να το πω πολύ απλά, ότι δεν λαϊκίσαμε.</p>
<p>Είναι πάρα πολύ εύκολο στη αντιπολίτευση να υποσχεθείς περισσότερα από αυτά τα οποία μπορείς να κάνεις την επόμενη μέρα. Εξάλλου οι πολίτες το γνωρίζουν πολύ καλά. Θυμούνται τον κ. Τσίπρα, το πρόγραμμα της Θεσσαλονίκης. Θεωρώ ότι εάν το έκανα, μπορεί ενδεχομένως βραχυπρόθεσμα να κέρδιζα κάτι, αλλά θα υπονόμευα τη δυνατότητά μου να εφαρμόσω ένα σχέδιο εξόδου της Ελλάδας από την κρίση και αυτό νομίζω είναι το πιο σημαντικό σήμερα κοιτάζοντας και λίγο προς το μέλλον. Ποιος διαθέτει ένα πραγματικό σχέδιο; Ο κ. Τσίπρας δεν το διαθέτει. Εμείς το διαθέτουμε.</p>
<p>Δημοσιογράφος: Έχω δει διάφορες κινήσεις που κάνετε. Από τη μία κάνετε συνεντεύξεις. Έχετε φτιάξει ένα ολόκληρο επιτελείο που κάνει συνεντεύξεις και συζητάει με νέους ανθρώπους, για να στελεχώσουν αυτοί το Κόμμα.</p>
<p>Από την άλλη κριτική που σας έχει ασκηθεί, είναι ότι για παράδειγμα ορίσατε σκιώδεις Υπουργούς και όλοι είναι παλιά στελέχη του Κόμματος και θέλω να ρωτήσω, πρώτον, αν με αυτούς θα κυβερνήσετε και αν είναι να κυβερνήσετε με αυτούς, γιατί οι συνεντεύξεις και γιατί η αναζήτηση νέων στελεχών;</p>
<p>Κυριάκος Μητσοτάκης: Κατ’ αρχάς, απορρίπτω την ορολογία σκιώδεις Κυβέρνηση.</p>
<p>Δημοσιογράφος: Δική μου.</p>
<p>Κυριάκος Μητσοτάκης: Όχι, το λέω γιατί δεν είμαστε ακόμα Κυβέρνηση και προσέχω πάρα πολύ, παρότι έχουμε ένα σημαντικό πλεονέκτημα, να μην επιτρέπω κανένα φαινόμενο αλαζονείας.</p>
<p>Κυβέρνηση θα γίνουμε όταν με το καλό κερδίσουμε εκλογές και μας δώσει ο λαός την πλειοψηφία. Απαντώ λοιπόν ευθέως. Η κατανομή των ρόλων σε αυτό το οποίο εσείς αποκαλείτε σκιώδη Κυβέρνηση, εγώ το αποκαλώ σχήμα Τομεαρχών. Αφορά αποκλειστικά τα κοινοβουλευτικά μας στελέχη και κάνουμε με αυτόν τον τρόπο ένα καλύτερο συντονισμό του κοινοβουλευτικού μας έργου. Η διαδικασία στην οποία αναφερθήκατε, η οποία είναι εξαιρετικά ενδιαφέρουσα, αφορά το άνοιγμα του Κόμματος στην κοινωνία και την προσέλκυση καινούριων στελεχών.</p>
<p>Έχουμε περάσει από δομημένη συνέντευξη παραπάνω από 400 νέους ανθρώπους, οι οποίοι προσήλθαν οικειοθελώς και μας είπαν: «Θέλουμε να προσφέρουμε τις υπηρεσίες μας είτε ενδεχομένως ως υποψήφιοι βουλευτές είτε ως στελέχη τα οποία θέλουμε να προσφέρουμε στο Κόμμα». Και πραγματικά είναι μία διαδικασία εντυπωσιακή και θα σας έλεγα ότι είναι μια πάρα πολύ σημαντική καινοτομία για ένα Κόμμα το οποίο λέει σε κάποιο νέο άνθρωπο ο οποίος δεν έχει πρόσβαση στα συστήματα εξουσίας: «Έλα και θα περάσεις από μια αξιοκρατική διαδικασία αξιολόγησης». Και αν κρίνουμε, κρίνουμε όχι κρίνω ως Αρχηγός, ότι μπορείς να υπηρετήσεις το Κόμμα θα έχεις και τη δυνατότητα να διεκδικήσεις και την εκλογή σου στη Βουλή.</p>
<p>Δημοσιογράφος: Με αυτούς τους ανθρώπους θα κυβερνήσετε, κ. Πρόεδρε; Δηλαδή, με ανθρώπους τους οποίους δεν γνωρίζουμε εμείς σήμερα και ίσως είναι γνωστοί και πετυχημένοι στις δικές τους δουλειές, στις δικές τους ιδιότητες; Αν εκλεγείτε βεβαίως, με αυτούς τους ανθρώπους; Ή με ανθρώπους δοκιμασμένους αν θέλετε στα Υπουργεία με ότι κουβαλούν βεβαίως αυτοί;</p>
<p>Κυριάκος Μητσοτάκης: Καταρχάς πιστεύω ότι πάντα χρειάζεται ένα μείγμα εμπειρίας και ανανέωσης. Αυτό το οποίο μπορώ να σας πω μετά βεβαιότητας είναι ότι η επόμενη Κυβέρνησή μου θα συμπεριλαμβάνει και αρκετούς εξωκοινοβουλευτικούς. Υπουργούς, δηλαδή, οι οποίοι θα έρθουν να προσφέρουν τις υπηρεσίες τους, στελέχη δοκιμασμένα στην αγορά, στον επιστημονικό τομέα, τους οποίους θα πρέπει ξέρετε να τους πείσουμε να έρθουν να προσφέρουν τις υπηρεσίες τους σε μια μεγάλη συλλογική προσπάθεια.</p>
<p>Δεν έρχεται σήμερα εύκολα ένας άξιος άνθρωπος να προσφέρει στην πολιτική. Και δυστυχώς, μια από τις μεγάλες ζημιές που έχει κάνει ο κ. Τσίπρας είναι ότι απαξίωσε και την έννοια της πολιτικής ανανέωσης. Σήμερα υπάρχει μια γενικότερη εντύπωση και μια γενικότερη καχυποψία και την καταλαβαίνω απόλυτα, ότι όλοι οι πολιτικοί το ίδιο είναι, τίποτα δεν μπορεί να αλλάξει, οι πολιτικές επιβάλλονται από τους ξένους. Αυτό πρέπει να το σπάσουμε με κάποιο τρόπο και να δώσουμε ξανά μια ελπίδα. Αλλά επειδή και η έννοια της ελπίδας είναι παρεξηγημένη, μια ελπίδα θα πρέπει να στηρίζεται στην αλήθεια και όχι στο ψέμα. Εμείς, λοιπόν, προτάσσουμε αυτήν την ελπίδα της αλήθειας απέναντι στο ψέμα και στην αναξιοπιστία που το έχουμε πληρώσει μέχρι σήμερα πάρα πολύ ακριβά.</p>
<p>Δημοσιογράφος: Κάνει κάτι ο Τραμπ ο οποίος έχει πολλά καλά βεβαίως, αλλά κάνει κάτι το οποίο είναι αξιοσημείωτο. Παίρνει στελέχη από την αγορά, παίρνει διευθύνοντες συμβούλους από επιχειρήσεις, παίρνει προέδρους και ιδιοκτήτες επιχειρήσεων και τους κάνει Υπουργούς στη νέα Κυβέρνηση που πρόκειται να γίνει. Θα σκεφτόσασταν κάτι τέτοιο;</p>
<p>Κυριάκος Μητσοτάκης: Γιατί όχι; Από τη στιγμή που ορίζουμε με σαφήνεια ότι δεν υπάρχουν συγκρούσεις συμφέροντος, είναι κάτι πάρα πολύ σημαντικό βεβαίως…</p>
<p>Δημοσιογράφος: Τον τάδε Πρόεδρο της μεγάλης επιχείρησης για παράδειγμα.</p>
<p>Κυριάκος Μητσοτάκης: Γιατί όχι και σας διαβεβαιώνω ότι πολλά από τα στελέχη τα οποία ήδη περνάνε από τις διαδικασίες συνεντεύξεων είναι πρωτίστως στελέχη τα οποία προέρχονται από την ιδιωτική οικονομία. Ξέρετε, πιστεύω ότι για να μπει κάποιος στην πολιτική για να προσφέρει πρέπει να έχει κολλήσει ένσημα. Και πρέπει να έχει κάνει κάποια διαδρομή η οποία να αποδεικνύει ότι είναι γειωμένος στην πραγματική κοινωνία και έχει κάτι να μας δείξει. Δεν θέλω παιδιά του κομματικού σωλήνα στα ψηφοδέλτιά μας.</p>
<p>Άρα, βεβαίως, γιατί όχι ένας άνθρωπος ο οποίος έχει προσφέρει από μια σημαντική επιχειρηματική θέση να μην προσφέρει τις υπηρεσίες του, αν και το πρώτο ζητούμενο σήμερα είναι το πως θα προσελκύσουμε επενδύσεις. Πως θα απλοποιήσουμε διαδικασίες, πως θα φέρουμε ξένα κεφάλαια στην Ελλάδα. Άνθρωποι από την αγορά θα είναι ευπρόσδεκτοι και στη Νέα Δημοκρατία και γιατί όχι και στην επόμενη Κυβέρνηση.</p>
<p>Δημοσιογράφος: Το κρατάω αυτό. Κύριε Πρόεδρε, ζητάτε εκλογές. Και το βασικό ερώτημα βεβαίως είναι αν είστε έτοιμος να κυβερνήσετε και αν έχετε σχέδιο τους ανθρώπους και τον τρόπο να αλλάξετε κάτι σε αυτή τη χώρα.</p>
<p>Κυριάκος Μητσοτάκης: Η απάντηση είναι ότι δεν θα ζητούσαμε εκλογές αν δεν ήμασταν απολύτως πεπεισμένοι ότι είμαστε έτοιμοι να κυβερνήσουμε. Και όχι μόνο να κυβερνήσουμε για να κυβερνήσουμε, αλλά να κυβερνήσουμε για να αλλάξουμε τα πράγματα. Φοβάμαι, κ. Σρόιτερ, ότι όσο παραμένει αυτή η Κυβέρνηση τόσο η χώρα βουλιάζει πιο βαθιά σε ένα τέλμα. Δεν καταρρέει, αλλά βουλιάζουμε σε ένα τέλμα αναξιοπιστίας και επικάθεται πάνω στην ελληνική κοινωνία ένα σύννεφο συλλογικής κατάθλιψης. Νομίζω ότι το καταλαβαίνετε και εσείς, όποιος κινείται σήμερα στοιχειωδώς στη χώρα το αντιλαμβάνεται.</p>
<p>Εμείς έχουμε ένα ξεκάθαρο σχέδιο. Ποιο είναι το σχέδιο αυτό; Θέλουμε να κινητοποιήσουμε τις δυνάμεις της πραγματικής οικονομίας. Θέλουμε να μειώσουμε τους φορολογικούς συντελεστές και είμαστε διατεθειμένοι να μειώσουμε και να εξορθολογήσουμε και ο Κράτος για να εξοικονομήσουμε δαπάνες. Είναι ένα πολύ συγκεκριμένο σχέδιο, έχει μια σαφέστατη ιδεολογική αφετηρία, αλλά πιστεύω ότι είναι ένα σχέδιο το οποίο το ακούει πια η σιωπηλή πλειοψηφία των πολιτών.</p>
<p>Δημοσιογράφος: Βλέποντας το σχέδιό σας όπως το παρουσιάσετε στη Θεσσαλονίκη τουλάχιστον, έχει τρεις άξονες. Διορθώστε με αν κάνω λάθος. Επενδύσεις, μείωση φόρων, συμμάζεμα του Δημόσιου τομέα.</p>
<p>Κυριάκος Μητσοτάκης: Και κάτι ακόμα που είναι σημαντικό, πραγματικές μεταρρυθμίσεις. Διότι πολλές φορές στη συνείδηση του κόσμου η μεταρρύθμιση είναι ταυτισμένη είτε με αυξήσεις φόρων, είτε με μειώσεις συντάξεων. Δεν είναι αυτό η μεταρρύθμιση. Η αξιολόγηση των Δημοσίων υπαλλήλων για να βελτιωθεί η παραγωγικότητά τους είναι μια πραγματική μεταρρύθμιση.</p>
<p>Εχθές είχα την ευκαιρία να επισκεφτώ, το έκανα χωρίς κάμερες πιο πολύ για δική μου ενημέρωση, τα επείγοντα στον Ευαγγελισμό. Το να εξορθολογήσεις τη διαδικασία, τον τρόπο με τον οποίο τα επείγοντα ανταποκρίνονται στις απαιτήσεις μιας εφημερίας είναι μια μικρή μεταρρύθμιση. Το να φτιάξεις ένα Πρωτοβάθμιο σύστημα Υγείας ώστε να μην καταλήγουν περιττά περιστατικά σε κάθε εφημερία είναι μια μεγάλη μεταρρύθμιση.</p>
<p>Άρα, ας αποσαφηνίσουμε λοιπόν ότι οι μεταρρυθμίσεις για τις οποίες μιλάμε εμείς συνιστούν ένα συνεκτικό σχέδιο εξόδου της χώρας από την κρίση, πηγαίνουν πέρα από το Μνημόνιο και πρέπει αυτές τις μεταρρυθμίσεις όχι μόνο να τις υποστηρίξουμε αλλά να πείσουμε και την κοινωνία να τις αγκαλιάσει.</p>
<p>Δημοσιογράφος: Να αποσαφηνίσουμε και κάτι άλλο, κ. Πρόεδρε; Λέτε συμμάζεμα του δημοσίου και είπατε και πριν από ένα μήνα περίπου εδώ σε μία συνέντευξη στον Alpha 9.89 ότι το Κράτος έχει ακόμη πολύ λίπος για να κόψουμε. Το πήρε αυτό η Κυβέρνηση και είπε ότι «ο κ. Μητσοτάκης σχεδιάζει απολύσεις και δεν μας το λέει».</p>
<p>Η αλήθεια είναι ότι δεν έχετε γίνει συγκεκριμένος ως προς το ποιο είναι το σχέδιό σας για το συμμάζεμα που λέτε, του Δημοσίου, ένα το κρατούμενο και δεύτερον τι σημαίνει υπάρχει λίπος και πρέπει να το κόψουμε.</p>
<p>Κυριάκος Μητσοτάκης: Θα σας δώσω δύο παραδείγματα. Οι συνολικές δαπάνες του προϋπολογισμού για τους φορείς του Υπουργείου Μεταφορών, τους μεγάλους φορείς των αστικών συγκοινωνιών έχουν ξεφύγει κατά 500.000.000 ευρώ. Γιατί; Διότι κανείς δεν ασχολείται να ελέγξει τα εισιτήρια και διότι πιθανώς να έχουν γίνει και μία σειρά από προσλήψεις οι οποίες δεν είναι απαραίτητες. Η Κυβέρνηση σήμερα εξακολουθεί και προσλαμβάνει σωρηδόν κόσμο, εξακολουθεί και εφαρμόζει μία ρουσφετολογική πολιτική την οποία η ίδια καταδίκασε και την εφαρμόζει στον υπερθετικό βαθμό.</p>
<p>Όταν σήμερα μονιμοποιούμε συμβασιούχους ορισμένου χρόνου τι κάνουμε στην ουσία; Προσθέτουμε στο Δημόσιο ένα βάρος το οποίο είναι περιττό. Θέλω να το αποσαφηνίσω αυτό. Εμείς απολύσεις δεν θα κάνουμε αλλά κάποιους…</p>
<p>Δημοσιογράφος: Ούτε αυτούς τους ανθρώπους, κ. Πρόεδρε, που προσλαμβάνονται αυτή την ώρα, όπως λέτε…</p>
<p>Κυριάκος Μητσοτάκης: Αλλά κάποιος, θέλω να το ξεκαθαρίσω, εάν κάποιος συμβασιούχος μονιμοποιείται με τρόπο παράνομο, και έχουμε περιπτώσεις σήμερα και θα τις αναδείξουμε τις επόμενες μέρες όπου η Κυβέρνηση έρχεται και μονιμοποιεί συμβασιούχους κόντρα σε αποφάσεις του Αρείου Πάγου εκεί, επιτρέψτε μου να είμαι πολύ πιο προσεχτικός στις διατυπώσεις μου. Παράνομες μονιμοποιήσεις συμβασιούχων εμείς δεν πρόκειται να δεχθούμε.<br />
Όπως, κ. Σρόιτερ, δεν δέχθηκα και όταν ήμουν στο Υπουργείο. Εγώ ξεκίνησα μία μεγάλη μάχη όταν ήμουν Υπουργός Διοικητικής Μεταρρύθμισης απέναντι στις παθογένειες…</p>
<p>Δημοσιογράφος: Αντιλαμβάνομαι, κ. Πρόεδρε, και διορθώστε με, ότι εάν γίνετε Κυβέρνηση θα επανεξετάσετε όλες τις μονιμοποιήσεις που κάνει η Κυβέρνηση του ΣΥΡΙΖΑ σήμερα και αν κριθούν παράνομες αυτοί οι άνθρωποι θα φύγουν από το Δημόσιο.</p>
<p>Κυριάκος Μητσοτάκης: Η απάντηση είναι ναι. Αν υπάρχουν παράνομες μονιμοποιήσεις, προφανώς αυτές οι μονιμοποιήσεις δεν θα συνεχίσουν.</p>
<p>Δημοσιογράφος: Αυτό ισχύει και για τις προσλήψεις; Τις προσλήψεις στην Υγεία, για παράδειγμα.</p>
<p>Κυριάκος Μητσοτάκης: Όχι, σε καμία περίπτωση. Καταρχάς για ποιες προσλήψεις στην Υγεία μιλάμε;</p>
<p>Δημοσιογράφος: Για αυτές οι οποίες λέει η Κυβέρνηση ότι έχουν γίνει το τελευταίο διάστημα.</p>
<p>Κυριάκος Μητσοτάκης: Γιατί εγώ δεν τις έχω δει. Επισκέφτηκα χθες μία γενική εφημερία, βρήκα μία τραγική κατάσταση, αλλά βρήκα ανθρώπους, γιατρούς και νοσηλευτές, να προσφέρουν τις υπηρεσίες τους με περίσσευμα καρδιάς και με τεράστιες ελλείψεις προσωπικού. Για ποιες προσλήψεις ακριβώς, λοιπόν, μιλάμε; Θυμάμαι, κ. Σρόιτερ, ότι είχαμε παραδώσει στην επόμενη Κυβέρνηση προγραμματισμένες και εγκεκριμένες προσλήψεις για 2.000 άτομα, πρωτίστως νοσηλευτές, στην Υγεία.</p>
<p>Έχετε δει την τελευταία προκήρυξη η οποία βγήκε για την Υγεία; Εξακολουθούμε να προσλαμβάνουμε απίθανες ειδικότητες ανθρώπων με υποχρεωτική εκπαίδευση, παντελώς περιττών σήμερα για τον ευρύτερο Δημόσιο τομέα, αντί να προσλαμβάνουμε γιατρούς και νοσηλευτές εκεί που πραγματικά πονάμε. Λοιπόν, αυτή είναι η ρουσφετολογική Κυβέρνηση, αυτό είναι το λίπος για το οποίο μιλάμε και ναι, αυτά θα τα διορθώσουμε. Να μην έχουμε καμία αμφιβολία για αυτό.</p>
<p>Δημοσιογράφος: Άρα κρατάω, κύριε Πρόεδρε, για να είμαστε ακριβείς, ότι οι μόνοι που υπάρχει περίπτωση να απολυθούν είναι αυτοί οι οποίοι προσλαμβάνονται, μονιμοποιούνται παράνομα από ένα σημείο και μετά.</p>
<p>Κυριάκος Μητσοτάκης: Βεβαίως. Και να σας πω και κάτι; Και το πρώτο πράγμα το οποίο θα κάνουμε είναι ότι θα αλλάξουμε αυτόν τον απαράδεκτο Νόμο ο οποίος στην ουσία επιτρέπει στους Δήμους να μην ασκούν ένδικα μέσα όταν μία πρωτόδικη απόφαση βγαίνει εις βάρος τους. Για να το πω πολύ απλά, δικαιώνεται κάποιος συμβασιούχος σε πρώτο βαθμό, ο Δήμαρχος έχει την υποχρέωση από το νόμο να προσφύγει σε δεύτερο βαθμό. Σήμερα η Κυβέρνηση του επιτρέπει να μην το κάνει. Όλα αυτά για να δημιουργηθεί μία καινούρια φάμπρικα μονιμοποιήσεων από την πίσω πόρτα.</p>
<p>Αυτά κάνει η Κυβέρνηση του κ. Τσίπρα, να τα ακούσουν οι πολίτες, να τα καταλάβουν, ώστε να μπορούμε και εμείς να δικαιολογούμε γιατί λέμε ότι χτίζεται σήμερα με πολύ μεθοδικό τρόπο ένα νέο μεγάλο κομματικό Κράτος. Είναι το μόνο το οποίο αυτή η Κυβέρνηση κάνει πολύ καλά.</p>
<p>Δημοσιογράφος: Λοιπόν, είπατε και ξεκαθαρίσατε, νομίζω, κάποια πράγματα στο τι σημαίνει συμμάζεμα Δημοσίου για εσάς. Πάμε στο άλλο κομμάτι που λέγεται μείωση φόρων. Έχετε εξαγγείλει κάποια πολύ συγκεκριμένα πράγματα, πολύ συγκεκριμένες μειώσεις συντελεστών και πάει λέγοντας.<br />
Το ερώτημα είναι, κ. Πρόεδρε, τι θα δώσετε εσείς στο Σόιμπλε, και λέω στο Σόιμπλε γιατί φαίνεται ότι αυτός παίζει το παιχνίδι σε όλο αυτό το κομμάτι, για να συμφωνήσει στη δική σας μείωση των φόρων, τι θα του δώσετε ως αντάλλαγμα, ή αν θα πάτε και εσείς σε μονομερείς ενέργειες όπως πήγε ο κ. Τσίπρας.</p>
<p>Κυριάκος Μητσοτάκης: Κοιτάξτε, καταρχάς αυτή η διαπραγμάτευση, επειδή έχω και εγώ τη δική μου εμπειρία, δεν είναι δίνω &#8211; παίρνω. Εφ&#8217; όσον μία ελληνική Κυβέρνηση μπορέσει και προτάξει ένα συνολικό πειστικό σχέδιο μεταρρυθμίσεων το οποίο πρώτα από όλα θα το αγκαλιάσει η ίδια και πείσει τους πιστωτές ότι αυτό το σχέδιο είναι διατεθειμένη να το εφαρμόσει όχι γιατί μας επιβάλλεται από το εξωτερικό αλλά γιατί είναι σωστό για την ελληνική κοινωνία, για τη σιωπηλή πλειοψηφία των πολιτών, για τους αδύναμους πολίτες &#8211; οι αδύναμοι πολίτες είναι αυτοί οι οποίοι προσφεύγουν σήμερα σε εφημερίες, οι πλούσιοι πηγαίνουν στα ιδιωτικά νοσοκομεία &#8211; αν λοιπόν καταφέρουμε και πείσουμε τους Ευρωπαίους πιστωτές μας ότι έχουμε ένα μεταρρυθμιστικό σχέδιο πιστεύω ότι η Ευρώπη θα δείξει μεγαλύτερη κατανόηση. Σε ποιο σημείο; Στο ζήτημα των πρωτογενών πλεονασμάτων.</p>
<p>Εάν έχουμε λίγο μικρότερα πρωτογενή πλεονάσματα, θα μπορέσουμε να είμαστε πιο επιθετικοί στις μειώσεις φόρων. Εάν το κάνουμε αυτό θα μπορέσουμε να τροφοδοτήσουμε την ανάπτυξη με μια νέα δυναμική, διότι αν μειώσουμε &#8211; και μπορούμε να το κάνουμε αυτό &#8211; σήμερα τη φορολογία στις επιχειρήσεις από το 29% στο 20%, σε δυο χρόνια αυτό θα είναι μια πολύ μεγάλη ανάσα για επιχειρηματίες οι οποίοι σήμερα αισθάνονται ότι δεν υπάρχει λόγος να επιχειρούν σήμερα στη χώρα μας.</p>
<p>Δημοσιογράφος: Δεν νομίζω ότι θα βρεθεί Έλληνας να διαφωνήσει μαζί σας ότι οι φορολογικοί συντελεστές πρέπει να μειωθούν.</p>
<p>Κυριάκος Μητσοτάκης: Προσέξτε, δεν λέω όμως μόνο αυτό. Μιλάω και για συμμάζεμα του Δημοσίου και για ένα συνολικό σχέδιο μεταρρυθμίσεων. Και θυμάμαι, το είχα πει και στη Δ.Ε.Θ. και θέλω να το επαναλάβω. Όταν ανακοίνωσα ότι θέλω να μειώσω τον ΕΝΦΙΑ κατά 30% σε δυο χρόνια που είναι κάτι που το έχουμε κοστολογήσει και μπορούμε να το κάνουμε, με ρώτησαν γιατί όχι 50%; Και είπα ναι, θα ήταν πολύ εύκολο να πω 50%, γιατί όχι να τον καταργήσουμε τον ΕΝΦΙΑ. Δεν πρόκειται όμως εγώ να πω κάτι το οποίο δεν μπορούμε να κάνουμε πράξη την επόμενη μέρα.</p>
<p>Άρα, αυτά τα οποία έχουμε πει είναι κοστολογημένα. Και να σας πω κάτι; Και οι πιστωτές μας γνωρίζουν ότι είμαστε μεθοδικοί και οργανωμένοι. Δεν κοροϊδεύουμε και την επόμενη μέρα θα προτάξουμε και θα πείσουμε τους Ευρωπαίους ότι έχουμε ένα συνολικό σχέδιο για τη χώρα.</p>
<p>Δημοσιογράφος: Παρόλα αυτά αυτό που μου λέτε είναι φανερό ότι δεν εξαρτάται μόνο από εσάς κ. Πρόεδρε. Πρέπει να πείσετε την Ευρώπη, η Ευρώπη ξέρετε πολύ καλύτερα από εμένα ότι πείθεται και με βάση τους πολιτικούς συσχετισμούς και με τα συμφέροντα τα δικά της και πάει λέγοντας.<br />
Και έρχομαι, λοιπόν, στη μια πιθανότητα που είναι να συμφωνήσουν μαζί σας, από εκεί και πέρα τα πράγματα είναι απλά, εφαρμόζετε το σχέδιό σας. Στην περίπτωση που δεν συμφωνήσουν μαζί σας, που σας πουν όχι μείωση φόρων όπως έχουν πει σε άλλες κυβερνήσεις στο παρελθόν όπως είπαν και στον κ. Τσίπρα σε κάποιες περιπτώσεις, είπαν στον κ. Σαμαρά για παράδειγμα. Τι κάνετε εκείνη την ώρα; Πάτε μονομερώς σε αυτά τα οποία έχετε δεσμευτεί στην έκθεση Θεσσαλονίκης ή τα αφήνετε στην άκρη και λέτε δεν με άφησε η Ευρώπη;</p>
<p>Κυριάκος Μητσοτάκης: Από τη στιγμή που εμείς θα προτάξουμε συγκεκριμένες μειώσεις και κοστολογημένες μειώσεις δαπανών μπορούμε να μειώσουμε και φόρους, πρέπει να γίνουν και τα δυο μαζί. Αυτό θα το κάνουμε, κ. Σρόιτερ. Η μείωση των φόρων, ειδικά των φόρων στις επιχειρήσεις είναι απολύτως επιβεβλημένη σήμερα. Θα το κάνουμε.</p>
<p>Δημοσιογράφος: Έστω και μονομερώς κ. Πρόεδρε;</p>
<p>Κυριάκος Μητσοτάκης: Θα το κάνουμε και θα μειώσουμε τις δαπάνες. Ναι, θα το κάνουμε αυτό. Και θα σας πω γιατί θα το κάνουμε. Διότι είναι ο μόνος τρόπος να στείλουμε ένα μήνυμα και στην επιχειρηματική κοινότητα ότι αξίζει τον κόπο κάποιος να επενδύσει επιτέλους σε αυτήν την χώρα. Το μεγαλύτερο πρόβλημα σήμερα είναι η ανεργία, είναι οι νέοι άνθρωποι οι οποίοι φεύγουν, είναι οι δουλειές οι οποίες δεν δημιουργούνται. Και να σας πω και κάτι, και η προηγούμενη Κυβέρνηση είχε μειώσει μονομερώς φόρους. Ο Φ.Π.Α. στην εστίαση μειώθηκε χωρίς την έγκριση των πιστωτών.</p>
<p>Δημοσιογράφος: Το θυμάμαι γι’ αυτό σας ρωτάω αν είστε και εσείς αποφασισμένος να πάτε και σε μονομερείς ενέργειες.</p>
<p>Κυριάκος Μητσοτάκης: Ελεγχόμενα ναι και στο πλαίσιο το οποίο θεωρώ ότι είναι απολύτως απαραίτητο για να στείλω ένα μήνυμα επανεκκίνησης της πραγματικής οικονομίας.</p>
<p>Δημοσιογράφος: Λοιπόν αυτό το κρατάω. Θέλω επίσης την άποψή σας και τη θέση σας για αυτές τις απίστευτες επιβαρύνσεις που καλούνται να αντιμετωπίσουν οι αυτοαπασχολούμενοι κ. Πρόεδρε. Τα γνωστά μπλοκάκια, τα δελτία παροχής υπηρεσιών. Ήθελα να ρωτήσω αν και εκεί σχεδιάζετε κάποια ελάφρυνση παρά το γεγονός ότι και εκεί τα πράγματα είναι ασφυκτικά πλέον.</p>
<p>Κυριάκος Μητσοτάκης: Αυτό που συμβαίνει είναι μια τρέλα. Και είναι μια τρέλα γιατί δεν θα φέρει και τα αναμενόμενα αποτελέσματα.</p>
<p>Δημοσιογράφος: Εκεί τι κάνετε;</p>
<p>Κυριάκος Μητσοτάκης: Κοιτάξτε, έχετε και εσείς πολλές φορές παρουσιάσει τα νούμερα. Δεν γίνεται κάποιος να δουλεύει και το 80% να καταλήγει είτε σε φόρους, είτε σε εργοδοτικές εισφορές. Είναι λάθος.</p>
<p>Δημοσιογράφος: Θα το καταργήσετε αυτό;</p>
<p>Κυριάκος Μητσοτάκης: Είναι λάθος η απευθείας σύνδεση του εισοδήματος με τις εργοδοτικές εισφορές των ελευθέρων επαγγελματιών. Θα φανεί πιστεύω το επόμενο εξάμηνο ότι αυτό το μέτρο δεν έχει τα αναμενόμενα αποτελέσματα. Πρέπει να αλλάξει. Δεν είμαι αυτήν την στιγμή έτοιμος να παρουσιάσω μια κοστολογημένη εναλλακτική πρόταση, την επεξεργαζόμαστε. Με το που θα είμαστε έτοιμοι θα την παρουσιάσουμε.</p>
<p>Δημοσιογράφος: Σας άκουσα επίσης επειδή μιλήσατε πριν και για τις προσλήψεις του ΣΥΡΙΖΑ να έχετε πολλές φορές ασχοληθεί ως Κόμμα με τις αποσπάσεις που γίνονται στο Δημόσιο, κ. Πρόεδρε, με τους συμβούλους και τους μετακλητούς των Υπουργών. Και θέλω να το ξεκαθαρίσουμε γιατί θα τα βρούμε μπροστά μας αν και η δική σας Κυβέρνηση θα κινηθεί στην πεπατημένη των συμβούλων των αποσπασμένων στην περίπτωση που εκλεγείτε όπως συμβεί και αυτό.</p>
<p>Και αν με λίγα λόγια είστε έτοιμος να δεσμευτείτε ότι αυτό το πάρτι των αποσπασμένων και συμβούλων και μετακλητών δεν θα ισχύουν στη δική σας Κυβέρνηση.</p>
<p>Κυριάκος Μητσοτάκης: Εμείς θα παρουσιάσουμε πολύ σύντομα, το πρώτο Νομοσχέδιο της επόμενης Κυβέρνησης. Πρέπει να είναι το Νομοσχέδιο της οργάνωσης της Κυβέρνησης για το πώς θα είναι οργανωμένη η Κυβέρνηση και για το πως πρέπει να λειτουργεί. Ποια είναι τα Υπουργεία, ποιες είναι οι Γενικές Γραμματείες, ποιες είναι οι αρμοδιότητες. Αν δεν υπάρχει αυτό δεν υπάρχει τίποτα.</p>
<p>Βλέπετε ότι σήμερα έχουμε μια Κυβέρνηση η οποία είναι το απόλυτο σκορποχώρι. Κανείς δεν ελέγχει κανέναν, δεν υπάρχει κανείς συντονισμός και κανείς δεν ξέρει, το δεξί χέρι δεν ξέρει τι κάνει το αριστερό. Εμείς λοιπόν θα παρουσιάσουμε ένα πολύ συγκεκριμένο πλαίσιο, πιο σφικτό από αυτό το οποίο υπάρχει σήμερα, με πολύ συγκεκριμένες θέσεις και με πάρα πολύ ξεκάθαρες αρμοδιότητες. Και αυτό πρέπει να είναι το πρώτο Νομοσχέδιο το οποίο θα ψηφίσει η επόμενη Βουλή διότι είναι το απαραίτητο εργαλείο για να μπορείς να παράγεις πολιτική.</p>
<p>Ναι, πρέπει να μειωθούν οι αριθμοί των μετακλητών, αλλά πρέπει να γίνει και κάτι ακόμα. Πρέπει να μην αμείβονται οι μετακλητοί υπάλληλοι με τα σημερινά μισθολογικά κλιμάκια. Γιατί ξέρετε τι συμβαίνει; Δεν γίνεται ένας μετακλητός να παίρνει τα ίδια χρήματα με έναν Δημόσιο υπάλληλο που δουλεύει 20 χρόνια. Όταν πήγα στο Υπουργείο Διοικητικής Μεταρρύθμισης το μεγαλύτερο κομμάτι της δουλειάς το έκανα με άξιους Δημοσίους υπαλλήλους οι οποίοι δεν έπαιρναν καμία πρόσθετη αμοιβή, αλλά οι οποίοι έβγαλαν τη χώρα και θέλω να το πω αυτό, ασπροπρόσωπη στις διαπραγματεύσεις που κάναμε με την τρόικα.</p>
<p>Πρέπει να εμπιστευτούμε τους καλούς Δημόσιους υπαλλήλους και δεν στέλνουμε καλό μήνυμα τους Δημόσιους υπαλλήλους εάν φέρνουμε έναν μετακλητό υπάλληλο. Ναι, χρειάζονται και μετακλητοί υπάλληλοι. Μην κοροϊδευόμαστε. Δεν πρόκειται εγώ να λαϊκίσω εδώ πέρα, αλλά να φέρουμε τον μετακλητό υπάλληλο και να τον πληρώνουμε όσο ένα διευθυντή; Αυτό είναι λάθος.</p>
<p>Δημοσιογράφος: Σήμερα η επέτειό σας, η επέτειος του εντός έτους στην ηγεσία της Νέας Δημοκρατίας αμαυρώθηκε αν μου επιτρέπετε να το πω έτσι από τα όσα συνέβησαν με το κομμάτι της τρομοκρατίας κ. Πρόεδρε και με το γεγονός ότι ενημερωθήκατε και εσείς ότι οι τρομοκράτες παρακολουθούσαν και εσάς, τις κινήσεις σας, είχαν καταγράψει τις διευθύνσεις σας, τους άνδρες της ασφαλείας σας. Είχατε μία προσωπική ενημέρωση από τον Αρχηγό της αστυνομίας.</p>
<p>Δεν θα σας ζητήσω να μου πείτε τι σας είπε, αλλά θα σας ζητήσω να μου πείτε εάν τα πράγματα στην τρομοκρατία είναι έτσι όπως τα βλέπουμε εμείς απ’ έξω. Αν δηλαδή αυτοί οι άνθρωποι έχουν τη δυνατότητα να παρακολουθούν Πολιτικούς Αρχηγούς, τον πρωθυπουργό, τις μετακινήσεις τους. Να κάνουν ότι θέλουν. Να κρατούν σημειώσεις και πάει λέγοντας. Τι ενημέρωση είχατε;</p>
<p>Κυριάκος Μητσοτάκης: Δεν θα μπω σε επιχειρησιακές λεπτομέρειες για λόγους που αντιλαμβάνεστε.</p>
<p>Δημοσιογράφος: Δεν σας το ζητάω.</p>
<p>Κυριάκος Μητσοτάκης: Θα πω μόνο ότι έχω απόλυτη εμπιστοσύνη στην Ελληνική Αστυνομία. Δεν είμαι σίγουρος ότι μπορώ να πω το ίδιο για τους πολιτικούς προϊστάμενους της Ελληνικής Αστυνομίας.</p>
<p>Δημοσιογράφος: Γιατί το λέτε αυτό;</p>
<p>Κυριάκος Μητσοτάκης: Θα σας πω γιατί. Αισθάνομαι σήμερα ότι εκτρέφεται στον κύκλο των αντιεξουσιαστών &#8211; και ειδικά στο χώρο μέσα και γύρω από τα Εξάρχεια &#8211; μία νέα γενιά τρομοκρατών, την οποία θα τη βρούμε μπροστά μας κάποια στιγμή. Και η απόλυτη αδυναμία της Κυβέρνησης να παρέμβει σε αυτό το επίπεδο, είναι καταδικαστέα σε όλα τα επίπεδα. Είναι μία αδυναμία η οποία έχει ιδεολογική αφετηρία. Είναι απολύτως ξεκάθαρο στο δικό μου το μυαλό ότι η αστυνομία, εάν είχε πολιτική εντολή και κατεύθυνση, θα μπορούσε να καθαρίσει τα Εξάρχεια.</p>
<p>Σήμερα διακινείται βαρύς οπλισμός στα Εξάρχεια. Βγαίνει ο καθένας με ένα καλάσνικοφ και γαζώνει τα γραφεία ενός Κόμματος. Λοιπόν, αυτά τα πράγματα δεν μπορούν να μας αφήνουνε έτσι αδιάφορους.</p>
<p>Δημοσιογράφος: Έχετε πει και είναι μία δύσκολη κουβέντα αυτή που έχετε πει, ότι εγώ θα καθαρίσω τα Εξάρχεια.</p>
<p>Κυριάκος Μητσοτάκης: Θα τα καθαρίσω τα Εξάρχεια.</p>
<p>Δημοσιογράφος: Πως θα το κάνετε;</p>
<p>Κυριάκος Μητσοτάκης: Γιατί θα υπάρχει και πολιτική βούληση. Διότι η αστυνομία σήμερα δεν έχει αυτήν την πολιτική εντολή.</p>
<p>Δημοσιογράφος: Θα μπει η αστυνομία στα Εξάρχεια.</p>
<p>Κυριάκος Μητσοτάκης: Η αστυνομία σήμερα δεν έχει αυτήν την πολιτική εντολή.</p>
<p>Δημοσιογράφος: Λέω, επί των ημερών σας αν εκλεγείτε, θα μπει η αστυνομία στα Εξάρχεια;</p>
<p>Κυριάκος Μητσοτάκης: Βεβαίως και θα μπει. Πως το καταλαβαίνετε; Είναι δυνατόν σε μία γειτονιά της Αθήνας, της Επικράτειας να υπάρχει ένα ιδιότυπο καθεστώς ανομίας; Σας λέω, αυτοί οι λεγόμενοι αντεξουσιαστές είναι οι τρομοκράτες της επόμενης γενιάς. Υπάρχουν συνδέσεις σήμερα με τους ποινικούς στις φυλακές. Τα ξέρουμε όλα αυτά. Τα γνωρίζουμε. Δεν είναι άγνωστα πράγματα αυτά. Ο Υπουργός έχει τεράστιες ευθύνες απέναντι στο ζήτημα αυτό και η Κυβέρνηση συνολικά. Δεν μιλάω μόνο για τον Υπουργό.</p>
<p>Όταν η πρώτη απόφαση αυτής της Κυβέρνησης ήταν να καταργήσει τις φυλακές τύπου Γ΄, τις φυλακές υψίστης ασφαλείας, για να σπάσει επιτέλους αυτός ο ομφάλιος λώρος μεταξύ ποινικών και τρομοκρατών, δεν υπάρχει πολιτική ευθύνη στον κ. Τσίπρα προσωπικά ο οποίος έδωσε την εντολή στο πρώτο Νομοσχέδιο του Υπουργείου Δικαιοσύνης;</p>
<p>Δημοσιογράφος: Θα το καταργήσετε το Νόμο Παρασκευόπουλου;</p>
<p>Κυριάκος Μητσοτάκης: Βεβαίως και θα καταργηθεί ο Νόμος Παρασκευόπουλου. Και βεβαίως και θα φτιαχτεί τουλάχιστον μία φυλακή υψίστης ασφαλείας. Δεν μπορούμε να δίνουμε την εντύπωση ότι με χαριστικές διατάξεις αποφυλακίζουμε τρομοκράτες. Διότι αυτό ακριβώς έκανε ο κ. Παρασκευόπουλος με το πρώτο του Νομοσχέδιο. Για να μην ξεχνιόμαστε.</p>
<p>Δημοσιογράφος: Κύριε Πρόεδρε, μιλήσατε για τον Ευαγγελισμό και την επίσκεψη που κάνατε μακριά από τις κάμερες και θέλω να συνεχίσω, να ρωτήσω αν αυτό θα το συνεχίσετε; Αν δηλαδή θα σας βλέπουμε κάποιες φορές χωρίς να το μαθαίνουμε ή να το μαθαίνουμε την επόμενη μέρα, να πηγαίνετε σε Οργανισμούς, να πηγαίνετε σε Εφορίες, σε Νοσοκομεία. Δεν ξέρω τι στόχους έχετε. Μόνος σας ή με τους δικούς σας ανθρώπους και να βλέπετε την κατάσταση από κοντά.</p>
<p>Κυριάκος Μητσοτάκης: Κοιτάξτε, κάνω επισκέψεις και μακριά από τις κάμερες. Δίνονται στη συνέχεια στη δημοσιότητα, διότι είμαι δημόσιο πρόσωπο και ασκώ δημόσια πολιτική, αλλά ο σκοπός μου δεν είναι να πάω κάπου και να εκμεταλλευτώ λίγα λεπτά δημοσιότητας. Δεν το χρειάζομαι τον πόνο κάποιων συμπολιτών μας, αλλά ο σκοπός είναι να πάω και να ενημερωθώ, να μιλήσω με τους γιατρούς, να καταλάβω ποιες είναι οι αδυναμίες του συστήματος, να δω κυρίως τι μπορεί να γίνει για να βελτιωθεί αυτό.</p>
<p>Δημοσιογράφος: Θα σας δούμε και κάποιον προσφυγικό καταυλισμό και το λέω, γιατί βλέπετε τι τραβούν αυτοί οι άνθρωποι, ειδικά τώρα με τέτοια κακοκαιρία.</p>
<p>Κυριάκος Μητσοτάκης: Κοιτάξτε, έχω επισκεφθεί την Μόρια παραπάνω από δυο φορές. Έχω επισκεφτεί την Ειδομένη την εποχή που η Ειδομένη ήταν μέσα στις λάσπες. Είναι ντροπή για την Κυβέρνηση. Είναι ντροπή για έναν Υπουργό, για τον οποίον μπορεί να έχω μία καλή άποψη ως συμπαθές πρόσωπο, αλλά έχει αποτύχει οικτρά στο έργο του. Θα έπρεπε να είχε παραιτηθεί ο κ. Μουζάλας.</p>
<p>Διότι του έχουμε δώσει πολύ πίστωση χρόνου. Και όταν υπάρχουν και τόσες κατηγορίες για κακή διαχείριση κοινοτικών κονδυλίων. Είναι αδιανόητο να υπάρχουν σήμερα χρήματα τα οποία λιμνάζουν και άνθρωποι να ζούνε σε αυτές τις συνθήκες. Είναι μία τραγική επιχειρησιακή αποτυχία αυτής της Κυβέρνησης και του ίδιου του Υπουργού.</p>
<p>Δημοσιογράφος: Θα μου επιτρέψετε να αλλάξω κλίμα λίγο. Επειδή όπως και να το κάνουμε, μπορεί να είμαστε αρχές της επόμενης χρονιάς, αλλά είναι λίγο γιορτινό το κλίμα ακόμα και το χρειαζόμαστε το γιορτινό κλίμα, γιατί οι μέρες που περνάμε δεν είναι και εύκολες.</p>
<p>Θέλω να ρωτήσω, ένας Πρόεδρος της Αξιωματικής Αντιπολίτευσης. Ένας άνθρωπος με τόσες υποχρεώσεις αν βρίσκει χρόνο για να καταλάβει τι σημαίνει γιορτές και Χριστούγεννα; Αν βρίσκετε χρόνο για την οικογένειά σας; Αν βρήκατε χρόνο για την οικογένειά σας και αν πραγματικά καταλαβαίνετε και εσείς γιορτές.</p>
<p>Κυριάκος Μητσοτάκης: Ναι, βρήκα λίγο χρόνο. Βεβαίως καταλαβαίνουμε γιορτές. Οι γιορτές είναι μια ευκαιρία &#8211; και πολλές φορές το κάνουμε και αθόρυβα οικογενειακά- να βρεθούμε και δίπλα σε συνανθρώπους μας που έχουν περισσότερο ανάγκη. Είναι κάτι που το κάνω πάντα και με τα παιδιά μου για να καταλαβαίνουν ότι έχουν πολλά προνόμια και υπάρχουν πολλοί συμπολίτες μας που έχουν μεγαλύτερες ανάγκες, αλλά ναι, κάναμε και τα οικογενειακά μας τραπέζια, κόψαμε και την πίτα μας. Καταφέραμε και ξεφύγαμε δυο μέρες και πήγαμε στο Πήλιο και περάσαμε πολύ ωραία στα χιόνια. Ξέρετε, δεν είμαστε μια συνηθισμένη οικογένεια, αλλά είμαστε μια κανονική οικογένεια. Με τα προβλήματά μας, με παιδιά τα οποία μεγαλώνουν, με τις ανησυχίες τους.</p>
<p>Απλά είμαστε στο επίκεντρο της δημοσιότητας και προσπαθούμε και εμείς ως κόρη οφθαλμού να προφυλάξουμε τα παιδιά μας και κυρίως να τα μεγαλώνουμε με Αρχές και Αξίες και να μην επηρεάζονται από το γενικότερο κλίμα.</p>
<p>Δημοσιογράφος: Και καλά κάνετε. Τι δώρα πήρατε από την οικογένειά σας λοιπόν, γιατί δώρα από διάφορους θα πήρατε πολλά. Από την οικογένειά σας που είναι και τα σημαντικότερα;</p>
<p>Κυριάκος Μητσοτάκης: Λοιπόν, πήρα αυτή την γραβάτα την οποία την έβαλα &#8230;</p>
<p>Δημοσιογράφος: Φαντάζομαι ότι το χρώμα έτσι και αλλιώς ήταν δεδομένο.</p>
<p>Κυριάκος Μητσοτάκης: Την πήρα από την κόρη μου τη Δάφνη και την έβαλα σήμερα επειδή είναι η πρώτη μου τηλεοπτική εμφάνιση έτσι για να μου φέρει και εμένα γούρι.</p>
<p>Δημοσιογράφος: Η γραβάτα της κόρης λοιπόν.</p>
<p>Κυριάκος Μητσοτάκης: Ναι. Πήρα δυο &#8211; τρία πολύ ενδιαφέροντα βιβλία. Πήρα κάποια ωραία είδη άθλησης …</p>
<p>Δημοσιογράφος: Βρίσκετε χρόνο για άθληση.</p>
<p>Κυριάκος Μητσοτάκης: Κοιτάξτε, χρόνος υπάρχει πάντα. Πολλές φορές πολύ αργά το βράδυ, όχι όσο χρόνο θα ήθελα και διαβάζω λιγότερο και προφανώς αθλούμαι λιγότερο, αλλά ναι, εξακολουθώ να αθλούμαι. Θεωρώ ότι ο αθλητισμός είναι μια αναγκαία πνευματική αποτοξίνωση. Χαίρομαι που ολοένα και περισσότεροι Έλληνες είναι ερασιτέχνες αθλητές και τρέχουν, είτε κάνουν ποδήλατο. Ο αθλητισμός είναι Υγεία, είναι τρόπος ζωής. Και από τη στιγμή που θα σε κερδίσει &#8211; και εμένα με κέρδισε από πολύ μικρή ηλικία &#8211; είναι πρακτικά αδύνατο να τον εγκαταλείψεις. Οπότε ναι, στο λίγο ελεύθερο χρόνο μου οικογένεια, αθλητισμός &#8211; πολύ συχνά με τα παιδιά μου &#8211; και διάβασμα.</p>
<p>Δημοσιογράφος: Τώρα, θα σας ρωτήσω μετά και ποια είναι η ευχή που πήρατε και είναι η καλύτερη ευχή αλλά επιμένουν πολλοί φίλοι όταν μάθανε ότι θα μιλήσουμε σήμερα εδώ να σας ρωτήσω και να μου ξεκαθαρίσετε αν η συνάντηση της μιας ώρας με τον Αντώνη Ρέμο ήταν στο πλαίσιο των εορτών ή στο πλαίσιο της πολιτικής.</p>
<p>Επειδή είπατε για νέα πρόσωπα και επειδή είπατε για ανθρώπους οι οποίοι έχουν και μια απήχηση στην κοινωνία αν θα δούμε τον Αντώνη Ρέμο για παράδειγμα στα ψηφοδέλτια της Νέας Δημοκρατίας.</p>
<p>Κυριάκος Μητσοτάκης: Όχι, δεν νομίζω ότι υπάρχει καμιά τέτοια πρόθεση από καμιά μεριά, θέλω να το ξεκαθαρίσω αυτό.</p>
<p>Δημοσιογράφος: Το διαβάσατε.</p>
<p>Κυριάκος Μητσοτάκης: Ναι, δεν υπάρχει όμως τέτοια πρόθεση. Εγώ δεν τον γνώριζα, αλλά είναι ένας εξαιρετικά επιτυχημένος καλλιτέχνης, είχαμε μια πολύ ενδιαφέρουσα συζήτηση. Δεν θεωρώ ότι υπάρχει κάτι το ιδιαίτερο στο να συναντιέται ένας πολιτικός με έναν σπουδαίο καλλιτέχνη. Είναι σπουδαίος καλλιτέχνης ο Αντώνης σε αυτό το είδος της μουσικής το οποίο ο ίδιος έχει επιλέξει. Ήταν μια πολύ ενδιαφέρουσα συζήτηση, είναι μια άλλη οπτική ματιά στην κοινωνία μας και πιστεύω ότι είμαι ένας άνθρωπος ο οποίος έχει ευρύ πνεύμα και θεωρώ λοιπόν απολύτως λογικό να συζητώ με πολλούς ανθρώπους και να παίρνω ερεθίσματα και ιδέες.</p>
<p>Δημοσιογράφος: Να κλείσουμε λοιπόν με μια ευχή, κύριε Πρόεδρε, τη δική σας ευχή για το 2017 προς όλους.</p>
<p>Κυριάκος Μητσοτάκης: Υγεία καταρχάς σε όλες και σε όλους. Το πιο σημαντικό αγαθό το οποίο διαπιστώνουμε τη σημασία του μόνο όταν το χάνουμε και εύχομαι πραγματικά το ’17 να είναι επιτέλους η χρονιά που θα βγούμε από την κρίση.</p>
<p>Είμαστε 8 χρόνια, μπαίνουμε στον 8ο χρόνο της κρίσης, έχουμε μια καταπονημένη κοινωνία, μια κοινωνία η οποία διψάει για μια διέξοδο. Και η οποία διψάει για μια εμπεριστατωμένη ελπίδα. Η άποψή μας είναι ότι αυτή η ελπίδα περνάει μόνο μέσα από μια πολιτική αλλαγή, αλλά εγώ σε κάθε περίπτωση εύχομαι το ’17 να είναι η χρονιά που θα αφήσουμε πίσω μας την κρίση.</p>
<p>Δημοσιογράφος: Μακάρι πραγματικά να βγει φέτος αυτή η ευχή, την έχουμε πολλές φορές όπως είπατε τα προηγούμενα χρόνια αλλά δεν μας βγήκε.<br />
Κυριάκος Μητσοτάκης: Την έχουμε κάνει πολλές φορές, αλλά αρχίζουμε και φτάνουμε ξέρετε ως κοινωνία στα όριά μας. Και ένας από τους λόγους που επιμένουμε σε πολιτική αλλαγή, προσέξτε δεν μιλάω μόνο για εκλογές. Οι εκλογές είναι το μέσο. Η πολιτική αλλαγή είναι μια αλλαγή που αφορά και την όλη μας νοοτροπία. Το πώς βλέπουμε το ρόλο της Ελλάδας στον κόσμο, τις ευθύνες μας απέναντι στην κοινωνία. Πιστεύω, λοιπόν, ότι όσο πιο γρήγορα έρθει αυτή η πολιτική αλλαγή τόσο καλύτερα θα είναι για τον τόπο.</p>
<p>Δημοσιογράφος: Ευχές για υγεία λοιπόν και καλύτερες ημέρες, κ. Πρόεδρε. Να σας ευχαριστήσω πολύ για την παρουσία σας εδώ.</p>
<p>Κυριάκος Μητσοτάκης: Να είστε καλά. Και σε εσάς και στους τηλεθεατές σας.</p>
<p>Δημοσιογράφος: Και χρόνια πολλά και για την επέτειο.</p>
<p>Κυριάκος Μητσοτάκης: Και πάντα επιτυχία και στο δελτίο, είδατε ότι τελειώσατε τη χρονιά πολύ καλά οπότε να ευχηθώ και εγώ καλή επιτυχία σε εσάς προσωπικά.</p>
<p>Δημοσιογράφος: Να είστε καλά, σας ευχαριστώ πολύ για την παρουσία σας εδώ.</p>
<div class="clearfix"></div><div id="gabfire_share_widget-2" class="widget gabfire_share_widget"><div class="widgetinner"><h3 class="widgettitle">Share This Post</h3>
<div class="gab_share_buttons"><div class="google-share-button"><div class="g-plus" data-action="share" data-annotation="bubble"></div></div><div class="twitter-share-button"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/" data-text="Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." data-lang="el"></a></div><div class="facebook-share-button"><div class="fb-like" data-href="http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true"></div></div><div class="pinterest-share-button"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmynima-hellas.com%2F2017%2F01%2F%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25ac%25ce%25ba%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b7%25cf%2584%25cf%2583%25ce%25bf%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25b7-%25ce%25bd%25ce%25ad%25ce%25b1-%25ce%25b4%25ce%25b7%25ce%25bc%25ce%25bf%25ce%25ba%25cf%2581%25ce%25b1%25cf%2584%25ce%25af%25ce%25b1%2F&media=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F06%2F%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%B1%CE%BA%CE%B7%CF%82-300x251.jpg&description=ΣΥΝΕΝΤΕΥΞΗ ΤΟΥ ΠΡΟΕΔΡΟΥ ΤΗΣ ΝΕΑΣ ΔΗΜΟΚΡΑΤΙΑΣ Κ. ΚΥΡΙΑΚΟΥ ΜΗΤΣΟΤΑΚΗ ΣΤΟ ΚΕΝΤΡΙΚΟ ΔΕΛΤΙΟ ΕΙΔΗΣΕΩΝ ΤΟΥ ΤΗΛΕΟΠΤΙΚΟΥ ΣΤΑΘΜΟΥ «ALPHA» ΚΑΙ ....." class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div><div class="linkedin-share-button"><script type="IN/Share" data-url="www.gabfirethemes.com" data-counter="right"></script></div></div><div class="clearfix"></div><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/&t=Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." title="Share on Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία. http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/" title="Share on Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="mailto:?subject=%CE%95%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%20%CE%9D%CE%AD%CE%B1%20%7C%20Mynima-Hellas.com%20%3A%20%CE%9A%CF%85%CF%81%CE%B9%CE%AC%CE%BA%CE%BF%CF%82%20%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82%20%3A%20%CE%97%20%CE%9D%CE%AD%CE%B1%20%CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%20%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9%20%20%CE%AD%CE%BD%CE%B1%20%CE%9A%CF%8C%CE%BC%CE%BC%CE%B1%20%CE%BC%CE%B5%20%CE%B2%CE%B1%CE%B8%CE%B9%CE%AD%CF%82%20%CF%81%CE%AF%CE%B6%CE%B5%CF%82%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE%20%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1.&amp;body=I%20recommend%20this%20page%3A%20%CE%9A%CF%85%CF%81%CE%B9%CE%AC%CE%BA%CE%BF%CF%82%20%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82%20%3A%20%CE%97%20%CE%9D%CE%AD%CE%B1%20%CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%20%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9%20%20%CE%AD%CE%BD%CE%B1%20%CE%9A%CF%8C%CE%BC%CE%BC%CE%B1%20%CE%BC%CE%B5%20%CE%B2%CE%B1%CE%B8%CE%B9%CE%AD%CF%82%20%CF%81%CE%AF%CE%B6%CE%B5%CF%82%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE%20%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1..%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fmynima-hellas.com%2F2017%2F01%2F%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25ac%25ce%25ba%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b7%25cf%2584%25cf%2583%25ce%25bf%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25b7-%25ce%25bd%25ce%25ad%25ce%25b1-%25ce%25b4%25ce%25b7%25ce%25bc%25ce%25bf%25ce%25ba%25cf%2581%25ce%25b1%25cf%2584%25ce%25af%25ce%25b1%2F" title="Email a Friend : Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία.">Email</a><a target="_blank" rel="nofollow" class="digg" href="http://digg.com/submit?url=http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/&title=Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." title="Share on Digg ">Digg</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/&title=Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." title="Share on Google ">Google</a><a target="_blank" rel="nofollow" class="reddit" href="http://reddit.com/submit?url=http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/&title=Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." title="Share on Reddit ">Reddit</a><a target="_blank" rel="nofollow" class="yahoo" href="http://buzz.yahoo.com/buzz?targetUrl=http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/&headline=Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." title="Share on Yahoo ">Yahoo</a><a target="_blank" rel="nofollow" class="blogger" href="http://www.blogger.com/blog_this.pyra?t&u=http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/&n=Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία.&pli=1" title="Share on Blogger ">Blogger</a><a target="_blank" rel="nofollow" class="rss" href="http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/feed/" title="RSS Feed ">RSS</a><div class="clear clearfix"></div><div class='clear'></div></div></div>
<div id="gabfire_relatedposts-2" class="widget gabfire_relatedposts"><div class="widgetinner"><h3 class="widgettitle">Σχετικές Ειδησεις</h3>
							<div class="gab_relateditem" style="width:16%;">
								<a href="http://mynima-hellas.com/2013/06/%ce%9c%ce%b1%cf%81%ce%b9%ce%b1%cf%82-%ce%9d%ce%ad%ce%b1-%ce%94%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1-%ce%a0%ce%91%ce%a3%ce%9f%ce%9a/" rel="bookmark" class="related_postthumb" title="Μαριας :«Το μνημονιακό δίδυμο Νέας Δημοκρατίας-ΠΑΣΟΚ,">
									<img width="150" height="135" src="http://mynima-hellas.com/wp-content/uploads/2012/11/Μαριας-Ανεηαρτητοι-Ελληνες.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />								</a>
								<a href="http://mynima-hellas.com/2013/06/%ce%9c%ce%b1%cf%81%ce%b9%ce%b1%cf%82-%ce%9d%ce%ad%ce%b1-%ce%94%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1-%ce%a0%ce%91%ce%a3%ce%9f%ce%9a/" rel="bookmark" class="related_posttitle" title="Μαριας :«Το μνημονιακό δίδυμο Νέας Δημοκρατίας-ΠΑΣΟΚ,">
									Μαριας :«Το μνημονιακό δίδυμο Νέας Δημοκρατίας-ΠΑΣΟΚ,								</a>
							 </div>
													<div class="gab_relateditem" style="width:16%;">
								<a href="http://mynima-hellas.com/2016/04/%cf%80%cf%81%cf%8c%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%cf%8c%ce%bc%ce%bf%cf%85-%cf%84%ce%b7%cf%82-%ce%bd%ce%ad%ce%b1%cf%82-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1%cf%82-%ce%b3%ce%b9/" rel="bookmark" class="related_postthumb" title="Πρόταση νόμου της Νέας Δημοκρατίας για να ψηφίζουν οι απόδημοι Ελληνες">
									<img width="150" height="150" src="http://mynima-hellas.com/wp-content/uploads/2016/03/Μητσοτακης-βουλη-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://mynima-hellas.com/wp-content/uploads/2016/03/Μητσοτακης-βουλη-150x150.jpg 150w, http://mynima-hellas.com/wp-content/uploads/2016/03/Μητσοτακης-βουλη-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
								<a href="http://mynima-hellas.com/2016/04/%cf%80%cf%81%cf%8c%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%cf%8c%ce%bc%ce%bf%cf%85-%cf%84%ce%b7%cf%82-%ce%bd%ce%ad%ce%b1%cf%82-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1%cf%82-%ce%b3%ce%b9/" rel="bookmark" class="related_posttitle" title="Πρόταση νόμου της Νέας Δημοκρατίας για να ψηφίζουν οι απόδημοι Ελληνες">
									Πρόταση νόμου της Νέας Δημοκρατίας για να ψηφίζουν οι απόδημοι Ελληνες								</a>
							 </div>
													<div class="gab_relateditem" style="width:16%;">
								<a href="http://mynima-hellas.com/2016/02/%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1-%cf%85%cf%80%ce%bf%cf%87%cf%8e%cf%81%ce%b7%cf%83%ce%b7-%cf%84%cf%83%ce%af%cf%80%cf%81%ce%b1-%cf%83%ce%b5-%cf%80/" rel="bookmark" class="related_postthumb" title="Νέα Δημοκρατία : «Υποχώρηση Τσίπρα σε παράνομη και παράλογη τουρκική απαίτηση» .Η απάντηση  απο το γραφείο του πρωθυπουργού Αλ. Τσίπρα">
									<img width="150" height="73" src="http://mynima-hellas.com/wp-content/uploads/2012/10/ΝΕΑ-ΔΗΜΟΚΡΑΤΙΑ.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />								</a>
								<a href="http://mynima-hellas.com/2016/02/%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1-%cf%85%cf%80%ce%bf%cf%87%cf%8e%cf%81%ce%b7%cf%83%ce%b7-%cf%84%cf%83%ce%af%cf%80%cf%81%ce%b1-%cf%83%ce%b5-%cf%80/" rel="bookmark" class="related_posttitle" title="Νέα Δημοκρατία : «Υποχώρηση Τσίπρα σε παράνομη και παράλογη τουρκική απαίτηση» .Η απάντηση  απο το γραφείο του πρωθυπουργού Αλ. Τσίπρα">
									Νέα Δημοκρατία : «Υποχώρηση Τσίπρα σε παράνομη και παράλογη τουρκική απαίτηση» .Η απάντηση  απο το γραφείο του πρωθυπουργού Αλ. Τσίπρα								</a>
							 </div>
													<div class="gab_relateditem" style="width:16%;">
								<a href="http://mynima-hellas.com/2013/10/eidisi-politiki-draseis-enantion-ths-vias/" rel="bookmark" class="related_postthumb" title="Νέα Δημοκρατία : Δράσεις εναντίον της βίας">
									<img width="150" height="150" src="http://mynima-hellas.com/wp-content/uploads/2011/08/sima-neo-nd-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://mynima-hellas.com/wp-content/uploads/2011/08/sima-neo-nd-150x150.jpg 150w, http://mynima-hellas.com/wp-content/uploads/2011/08/sima-neo-nd-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
								<a href="http://mynima-hellas.com/2013/10/eidisi-politiki-draseis-enantion-ths-vias/" rel="bookmark" class="related_posttitle" title="Νέα Δημοκρατία : Δράσεις εναντίον της βίας">
									Νέα Δημοκρατία : Δράσεις εναντίον της βίας								</a>
							 </div>
													<div class="gab_relateditem" style="width:16%;">
								<a href="http://mynima-hellas.com/2016/04/eidiseis-politiki-nea-dimikratia-neos-gramateas-politikis-epitropis-ths-neas-dimokratias-o-vouleutis-hrakleiou-leyteris-aygenakis/" rel="bookmark" class="related_postthumb" title="Νεα Δημοκρατία : Νέος Γραμματέας Πολιτικής Επιτροπής της Νέας Δημοκρατίας ο Βουλευτής Ηρακλείου κ. Λευτέρης Αυγενάκης">
									<img width="150" height="150" src="http://mynima-hellas.com/wp-content/uploads/2011/12/Λευτέρης-Αυγενάκης-300x157-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://mynima-hellas.com/wp-content/uploads/2011/12/Λευτέρης-Αυγενάκης-300x157-150x150.jpg 150w, http://mynima-hellas.com/wp-content/uploads/2011/12/Λευτέρης-Αυγενάκης-300x157-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
								<a href="http://mynima-hellas.com/2016/04/eidiseis-politiki-nea-dimikratia-neos-gramateas-politikis-epitropis-ths-neas-dimokratias-o-vouleutis-hrakleiou-leyteris-aygenakis/" rel="bookmark" class="related_posttitle" title="Νεα Δημοκρατία : Νέος Γραμματέας Πολιτικής Επιτροπής της Νέας Δημοκρατίας ο Βουλευτής Ηρακλείου κ. Λευτέρης Αυγενάκης">
									Νεα Δημοκρατία : Νέος Γραμματέας Πολιτικής Επιτροπής της Νέας Δημοκρατίας ο Βουλευτής Ηρακλείου κ. Λευτέρης Αυγενάκης								</a>
							 </div>
						<div class="clear clearfix"></div><div class='clear'></div></div></div>
<div id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Τελευταίες Ειδήσεις</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Τελευταία Νέα</a></li>														</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%81%ce%b7%cf%84%ce%b7-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%cf%83%cf%84%ce%b9%cf%82-1930-%cf%84%ce%b1-%ce%b5%ce%b3%ce%ba%ce%b1%ce%af%ce%bd%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%ad%ce%ba%ce%b8/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2015%2F10%2F%CE%9A%CE%91%CE%9B%CE%91%CE%9C%CE%91%CE%A1%CE%99%CE%91-DSCI0054.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου" title="ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου" /></a><a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%81%ce%b7%cf%84%ce%b7-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%cf%83%cf%84%ce%b9%cf%82-1930-%cf%84%ce%b1-%ce%b5%ce%b3%ce%ba%ce%b1%ce%af%ce%bd%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%ad%ce%ba%ce%b8/" title="Permalink to ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου" rel="bookmark" class="block">ΚΡΗΤΗ :Σήμερα στις 19:30 τα εγκαίνια της έκθεσης φωτογραφίας του Άρη Μεσσήνη στη Βασιλική του Αγίου Μάρκου</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της mynima-hellas.com" rel="author">mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%81%ce%b7%cf%84%ce%b7-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%cf%83%cf%84%ce%b9%cf%82-1930-%cf%84%ce%b1-%ce%b5%ce%b3%ce%ba%ce%b1%ce%af%ce%bd%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%ad%ce%ba%ce%b8/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/01/%cf%80%ce%b1%cf%81%ce%ad%ce%bc%ce%b2%ce%b1%cf%83%ce%b7-%ce%bc%ce%b1%ce%bd%cf%8e%ce%bb%ce%b7-%ce%ba%ce%b5%cf%86%ce%b1%ce%bb%ce%bf%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%cf%84/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fkefalo-1.jpeg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Παρέμβαση Μανώλη Κεφαλογιάννη στην την Ευρωπαϊκή Επιτροπή για τις ζημιές που υπέστησαν οι Έλληνες παραγωγοί λόγω του χιονιά." title="Παρέμβαση Μανώλη Κεφαλογιάννη στην την Ευρωπαϊκή Επιτροπή για τις ζημιές που υπέστησαν οι Έλληνες παραγωγοί λόγω του χιονιά." /></a><a href="http://mynima-hellas.com/2017/01/%cf%80%ce%b1%cf%81%ce%ad%ce%bc%ce%b2%ce%b1%cf%83%ce%b7-%ce%bc%ce%b1%ce%bd%cf%8e%ce%bb%ce%b7-%ce%ba%ce%b5%cf%86%ce%b1%ce%bb%ce%bf%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%cf%84/" title="Permalink to Παρέμβαση Μανώλη Κεφαλογιάννη στην την Ευρωπαϊκή Επιτροπή για τις ζημιές που υπέστησαν οι Έλληνες παραγωγοί λόγω του χιονιά." rel="bookmark" class="block">Παρέμβαση Μανώλη Κεφαλογιάννη στην την Ευρωπαϊκή Επιτροπή για τις ζημιές που υπέστησαν οι Έλληνες παραγωγοί λόγω του χιονιά.</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της mynima-hellas.com" rel="author">mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/01/%cf%80%ce%b1%cf%81%ce%ad%ce%bc%ce%b2%ce%b1%cf%83%ce%b7-%ce%bc%ce%b1%ce%bd%cf%8e%ce%bb%ce%b7-%ce%ba%ce%b5%cf%86%ce%b1%ce%bb%ce%bf%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%cf%84/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F06%2F%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%B1%CE%BA%CE%B7%CF%82.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." title="Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." /></a><a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/" title="Permalink to Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία." rel="bookmark" class="block">Κυριάκος Μητσοτάκης : Η Νέα Δημοκρατία είναι  ένα Κόμμα με βαθιές ρίζες στην ελληνική κοινωνία.</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της mynima-hellas.com" rel="author">mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/01/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%cf%84%ce%b1-%cf%83%ce%b7%ce%bc%ce%b5%ce%b9%ce%b1-%cf%83%cf%84%ce%b1-%ce%bf%cf%80%ce%bf%ce%b9/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2014%2F09%2Fmynima-hellas01.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Δήμος Θεσσαλονίκης : ΤΑ ΣΗΜΕΙΑ ΣΤΑ ΟΠΟΙΑ ΤΟΠΟΘΕΤΗΘΗΚΕ ΑΛΑΤΙ ΑΠΟΧΙΟΝΙΣΜΟΥ" title="Δήμος Θεσσαλονίκης : ΤΑ ΣΗΜΕΙΑ ΣΤΑ ΟΠΟΙΑ ΤΟΠΟΘΕΤΗΘΗΚΕ ΑΛΑΤΙ ΑΠΟΧΙΟΝΙΣΜΟΥ" /></a><a href="http://mynima-hellas.com/2017/01/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%cf%84%ce%b1-%cf%83%ce%b7%ce%bc%ce%b5%ce%b9%ce%b1-%cf%83%cf%84%ce%b1-%ce%bf%cf%80%ce%bf%ce%b9/" title="Permalink to Δήμος Θεσσαλονίκης : ΤΑ ΣΗΜΕΙΑ ΣΤΑ ΟΠΟΙΑ ΤΟΠΟΘΕΤΗΘΗΚΕ ΑΛΑΤΙ ΑΠΟΧΙΟΝΙΣΜΟΥ" rel="bookmark" class="block">Δήμος Θεσσαλονίκης : ΤΑ ΣΗΜΕΙΑ ΣΤΑ ΟΠΟΙΑ ΤΟΠΟΘΕΤΗΘΗΚΕ ΑΛΑΤΙ ΑΠΟΧΙΟΝΙΣΜΟΥ</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της mynima-hellas.com" rel="author">mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/01/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%cf%84%ce%b1-%cf%83%ce%b7%ce%bc%ce%b5%ce%b9%ce%b1-%cf%83%cf%84%ce%b1-%ce%bf%cf%80%ce%bf%ce%b9/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/01/%ce%b6%ce%af%ce%b3%ce%ba%ce%bc%ce%bf%cf%85%ce%bd%cf%84-%ce%bc%cf%80%ce%ac%ce%bf%cf%85%ce%bc%ce%b1%ce%bd-%ce%b5%cf%86%cf%85%ce%b3%ce%b5-%ce%b5%ce%bd%ce%b1%cf%82-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fgialk2-bauman-630.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Ζίγκμουντ Μπάουμαν : Εφυγε ενας μεγάλος διανοητής των ταραγμένων καιρών μας" title="Ζίγκμουντ Μπάουμαν : Εφυγε ενας μεγάλος διανοητής των ταραγμένων καιρών μας" /></a><a href="http://mynima-hellas.com/2017/01/%ce%b6%ce%af%ce%b3%ce%ba%ce%bc%ce%bf%cf%85%ce%bd%cf%84-%ce%bc%cf%80%ce%ac%ce%bf%cf%85%ce%bc%ce%b1%ce%bd-%ce%b5%cf%86%cf%85%ce%b3%ce%b5-%ce%b5%ce%bd%ce%b1%cf%82-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf/" title="Permalink to Ζίγκμουντ Μπάουμαν : Εφυγε ενας μεγάλος διανοητής των ταραγμένων καιρών μας" rel="bookmark" class="block">Ζίγκμουντ Μπάουμαν : Εφυγε ενας μεγάλος διανοητής των ταραγμένων καιρών μας</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της mynima-hellas.com" rel="author">mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/01/%ce%b6%ce%af%ce%b3%ce%ba%ce%bc%ce%bf%cf%85%ce%bd%cf%84-%ce%bc%cf%80%ce%ac%ce%bf%cf%85%ce%bc%ce%b1%ce%bd-%ce%b5%cf%86%cf%85%ce%b3%ce%b5-%ce%b5%ce%bd%ce%b1%cf%82-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/01/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%84%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf-%ce%b4%ce%ad%ce%bb%cf%84%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F09%2F%CE%93%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CE%B9%CE%BF-%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%B9%CE%BF-%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%B5%CF%82.gif&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Κλειστά τα σχολεία στο Δήμο Δέλτα την Πέμπτη 12/1 και την Παρασκευή 13/1/2017" title="Κλειστά τα σχολεία στο Δήμο Δέλτα την Πέμπτη 12/1 και την Παρασκευή 13/1/2017" /></a><a href="http://mynima-hellas.com/2017/01/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%84%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf-%ce%b4%ce%ad%ce%bb%cf%84%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80/" title="Permalink to Κλειστά τα σχολεία στο Δήμο Δέλτα την Πέμπτη 12/1 και την Παρασκευή 13/1/2017" rel="bookmark" class="block">Κλειστά τα σχολεία στο Δήμο Δέλτα την Πέμπτη 12/1 και την Παρασκευή 13/1/2017</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της mynima-hellas.com" rel="author">mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/01/%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%ac-%cf%84%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf-%ce%b4%ce%ad%ce%bb%cf%84%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/01/%ce%bc%ce%b1%ce%be%ce%af%ce%bc%ce%bf%cf%85-%cf%84%ce%bf%ce%bd-%ce%ad%ce%bd%ce%b1-%cf%87%cf%81%cf%8c%ce%bd%ce%bf-%cf%80%ce%bb%ce%ae%cf%81%ce%bf%cf%85%cf%82-%cf%84%ce%b1%cf%8d%cf%84%ce%b9%cf%83%ce%b7/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2015%2F05%2F%CE%BC%CE%B1%CE%BE%CE%B9%CE%BC%CE%BF%CF%85.png&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Μαξίμου : Τον ένα χρόνο πλήρους ταύτισης με τους ακραίους κύκλους των δανειστών γιορτάζει ο κ. Μητσοτάκης" title="Μαξίμου : Τον ένα χρόνο πλήρους ταύτισης με τους ακραίους κύκλους των δανειστών γιορτάζει ο κ. Μητσοτάκης" /></a><a href="http://mynima-hellas.com/2017/01/%ce%bc%ce%b1%ce%be%ce%af%ce%bc%ce%bf%cf%85-%cf%84%ce%bf%ce%bd-%ce%ad%ce%bd%ce%b1-%cf%87%cf%81%cf%8c%ce%bd%ce%bf-%cf%80%ce%bb%ce%ae%cf%81%ce%bf%cf%85%cf%82-%cf%84%ce%b1%cf%8d%cf%84%ce%b9%cf%83%ce%b7/" title="Permalink to Μαξίμου : Τον ένα χρόνο πλήρους ταύτισης με τους ακραίους κύκλους των δανειστών γιορτάζει ο κ. Μητσοτάκης" rel="bookmark" class="block">Μαξίμου : Τον ένα χρόνο πλήρους ταύτισης με τους ακραίους κύκλους των δανειστών γιορτάζει ο κ. Μητσοτάκης</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της mynima-hellas.com" rel="author">mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/01/%ce%bc%ce%b1%ce%be%ce%af%ce%bc%ce%bf%cf%85-%cf%84%ce%bf%ce%bd-%ce%ad%ce%bd%ce%b1-%cf%87%cf%81%cf%8c%ce%bd%ce%bf-%cf%80%ce%bb%ce%ae%cf%81%ce%bf%cf%85%cf%82-%cf%84%ce%b1%cf%8d%cf%84%ce%b9%cf%83%ce%b7/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/01/%ce%bf%ce%b9-%cf%83%cf%85%ce%bd%ce%b1%ce%bd%cf%84%ce%b7%cf%83%ce%b5%ce%b9%cf%83-%cf%84%ce%bf%cf%85-%cf%85%cf%86%cf%85%cf%80%ce%b5%ce%be-%cf%84%ce%b5%cf%81%ce%b5%ce%bd%cf%83-%ce%ba%ce%bf%cf%85%ce%b9/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F01%2FKOYIK-4-NYC.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="ΟΙ ΣΥΝΑΝΤΗΣΕΙΣ ΤΟΥ ΥΦΥΠΕΞ ΤΕΡΕΝΣ ΚΟΥΙΚ ΣΤΗ ΝΕΑ ΥΟΡΚΗ &#8211;" title="ΟΙ ΣΥΝΑΝΤΗΣΕΙΣ ΤΟΥ ΥΦΥΠΕΞ ΤΕΡΕΝΣ ΚΟΥΙΚ ΣΤΗ ΝΕΑ ΥΟΡΚΗ &#8211;" /></a><a href="http://mynima-hellas.com/2017/01/%ce%bf%ce%b9-%cf%83%cf%85%ce%bd%ce%b1%ce%bd%cf%84%ce%b7%cf%83%ce%b5%ce%b9%cf%83-%cf%84%ce%bf%cf%85-%cf%85%cf%86%cf%85%cf%80%ce%b5%ce%be-%cf%84%ce%b5%cf%81%ce%b5%ce%bd%cf%83-%ce%ba%ce%bf%cf%85%ce%b9/" title="Permalink to ΟΙ ΣΥΝΑΝΤΗΣΕΙΣ ΤΟΥ ΥΦΥΠΕΞ ΤΕΡΕΝΣ ΚΟΥΙΚ ΣΤΗ ΝΕΑ ΥΟΡΚΗ &#8211;" rel="bookmark" class="block">ΟΙ ΣΥΝΑΝΤΗΣΕΙΣ ΤΟΥ ΥΦΥΠΕΞ ΤΕΡΕΝΣ ΚΟΥΙΚ ΣΤΗ ΝΕΑ ΥΟΡΚΗ &#8211;</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της mynima-hellas.com" rel="author">mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/01/%ce%bf%ce%b9-%cf%83%cf%85%ce%bd%ce%b1%ce%bd%cf%84%ce%b7%cf%83%ce%b5%ce%b9%cf%83-%cf%84%ce%bf%cf%85-%cf%85%cf%86%cf%85%cf%80%ce%b5%ce%be-%cf%84%ce%b5%cf%81%ce%b5%ce%bd%cf%83-%ce%ba%ce%bf%cf%85%ce%b9/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/01/%ce%ba%ce%b1%ce%b8%ce%bf%ce%bb%ce%b9%ce%ba%ce%ae-%ce%b1%cf%80%ce%b1%ce%b3%cf%8c%cf%81%ce%b5%cf%85%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%ba%cf%85%ce%bd%ce%b7%ce%b3%ce%b9%ce%bf%cf%8d-%cf%83%ce%b5-%cf%8c/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F01%2F%CE%A0%CE%B5%CE%BB%CE%B5%CE%BA%CE%B1%CE%BD%CE%BF%CF%82-%CF%83%CE%B5-%CE%BA%CE%B1%CE%B3%CF%89%CE%BC%CE%B5%CE%BD%CE%B7-%CE%BB%CE%B9%CE%BC%CE%BD%CE%B7.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Καθολική απαγόρευση του κυνηγιού σε όλη την Επικράτεια επιβάλλουν οι δυσμενείς καιρικές συνθήκες" title="Καθολική απαγόρευση του κυνηγιού σε όλη την Επικράτεια επιβάλλουν οι δυσμενείς καιρικές συνθήκες" /></a><a href="http://mynima-hellas.com/2017/01/%ce%ba%ce%b1%ce%b8%ce%bf%ce%bb%ce%b9%ce%ba%ce%ae-%ce%b1%cf%80%ce%b1%ce%b3%cf%8c%cf%81%ce%b5%cf%85%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%ba%cf%85%ce%bd%ce%b7%ce%b3%ce%b9%ce%bf%cf%8d-%cf%83%ce%b5-%cf%8c/" title="Permalink to Καθολική απαγόρευση του κυνηγιού σε όλη την Επικράτεια επιβάλλουν οι δυσμενείς καιρικές συνθήκες" rel="bookmark" class="block">Καθολική απαγόρευση του κυνηγιού σε όλη την Επικράτεια επιβάλλουν οι δυσμενείς καιρικές συνθήκες</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της mynima-hellas.com" rel="author">mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/01/%ce%ba%ce%b1%ce%b8%ce%bf%ce%bb%ce%b9%ce%ba%ce%ae-%ce%b1%cf%80%ce%b1%ce%b3%cf%8c%cf%81%ce%b5%cf%85%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%ba%cf%85%ce%bd%ce%b7%ce%b3%ce%b9%ce%bf%cf%8d-%cf%83%ce%b5-%cf%8c/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/01/%ce%b5%ce%b9%ce%bc%ce%b1%cf%83%cf%84%ce%b5-%ce%bf%ce%bb%ce%bf%ce%b9-%ce%ba%ce%b1%cf%84%cf%89-%ce%b1%cf%80%ce%bf-%cf%84%ce%b7%ce%bd-%ce%b1%cf%86%ce%b9%cf%83%cf%83%ce%b1-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2014%2F09%2Fmynima-hellas01.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="ΕΙΜΑΣΤΕ ΟΛΟΙ ΚΑΤΩ ΑΠΟ ΤΗΝ ΑΦΙΣΣΑ . Ανακοίνωση απο την  Ενωτική Αριστερή Κίνηση (ΕΑΚ) Μηχανικών Δυτικής Ελλάδας" title="ΕΙΜΑΣΤΕ ΟΛΟΙ ΚΑΤΩ ΑΠΟ ΤΗΝ ΑΦΙΣΣΑ . Ανακοίνωση απο την  Ενωτική Αριστερή Κίνηση (ΕΑΚ) Μηχανικών Δυτικής Ελλάδας" /></a><a href="http://mynima-hellas.com/2017/01/%ce%b5%ce%b9%ce%bc%ce%b1%cf%83%cf%84%ce%b5-%ce%bf%ce%bb%ce%bf%ce%b9-%ce%ba%ce%b1%cf%84%cf%89-%ce%b1%cf%80%ce%bf-%cf%84%ce%b7%ce%bd-%ce%b1%cf%86%ce%b9%cf%83%cf%83%ce%b1-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf/" title="Permalink to ΕΙΜΑΣΤΕ ΟΛΟΙ ΚΑΤΩ ΑΠΟ ΤΗΝ ΑΦΙΣΣΑ . Ανακοίνωση απο την  Ενωτική Αριστερή Κίνηση (ΕΑΚ) Μηχανικών Δυτικής Ελλάδας" rel="bookmark" class="block">ΕΙΜΑΣΤΕ ΟΛΟΙ ΚΑΤΩ ΑΠΟ ΤΗΝ ΑΦΙΣΣΑ . Ανακοίνωση απο την  Ενωτική Αριστερή Κίνηση (ΕΑΚ) Μηχανικών Δυτικής Ελλάδας</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της mynima-hellas.com" rel="author">mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/01/%ce%b5%ce%b9%ce%bc%ce%b1%cf%83%cf%84%ce%b5-%ce%bf%ce%bb%ce%bf%ce%b9-%ce%ba%ce%b1%cf%84%cf%89-%ce%b1%cf%80%ce%bf-%cf%84%ce%b7%ce%bd-%ce%b1%cf%86%ce%b9%cf%83%cf%83%ce%b1-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf/#respond">No Comment</a></span>
																	</li>
													</ul>
					</div>
					
					
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></div>
		
		<div class="post-author">
			<div class="author-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/39a6e284278aa54267b293508da30aa9?s=70&#038;r=g' srcset='http://0.gravatar.com/avatar/39a6e284278aa54267b293508da30aa9?s=140&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />			</div>
			
			<div class="author-info">		
				<p>by <a href="http://mynima-hellas.com/author/famila60/">mynima-hellas.com</a></p>
				<p>Νέα και Ειδήσεις από Ελλάδα και τον Κόσμο για την επικαιρότητά τον πολιτισμό, διασκέδαση, επιστήμη, Αθλητισμό, τοπική Αυτοδιοίκηση,τη Μουσική|http://mynima-hellas.com|
https://www.facebook.com/mynimahellascom</p>
			</div>
			
			<div class="author_links">
					
				<a href="http://www.twitter.com/@MynimaHellas" class="author_twitter author_social">Follow me</a>	
				<a href="https://www.facebook.com/mynimahellascom" class="author_facebook author_social">Facebook</a>	
					
				<a href="http://www.mynima-hellas.com" class="author_home author_social">Website</a>	
			</div>	
			<div class="clearfix"></div>			
		</div>
		
	</div><!-- /entry -->
	
	
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://mynima-hellas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνσή σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_52");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_52" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_52">
					<span class="cptch_span"><input id="cptch_input_52" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">7</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">δυο</span>
					<input type="hidden" name="cptch_result" value="tZQ=" />
					<input type="hidden" name="cptch_time" value="1484152245" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='193080' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments --></div><!-- /content -->
	
<div id="sidebar" class="single-default sidebarright sidebar">
	<div class="sidebarinner">
	<div class="widget gabfire_ad">
	<small>Advertisement</small>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-1513691282539321" data-ad-slot="2541046724"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="gtranslate" class="widget GTranslate_widget2"><div class="widgetinner"><h3 class="widgettitle">Translate</h3>
<!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('el|en');return false;" title="English" class="gflag nturl" style="background-position:-0px -0px;"><img src="http://mynima-hellas.com/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="English" /></a><a href="#" onclick="doGTranslate('el|fr');return false;" title="French" class="gflag nturl" style="background-position:-200px -100px;"><img src="http://mynima-hellas.com/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="French" /></a><a href="#" onclick="doGTranslate('el|de');return false;" title="German" class="gflag nturl" style="background-position:-300px -100px;"><img src="http://mynima-hellas.com/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="German" /></a><a href="#" onclick="doGTranslate('el|it');return false;" title="Italian" class="gflag nturl" style="background-position:-600px -100px;"><img src="http://mynima-hellas.com/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Italian" /></a><a href="#" onclick="doGTranslate('el|pt');return false;" title="Portuguese" class="gflag nturl" style="background-position:-300px -200px;"><img src="http://mynima-hellas.com/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Portuguese" /></a><a href="#" onclick="doGTranslate('el|ru');return false;" title="Russian" class="gflag nturl" style="background-position:-500px -200px;"><img src="http://mynima-hellas.com/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Russian" /></a><a href="#" onclick="doGTranslate('el|es');return false;" title="Spanish" class="gflag nturl" style="background-position:-600px -200px;"><img src="http://mynima-hellas.com/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Spanish" /></a> <select onchange="doGTranslate(this);"><option value="">Select Language</option><option value="el|af">Afrikaans</option><option value="el|sq">Albanian</option><option value="el|am">Amharic</option><option value="el|ar">Arabic</option><option value="el|hy">Armenian</option><option value="el|az">Azerbaijani</option><option value="el|eu">Basque</option><option value="el|be">Belarusian</option><option value="el|bn">Bengali</option><option value="el|bs">Bosnian</option><option value="el|bg">Bulgarian</option><option value="el|ca">Catalan</option><option value="el|ceb">Cebuano</option><option value="el|ny">Chichewa</option><option value="el|zh-CN">Chinese (Simplified)</option><option value="el|zh-TW">Chinese (Traditional)</option><option value="el|co">Corsican</option><option value="el|hr">Croatian</option><option value="el|cs">Czech</option><option value="el|da">Danish</option><option value="el|nl">Dutch</option><option value="el|en">English</option><option value="el|eo">Esperanto</option><option value="el|et">Estonian</option><option value="el|tl">Filipino</option><option value="el|fi">Finnish</option><option value="el|fr">French</option><option value="el|fy">Frisian</option><option value="el|gl">Galician</option><option value="el|ka">Georgian</option><option value="el|de">German</option><option value="el|el">Greek</option><option value="el|gu">Gujarati</option><option value="el|ht">Haitian Creole</option><option value="el|ha">Hausa</option><option value="el|haw">Hawaiian</option><option value="el|iw">Hebrew</option><option value="el|hi">Hindi</option><option value="el|hmn">Hmong</option><option value="el|hu">Hungarian</option><option value="el|is">Icelandic</option><option value="el|ig">Igbo</option><option value="el|id">Indonesian</option><option value="el|ga">Irish</option><option value="el|it">Italian</option><option value="el|ja">Japanese</option><option value="el|jw">Javanese</option><option value="el|kn">Kannada</option><option value="el|kk">Kazakh</option><option value="el|km">Khmer</option><option value="el|ko">Korean</option><option value="el|ku">Kurdish (Kurmanji)</option><option value="el|ky">Kyrgyz</option><option value="el|lo">Lao</option><option value="el|la">Latin</option><option value="el|lv">Latvian</option><option value="el|lt">Lithuanian</option><option value="el|lb">Luxembourgish</option><option value="el|mk">Macedonian</option><option value="el|mg">Malagasy</option><option value="el|ms">Malay</option><option value="el|ml">Malayalam</option><option value="el|mt">Maltese</option><option value="el|mi">Maori</option><option value="el|mr">Marathi</option><option value="el|mn">Mongolian</option><option value="el|my">Myanmar (Burmese)</option><option value="el|ne">Nepali</option><option value="el|no">Norwegian</option><option value="el|ps">Pashto</option><option value="el|fa">Persian</option><option value="el|pl">Polish</option><option value="el|pt">Portuguese</option><option value="el|pa">Punjabi</option><option value="el|ro">Romanian</option><option value="el|ru">Russian</option><option value="el|sm">Samoan</option><option value="el|gd">Scottish Gaelic</option><option value="el|sr">Serbian</option><option value="el|st">Sesotho</option><option value="el|sn">Shona</option><option value="el|sd">Sindhi</option><option value="el|si">Sinhala</option><option value="el|sk">Slovak</option><option value="el|sl">Slovenian</option><option value="el|so">Somali</option><option value="el|es">Spanish</option><option value="el|su">Sudanese</option><option value="el|sw">Swahili</option><option value="el|sv">Swedish</option><option value="el|tg">Tajik</option><option value="el|ta">Tamil</option><option value="el|te">Telugu</option><option value="el|th">Thai</option><option value="el|tr">Turkish</option><option value="el|uk">Ukrainian</option><option value="el|ur">Urdu</option><option value="el|uz">Uzbek</option><option value="el|vi">Vietnamese</option><option value="el|cy">Welsh</option><option value="el|xh">Xhosa</option><option value="el|yi">Yiddish</option><option value="el|yo">Yoruba</option><option value="el|zu">Zulu</option></select><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'el',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
/* <![CDATA[ */
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
/* ]]> */
</script>
</div></div>
<div class="widget gabfire_ad">
	<small>Advertisement</small>
	<div id="attachment_161230" style="width: 310px" class="wp-caption aligncenter"><a href="http://mynima-hellas.com/"><img style="border: 0px solid;width: 300px;height: 180px" src="http://mynima-hellas.com/wp-content/uploads/2015/08/mynima-hellas.com-logo-2-kinoymenh-.jpg1.gif" alt=""></a><p class="wp-caption-text">Mynima-Hellas.com:Ειδήσεις Όπως Είναι</p></div>




</div>
<div id="calendar-2" class="widget widget_calendar"><div class="widgetinner"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Ιανουάριος 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Δευτέρα">Δ</th>
		<th scope="col" title="Τρίτη">Τ</th>
		<th scope="col" title="Τετάρτη">Τ</th>
		<th scope="col" title="Πέμπτη">Π</th>
		<th scope="col" title="Παρασκευή">Π</th>
		<th scope="col" title="Σάββατο">Σ</th>
		<th scope="col" title="Κυριακή">Κ</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mynima-hellas.com/2016/12/">&laquo; Δεκ</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://mynima-hellas.com/2017/01/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 January 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://mynima-hellas.com/2017/01/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 January 2017">2</a></td><td><a href="http://mynima-hellas.com/2017/01/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 January 2017">3</a></td><td><a href="http://mynima-hellas.com/2017/01/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 January 2017">4</a></td><td>5</td><td><a href="http://mynima-hellas.com/2017/01/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 January 2017">6</a></td><td><a href="http://mynima-hellas.com/2017/01/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 January 2017">7</a></td><td><a href="http://mynima-hellas.com/2017/01/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 January 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://mynima-hellas.com/2017/01/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 January 2017">9</a></td><td><a href="http://mynima-hellas.com/2017/01/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 January 2017">10</a></td><td id="today"><a href="http://mynima-hellas.com/2017/01/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 January 2017">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widgetinner"><h3 class="widgettitle">Κατηγορίες</h3>
<div class="tagcloud"><a href='http://mynima-hellas.com/news/media/' class='tag-link-3 tag-link-position-1' title='702 θέματα' style='font-size: 11.9701492537pt;'>Media</a>
<a href='http://mynima-hellas.com/news/videos/' class='tag-link-4 tag-link-position-2' title='464 θέματα' style='font-size: 10.7164179104pt;'>videos</a>
<a href='http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%ce%91%ce%93%ce%a1%ce%9f%ce%a4%ce%95%ce%a3-eidhseis-gia-agrotes/' class='tag-link-20128 tag-link-position-3' title='529 θέματα' style='font-size: 11.0646766169pt;'>Αγροτες</a>
<a href='http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/' class='tag-link-6 tag-link-position-4' title='688 θέματα' style='font-size: 11.9004975124pt;'>Αθλητισμος</a>
<a href='http://mynima-hellas.com/news/%ce%b1%cf%81%ce%b8%cf%81%ce%b1/' class='tag-link-8252 tag-link-position-5' title='997 θέματα' style='font-size: 13.0149253731pt;'>Αρθρα</a>
<a href='http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%b1%cf%85%cf%83%cf%84%cf%81%ce%b1%ce%bb%ce%b9%ce%b1/' class='tag-link-13594 tag-link-position-6' title='673 θέματα' style='font-size: 11.8308457711pt;'>Αυστραλια</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%b7-%ce%b1%cf%85%cf%84%ce%bf%ce%b4%ce%b9%ce%bf%ce%b9%ce%ba%ce%b7%cf%83%ce%b7/' class='tag-link-31 tag-link-position-7' title='3.400 θέματα' style='font-size: 16.7064676617pt;'>Αυτοδιοικηση</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%b2%ce%b9%ce%b2%ce%bb%ce%b9%ce%bf/' class='tag-link-8568 tag-link-position-8' title='485 θέματα' style='font-size: 10.855721393pt;'>Βιβλιο</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b7/%ce%92%ce%9f%ce%a5%ce%9b%ce%97/' class='tag-link-20467 tag-link-position-9' title='790 θέματα' style='font-size: 12.3184079602pt;'>Βουλη</a>
<a href='http://mynima-hellas.com/news/%ce%b4%ce%b5%ce%bb%cf%84%ce%b9%ce%b1-%cf%84%cf%85%cf%80%ce%bf%cf%85-%ce%b5%ce%b9%ce%b4%ce%b7%cf%83%ce%b5%ce%b9%cf%82/' class='tag-link-8313 tag-link-position-10' title='1.094 θέματα' style='font-size: 13.2935323383pt;'>Δελτια Τυπου</a>
<a href='http://mynima-hellas.com/news/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-news-greece/' class='tag-link-9 tag-link-position-11' title='9.976 θέματα' style='font-size: 19.9800995025pt;'>Ειδησεις</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/' class='tag-link-10 tag-link-position-12' title='7.695 θέματα' style='font-size: 19.2139303483pt;'>Ελλαδα</a>
<a href='http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/' class='tag-link-11 tag-link-position-13' title='206 θέματα' style='font-size: 8.27860696517pt;'>Επιστημη</a>
<a href='http://mynima-hellas.com/news/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1-2/epixeiriseis/' class='tag-link-13 tag-link-position-14' title='441 θέματα' style='font-size: 10.5771144279pt;'>Επιχειρήσεις</a>
<a href='http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%95%ce%a5%ce%a1%ce%a9%ce%a0%ce%91%ce%99%ce%9a%ce%97-%ce%95%ce%9d%ce%a9%ce%a3%ce%97/' class='tag-link-21572 tag-link-position-15' title='574 θέματα' style='font-size: 11.3432835821pt;'>Ευρωπαϊκή Ενωση</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b7/%ce%95%ce%a5%ce%a1%ce%a9%ce%a0%ce%91%ce%99%ce%9a%ce%9f-%ce%9a%ce%9f%ce%99%ce%9d%ce%9f%ce%92%ce%9f%ce%a5%ce%9b%ce%99%ce%9f/' class='tag-link-20468 tag-link-position-16' title='277 θέματα' style='font-size: 9.1144278607pt;'>Ευρωπαϊκό Κοινοβουλιο</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%b8%ce%ad%ce%b1%cf%84%cf%81%ce%bf/' class='tag-link-36 tag-link-position-17' title='533 θέματα' style='font-size: 11.1343283582pt;'>Θέατρο</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%b9%ce%ba%ce%b7-%ce%b5%ce%b9%ce%b4%ce%b7%cf%83%ce%b5%ce%b9%cf%82-%ce%bd%ce%b5%ce%b1-thessaloniki/' class='tag-link-2577 tag-link-position-18' title='1.780 θέματα' style='font-size: 14.7562189055pt;'>Θεσσαλονικη</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%b8%cf%81%ce%b1%ce%ba%ce%b7/' class='tag-link-10914 tag-link-position-19' title='346 θέματα' style='font-size: 9.81094527363pt;'>Θρακη</a>
<a href='http://mynima-hellas.com/news/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%b1/' class='tag-link-22283 tag-link-position-20' title='245 θέματα' style='font-size: 8.76616915423pt;'>Ιστορια</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%82/' class='tag-link-37 tag-link-position-21' title='262 θέματα' style='font-size: 8.97512437811pt;'>Κινηματογράφος</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%9a%ce%9f%ce%96%ce%91%ce%9d%ce%97/' class='tag-link-22525 tag-link-position-22' title='859 θέματα' style='font-size: 12.5273631841pt;'>Κοζανη</a>
<a href='http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/' class='tag-link-15 tag-link-position-23' title='6.977 θέματα' style='font-size: 18.8656716418pt;'>Κοινωνια</a>
<a href='http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/' class='tag-link-16 tag-link-position-24' title='4.968 θέματα' style='font-size: 17.8905472637pt;'>Κοσμος</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%ba%cf%81%ce%b7%cf%84%ce%b7/' class='tag-link-9124 tag-link-position-25' title='1.100 θέματα' style='font-size: 13.2935323383pt;'>Κρητη</a>
<a href='http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%ba%cf%85%cf%80%cf%81%ce%bf%cf%83/' class='tag-link-17 tag-link-position-26' title='1.823 θέματα' style='font-size: 14.8258706468pt;'>Κυπρος</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%9b%ce%b1%cf%81%ce%b9%cf%83%ce%b1-%ce%a4%ce%b5%ce%bb%ce%b5%cf%85%cf%84%ce%b1%ce%af%ce%b1-%ce%bd%ce%b5%ce%b1-eidhseiw-larisa/' class='tag-link-9136 tag-link-position-27' title='554 θέματα' style='font-size: 11.2039800995pt;'>Λαρισα</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%b7/' class='tag-link-3315 tag-link-position-28' title='505 θέματα' style='font-size: 10.9253731343pt;'>Μουσικη</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%9d%ce%b1%cf%85%cf%80%ce%b1%ce%ba%cf%84%ce%bf%cf%82/' class='tag-link-36866 tag-link-position-29' title='190 θέματα' style='font-size: 8pt;'>Ναυπακτος</a>
<a href='http://mynima-hellas.com/news/neolaia%ce%bd%ce%b5%ce%bf%ce%bb%ce%b1%ce%b9%ce%b1neoipolitiki/' class='tag-link-5525 tag-link-position-30' title='514 θέματα' style='font-size: 10.9950248756pt;'>Νεολαια</a>
<a href='http://mynima-hellas.com/news/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1-2/' class='tag-link-19 tag-link-position-31' title='2.204 θέματα' style='font-size: 15.3830845771pt;'>Οικονομια</a>
<a href='http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%9f%ce%9c%ce%9f%ce%93%ce%95%ce%9d%ce%95%ce%99%ce%91/' class='tag-link-21410 tag-link-position-32' title='644 θέματα' style='font-size: 11.6915422886pt;'>Ομογενεια</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%cf%80%ce%b1%ce%b9%ce%b4%ce%b5%ce%af%ce%b1-%ce%bc%ce%b1%ce%bd%cf%84%ce%ac%cf%84%ce%b1-%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7-%ce%b5%ce%be%ce%b5%ce%bb%ce%af%ce%be%ce%b5%ce%b9/' class='tag-link-11847 tag-link-position-33' title='1.018 θέματα' style='font-size: 13.0845771144pt;'>Παιδεια</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%cf%80%ce%b1%cf%84%cf%81%ce%b1-%ce%b5%ce%b9%ce%b4%ce%b7%cf%83%ce%b5%ce%b9%cf%82-%ce%bd%ce%b5%ce%b1-eidiseis-patra/' class='tag-link-3928 tag-link-position-34' title='4.803 θέματα' style='font-size: 17.7512437811pt;'>Πατρα</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd%cf%86%cf%85%cf%83%ce%b7/' class='tag-link-39 tag-link-position-35' title='649 θέματα' style='font-size: 11.6915422886pt;'>Περιβάλλον</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%cf%80%ce%bf%ce%af%ce%b7%cf%83%ce%b7/' class='tag-link-40 tag-link-position-36' title='376 θέματα' style='font-size: 10.0895522388pt;'>Ποίηση</a>
<a href='http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/' class='tag-link-21 tag-link-position-37' title='292 θέματα' style='font-size: 9.32338308458pt;'>Ποδόσφαιρο</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b7/' class='tag-link-22 tag-link-position-38' title='6.710 θέματα' style='font-size: 18.7960199005pt;'>Πολιτικη</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/' class='tag-link-23 tag-link-position-39' title='1.901 θέματα' style='font-size: 14.9651741294pt;'>Πολιτισμος</a>
<a href='http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%83%cf%80%cf%8c%cf%81-%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/' class='tag-link-27 tag-link-position-40' title='256 θέματα' style='font-size: 8.90547263682pt;'>Σπόρ διάφορα</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%a3%ce%a5%ce%9d%ce%95%ce%9d%ce%a4%ce%95%ce%a5%ce%9e%ce%95%ce%99%ce%a3/' class='tag-link-20510 tag-link-position-41' title='520 θέματα' style='font-size: 11.0646766169pt;'>Συνεντευξεις</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%a4%ce%95%ce%a7%ce%9d%ce%95%ce%a3/' class='tag-link-16711 tag-link-position-42' title='789 θέματα' style='font-size: 12.3184079602pt;'>Τεχνες</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/' class='tag-link-30 tag-link-position-43' title='1.056 θέματα' style='font-size: 13.1542288557pt;'>Τοπικες Ειδησεις</a>
<a href='http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/' class='tag-link-32 tag-link-position-44' title='802 θέματα' style='font-size: 12.3184079602pt;'>Υγεία</a>
<a href='http://mynima-hellas.com/news/%ce%b1%cf%84%ce%b1%ce%be%ce%b9%ce%bd%cf%8c%ce%bc%ce%b7%cf%84%ce%b1/' class='tag-link-1 tag-link-position-45' title='19.671 θέματα' style='font-size: 22pt;'>Χωρίς κατηγορία</a></div>
</div></div>
<div id="text-122" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">newsletter</h3>
			<div class="textwidget"><p><!-- Begin MailChimp Signup Form -->
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"/>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://mynima-hellas.us2.list-manage.com/subscribe/post?u=2773b4f830f524c64b8820ef8&amp;id=9f6048ece9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-εγγραφείτε-form" class="validate" target="_blank">
	<label for="mce-EMAIL">mynima-hellas.com &#8211;</label><br />
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="ηλεκτρονική διεύθυνση,newsletter" required/></p>
<div class="clear"><input type="submit" value="εγγραφή..!" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</div></div>
<div id="text-161" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/gr/"><img alt="Άδεια Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/3.0/gr/88x31.png" /></a><br />χορηγείται με άδεια <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/gr/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 3.0 Ελλάδα </a>.</p>
</div>
		</div></div>
	
	<div class="clearfix"></div>
</div><!-- .sidebarinner --></div><!-- /sidebar -->

<div class="clearfix"></div>	<div id="bottom_ads" class="row">
		<div class="span4">
					</div>
		
		<div class="span4">
					</div>

		<div class="span4 lastad">
					</div>
	</div>
	
	<div id="footer_nav">
		<ul class="nav_bottom menu">
		<li id="menu-item-93018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93018"><a href="http://mynima-hellas.com/%ce%ba%ce%b1%cf%84%ce%ac%ce%bb%ce%bf%ce%b3%ce%bf%cf%82-business-directory-internet/">Business Directory</a></li>
<li id="menu-item-93020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93020"><a href="http://mynima-hellas.com/live-call-skype/">live call  skype</a></li>
<li id="menu-item-93021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93021"><a href="http://mynima-hellas.com/%ce%b4%cf%89%cf%81%ce%b5%ce%ac-donate-%cf%87%ce%bf%cf%81%ce%b7%ce%b3%ce%af%ce%b1/">DONATE – XΟΡΗΓΙΕΣ</a></li>
<li id="menu-item-93022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93022"><a href="http://mynima-hellas.com/newsletter/">Newsletter</a></li>
<li id="menu-item-93017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93017"><a href="http://mynima-hellas.com/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a>
<ul class="sub-menu">
	<li id="menu-item-95360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95360"><a href="http://mynima-hellas.com/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/%ce%bf%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b7%cf%83/">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
</ul>
</li>
<li id="menu-item-97612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97612"><a href="http://mynima-hellas.com/sitemap/">Sitemap</a></li>
<li id="menu-item-97626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97626"><a href="http://mynima-hellas.com/blog/">BLOGVIEW</a></li>
<li id="menu-item-97639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97639"><a href="http://mynima-hellas.com/%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%82/">ΚΑΙΡΟΣ</a></li>
<li id="menu-item-122744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122744"><a href="http://mynima-hellas.com/web-tv/">Web tv</a></li>
<li id="menu-item-152721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152721"><a href="http://mynima-hellas.com/ellada-kybernhsh-ypourgeia-periffereies-dhmoi-apokentromenes-dioikiseis/">Χρήσιμοι Σύνδεσμοι – Συνεργάτες</a></li>
			<li class="footer_top"><a href="#top" title="Ειδήσεις- Νέα | Mynima-Hellas.com">Top <strong>&uarr;</strong></a></li>
		</ul>
	</div><!-- #footer_nav -->

	<div class="clearfix"></div>
	
	<div id="footer">
		<div class="row">
			<div id="foo_widget1" class="span3">
				<div id="categories-2" class="widget widget_categories"><div class="widgetinner"><h3 class="widgettitle">Όλες οι Κατηγορίες</h3>
<label class="screen-reader-text" for="cat">Όλες οι Κατηγορίες</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Επιλογή κατηγορίας</option>
	<option class="level-0" value="21141">LifeStyle</option>
	<option class="level-0" value="3">Media</option>
	<option class="level-1" value="8104">&nbsp;&nbsp;&nbsp;HD Video</option>
	<option class="level-1" value="13482">&nbsp;&nbsp;&nbsp;Live Radio</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Διιαφημιση</option>
	<option class="level-1" value="36371">&nbsp;&nbsp;&nbsp;Τηλεοραση</option>
	<option class="level-0" value="5292">Photo Gallery</option>
	<option class="level-0" value="4">videos</option>
	<option class="level-0" value="6">Αθλητισμος</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Μπάσκετ</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Ποδόσφαιρο</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Σπορ videos</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Σπόρ διάφορα</option>
	<option class="level-0" value="27635">Ανεξηγητα Μηνυματα</option>
	<option class="level-0" value="8252">Αρθρα</option>
	<option class="level-0" value="7">Αυτοκίνητο &amp; Mοτοσυκλέτα</option>
	<option class="level-0" value="8313">Δελτια Τυπου</option>
	<option class="level-0" value="9">Ειδησεις</option>
	<option class="level-0" value="10">Ελλαδα</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Αυτοδιοικηση</option>
	<option class="level-1" value="21038">&nbsp;&nbsp;&nbsp;ΔΗΜΟΣΚΟΠΗΣΕΙΣ</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Οικολογία</option>
	<option class="level-1" value="11847">&nbsp;&nbsp;&nbsp;Παιδεια</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Περιβάλλον</option>
	<option class="level-1" value="13092">&nbsp;&nbsp;&nbsp;Σεμιναρια</option>
	<option class="level-1" value="20510">&nbsp;&nbsp;&nbsp;Συνεντευξεις</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Τοπικες Ειδησεις</option>
	<option class="level-2" value="16859">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Βολος</option>
	<option class="level-2" value="2577">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Θεσσαλονικη</option>
	<option class="level-2" value="10914">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Θρακη</option>
	<option class="level-2" value="9790">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Καλαματα</option>
	<option class="level-2" value="22525">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Κοζανη</option>
	<option class="level-2" value="9124">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Κρητη</option>
	<option class="level-2" value="9136">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Λαρισα</option>
	<option class="level-2" value="36866">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ναυπακτος</option>
	<option class="level-2" value="11378">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ξανθη</option>
	<option class="level-2" value="3928">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Πατρα</option>
	<option class="level-2" value="22596">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Πτολεμαΐδα</option>
	<option class="level-2" value="9730">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Χαλκιδα</option>
	<option class="level-0" value="53633">ΕΝΟΠΛΕΣ ΔΥΝΑΜΕΙΣ</option>
	<option class="level-0" value="11">Επιστημη</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Διαδίκτυο</option>
	<option class="level-1" value="37551">&nbsp;&nbsp;&nbsp;Κοινωνιoγραμμα</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Τεχνολογία</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Υγεία</option>
	<option class="level-0" value="22283">Ιστορια</option>
	<option class="level-0" value="11375">Καρναβαλι</option>
	<option class="level-0" value="15">Κοινωνια</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Αγγελειες</option>
	<option class="level-1" value="20128">&nbsp;&nbsp;&nbsp;Αγροτες</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Γυναικα</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Διάφορα κοινωνικά</option>
	<option class="level-1" value="48202">&nbsp;&nbsp;&nbsp;Καταγγελιες</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Σάτυρα</option>
	<option class="level-0" value="16">Κοσμος</option>
	<option class="level-1" value="13594">&nbsp;&nbsp;&nbsp;Αυστραλια</option>
	<option class="level-1" value="21572">&nbsp;&nbsp;&nbsp;Ευρωπαϊκή Ενωση</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Κυπρος</option>
	<option class="level-1" value="21410">&nbsp;&nbsp;&nbsp;Ομογενεια</option>
	<option class="level-0" value="5525">Νεολαια</option>
	<option class="level-0" value="19">Οικονομια</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Επιχειρήσεις</option>
	<option class="level-0" value="11376">Πατρινο Καρναβαλι</option>
	<option class="level-1" value="11377">&nbsp;&nbsp;&nbsp;Εκθεση Στολων Πατρα</option>
	<option class="level-0" value="22">Πολιτικη</option>
	<option class="level-1" value="20467">&nbsp;&nbsp;&nbsp;Βουλη</option>
	<option class="level-1" value="20468">&nbsp;&nbsp;&nbsp;Ευρωπαϊκό Κοινοβουλιο</option>
	<option class="level-0" value="23">Πολιτισμος</option>
	<option class="level-1" value="8568">&nbsp;&nbsp;&nbsp;Βιβλιο</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Θέατρο</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Κινηματογράφος</option>
	<option class="level-1" value="14145">&nbsp;&nbsp;&nbsp;Λογοτεχνια</option>
	<option class="level-1" value="3315">&nbsp;&nbsp;&nbsp;Μουσικη</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Ποίηση</option>
	<option class="level-1" value="8213">&nbsp;&nbsp;&nbsp;Ρεμπετικο</option>
	<option class="level-1" value="16711">&nbsp;&nbsp;&nbsp;Τεχνες</option>
	<option class="level-0" value="54292">Πρωτοσέλιδα εφημερίδων</option>
	<option class="level-0" value="55809">Τουρισμός</option>
	<option class="level-0" value="50115">Φωτογραφία</option>
	<option class="level-0" value="1">Χωρίς κατηγορία</option>
	<option class="level-0" value="19433">Ψυχολογια</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://mynima-hellas.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div>
			</div>
					
			<div id="foo_widget2" class="span4">
				<div id="gabfire_search_widget-2" class="widget gabfire_search_widget"><div class="widgetinner"><h3 class="widgettitle">Search in Site</h3>
					<form class="gabfire_search_style1" action="http://mynima-hellas.com/">
						<fieldset style="background:#efefef;border:1px solid #eee;">
							<input type="text" style="width:80%;background:#efefef" class="gab_search_text" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
							<input type="submit" class="submit_style1" alt="Search..." />
							<div class="clearfix"></div>
						</fieldset>
					</form>				
				<div class='clear'></div></div></div>
<div id="text-168" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Ανέβασε ειδήσεις φωτογραφίες βίντεο για δημοσίευση &#8230;</h3>
			<div class="textwidget"><form method="post" id="cntctfrm_contact_form" class="cntctfrm_contact_form cntctfrm_one_column cntctfrm_ltr" action="/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/#cntctfrm_contact_form" enctype="multipart/form-data">
<div id="cntctfrm_first_column" class="cntctfrm_column">
<div class="cntctfrm_field_wrap cntctfrm_field_name_wrap">
<div class="cntctfrm_label cntctfrm_label_name">
										<label for="cntctfrm_contact_name">Όνομα: <span class="required">*</span></label></div>
<div class="cntctfrm_input cntctfrm_input_name">
										<input class="text" type="text" size="40" value="" name="cntctfrm_contact_name" id="cntctfrm_contact_name" /></div>
</div>
<div class="cntctfrm_field_wrap cntctfrm_field_email_wrap">
<div class="cntctfrm_label cntctfrm_label_email">
										<label for="cntctfrm_contact_email">e-mail: <span class="required">*</span></label>
									</div>
<div class="cntctfrm_input cntctfrm_input_email">
										<input class="text" type="text" size="40" value="" name="cntctfrm_contact_email" id="cntctfrm_contact_email" /></div>
</div>
<div class="cntctfrm_field_wrap cntctfrm_field_phone_wrap">
<div class="cntctfrm_label cntctfrm_label_phone">
											<label for="cntctfrm_contact_phone">Αρ.Τηλεφώνου:</label>
										</div>
<div class="cntctfrm_input cntctfrm_input_phone">
										<input class="text" type="text" size="40" value="" name="cntctfrm_contact_phone" id="cntctfrm_contact_phone" /></div>
</div>
<div class="cntctfrm_field_wrap cntctfrm_field_subject_wrap">
<div class="cntctfrm_label cntctfrm_label_subject">
										<label for="cntctfrm_contact_subject">Θέμα <span class="required">*</span></label>
									</div>
<div class="cntctfrm_input cntctfrm_input_subject">
									<input class="text" type="text" size="40" value="" name="cntctfrm_contact_subject" id="cntctfrm_contact_subject" /></div>
</div>
<div class="cntctfrm_field_wrap cntctfrm_field_message_wrap">
<div class="cntctfrm_label cntctfrm_label_message">
									<label for="cntctfrm_contact_message">Μήνυμα: <span class="required">*</span></label>
								</div>
<div class="cntctfrm_input cntctfrm_input_message">
									<textarea rows="5" cols="30" name="cntctfrm_contact_message" id="cntctfrm_contact_message"></textarea></div>
</div>
<div class="cntctfrm_field_wrap cntctfrm_field_attachment_wrap">
<div class="cntctfrm_label cntctfrm_label_attachment">
											<label for="cntctfrm_contact_attachment">Επισύναψη:</label>
										</div>
<div class="cntctfrm_input cntctfrm_input_attachment">
											<input type="file" name="cntctfrm_contact_attachment" id="cntctfrm_contact_attachment" /><label class="cntctfrm_contact_attachment_extensions"><br />Типи файлів, що підтримуються: HTML, TXT, CSS, GIF, PNG, JPEG, JPG, TIFF, BMP, AI, EPS, PS, RTF, PDF, DOC, DOCX, XLS, ZIP, RAR, WAV, MP3, PPT. Максимальний розмір: 2MB</label></div>
</div>
<div class="cntctfrm_field_wrap cntctfrm_field_attachment_wrap">
<div class="cntctfrm_checkbox cntctfrm_checkbox_send_copy">
										<input type="checkbox" value="1" name="cntctfrm_contact_send_copy" id="cntctfrm_contact_send_copy" /><br />
										<label for="cntctfrm_contact_send_copy">Надіслати мені копію</label></div>
</div>
<div class="cntctfrm_field_wrap cntctfrm_field_captcha_wrap">
<div class="cntctfrm_label cntctfrm_label_captcha">
											<label></label>
										</div>
<div class="cntctfrm_input cntctfrm_input_captcha"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_47");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script><br />
			<span id="cptch_time_limit_notice_47" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap"><br />
				<label class="cptch_label" for="cptch_input_47"><br />
					<span class="cptch_span">επτά</span><br />
					<span class="cptch_span">&nbsp;&times;&nbsp;</span><br />
					<span class="cptch_span"><input id="cptch_input_47" class="cptch_input " type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span><br />
					<span class="cptch_span">&nbsp;=&nbsp;</span><br />
					<span class="cptch_span">63</span><br />
					<input type="hidden" name="cptch_result" value="tZQ=" /><br />
					<input type="hidden" name="cptch_time" value="1484152245" /><br />
					<input type="hidden" name="cptch_form" value="bws_contact" /><br />
				</label><span class="cptch_reload_button_wrap hide-if-no-js"><br />
					<noscript></p>
<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
<p>					</noscript><br />
					<span class="cptch_reload_button dashicons dashicons-update"></span><br />
				</span></span></div>
</div>
</div>
<div class="clear"></div>
<div class="cntctfrm_submit_wrap">
<div id="cntctfrm_submit_first_column" class="cntctfrm_column">
<div class="cntctfrm_input cntctfrm_input_submit" style="text-align: left !important;"><input type="hidden" value="send" name="cntctfrm_contact_action"><input type="hidden" value="Version: 3.30" /><br />
							<input type="hidden" value="el" name="cntctfrm_language"><br />
							<input type="hidden" value="1" name="cntctfrm_form_submited"><br />
							<input type="hidden" value="cntctfrm_options" name="cntctfrm_options_name"><br />
							<input type="submit" value="Αποστολή" class="cntctfrm_contact_submit" />
						</div>
</div>
<div id="cntctfrm_submit_second_column" class="cntctfrm_column"></div>
<div class="clear"></div>
</p></div>
</p></form>
</div>
		</div></div>
			</div>
			
			<div id="foo_widget3" class="span5">
				<div id="text-167" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><h2><em> </em></h2>
<h6><em>mynima-hellas.com</em></h6>
<h6><em>Ειδήσεις όπως είναι</em></h6>
<h6><em>……η δική σου ασχολίαστη ενημέρωση</em></h6>
<h6><em>καθε μέρα απο την Ελλάδα και τον Κόσμο στον υπολογιστή σου,απο την διαδικτυακή οπτικοακουστική Εφημερίδα </em></h6>
<h6 style="text-align: center;"><em>Mynima Hellas News</em></h6>
<h2><em> </em></h2>
<p style="text-align: center;"><em><span style="color: #33cccc;">newsletter</span></em></p>
<div id="mc_embed_signup" style="text-align: center;">
<form id="mc-embedded-subscribe-form" class="validate" action="http://mynima-hellas.us2.list-manage.com/subscribe/post?u=2773b4f830f524c64b8820ef8&amp;id=9f6048ece9" method="post" name="mc-embedded-subscribe-form" target="_blank"><label for="mce-EMAIL">Καταχωρηστε το Email σας</label> <input id="mce-EMAIL" class="email" name="EMAIL" type="email" value="" /></p>
<div class="clear"><input id="mc-embedded-εγγραφη" class="button" name="subscribe" type="submit" value="εγγραφή" /></div>
</form>
</div>
<p>&nbsp;</p>
<p>Στείλτε μας   ΕΙΔΗΣΕΙΣ απο την περιοχή σας..ΜΕ ΚΛΙΚ <a href="http://mynima-hellas.com/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1/" target="_blank">ΕΔΩ</a></p>
</div>
		</div></div>
			</div>
		</div><!-- row -->
	</div><!-- footer -->
	<div class="clearfix"></div>
	<div id="footer_data">
		<div class="row">
			<div id="footer-left-side" class="span6">
							</div><!-- #site-info -->
						
			<div id="footer-right-side" class="span6">
								
				<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Powered by WordPress</a> - 
				Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> &nbsp;
				<div id="cookie-law-info-bar"><span>Με τη χρήση  του ισοτόπου ,Mynima-Hellas.com  , αποδέχεστε τη χρήση των cookie.
Η Ειδησεογραφική ιστοσελίδα  mynima-hellas.com ,χρησιμοποιεί cookie για την παροχή των υπηρεσιών , Διαβαστε περισσότερα.. http://mynima-hellas.com/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1/%CE%BF%CF%81%CE%BF%CE%B9-%CF%87%CF%81%CE%B7%CF%83%CE%B7%CF%83/





</span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"Georgia, serif","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#3e3e42","show_once_yn":true,"show_once":"1000"}'
				});
			});
			//]]>
		</script>
		
		
	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/el/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
		
<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/112438552109964"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      		<script type="text/javascript">
			<!--
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		  // -->
		</script>
			<script type='text/javascript'>
		<!--
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		// -->
		</script>
			
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/el/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
			<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js">
		<!--
			document.body.innerHTML = document.body.innerHTML.replace(/&amp;;/g, "a");
		// -->
		</script>
			<script src="//platform.linkedin.com/in.js" type="text/javascript">
		lang: el		</script>
	<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-includes/js/comment-reply.min.js?ver=99c4e11b322c0519c7ac77801204a55d'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=99c4e11b322c0519c7ac77801204a55d'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-includes/js/wp-embed.min.js?ver=99c4e11b322c0519c7ac77801204a55d'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/contact-form-plugin/js/cntctfrm.js?ver=99c4e11b322c0519c7ac77801204a55d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"2c59abbaad","ajaxurl":"http:\/\/mynima-hellas.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/captcha/js/front_end_script.js?ver=99c4e11b322c0519c7ac77801204a55d'></script>
			</div> <!-- #footer-right-side -->
		</div>
	</div><!-- footer_data .row-->	
	
</div><!-- container (started in header.php) -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache Notes ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://mynima-hellas.com/2017/01/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/mynima-hellas-com/2017/01/-ce-ba-cf-85-cf-81-ce-b9-ce-ac-ce-ba-ce-bf-cf-82--ce-bc-ce-b7-cf-84-cf-83-ce-bf-cf-84-ce-ac-ce-ba-ce-b7-cf-82--ce-b7--ce-bd-ce-ad-ce-b1--ce-b4-ce-b7-ce-bc-ce-bf-ce-ba-cf-81-ce-b1-cf-84-ce-af-ce-b1.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 11th, 2017 @ 4:30 pm UTC -->
<!-- Cache File Generated In:       2.36188 seconds -->

<!-- Cache File Expires On:         Jan 23rd, 2064 @ 9:01 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 23rd, 2064 @ 9:01 am UTC -->

<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Loaded via Cache On:    Jan 11th, 2017 @ 4:30 pm UTC -->
<!-- Loaded via Cache In:    0.03766 seconds -->