<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="el">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="el">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="el">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">

<title>Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις &#124; Ειδήσεις- Νέα | Mynima-Hellas.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://mynima-hellas.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Ειδήσεις- Νέα | Mynima-Hellas.com" href="http://mynima-hellas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Ειδήσεις- Νέα | Mynima-Hellas.com" href="http://mynima-hellas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις &raquo; Ειδήσεις- Νέα | Mynima-Hellas.com" href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/feed/" />
<meta property="og:title" content="Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/"/>
<meta property="og:site_name" content="Ειδήσεις- Νέα | Mynima-Hellas.com"/>
<meta property="og:image" content="http://mynima-hellas.com/wp-content/uploads/2017/05/ΝΕα-δημοκρατια-1-300x168.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mynima-hellas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=32b3ed7a344055cc3b9c039d3054344c"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://mynima-hellas.com/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=32b3ed7a344055cc3b9c039d3054344c' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://mynima-hellas.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://mynima-hellas.com/wp-includes/css/dashicons.min.css?ver=32b3ed7a344055cc3b9c039d3054344c' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://mynima-hellas.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://mynima-hellas.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://mynima-hellas.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dnt_style-css'  href='http://mynima-hellas.com/wp-content/plugins/donate-button/css/style.css?ver=32b3ed7a344055cc3b9c039d3054344c' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://mynima-hellas.com/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=32b3ed7a344055cc3b9c039d3054344c' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://mynima-hellas.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=32b3ed7a344055cc3b9c039d3054344c' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://mynima-hellas.com/wp-content/plugins/pdf-print/css/style.css?ver=32b3ed7a344055cc3b9c039d3054344c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://mynima-hellas.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://mynima-hellas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mynima-hellas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://mynima-hellas.com/wp-content/themes/patterns/framework/functions/css/shortcodes.css?ver=32b3ed7a344055cc3b9c039d3054344c' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://mynima-hellas.com/wp-content/themes/patterns/framework/bootstrap/css/bootstrap.css?ver=32b3ed7a344055cc3b9c039d3054344c' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://mynima-hellas.com/wp-content/themes/patterns/framework/bootstrap/css/bootstrap-responsive.css?ver=32b3ed7a344055cc3b9c039d3054344c' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://mynima-hellas.com/wp-content/themes/patterns/style.css?ver=32b3ed7a344055cc3b9c039d3054344c' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"4000","coc":"1","fb_id":"112438552109964","cooc":"0","display_on_post":"1","show_once":"15","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/themes/patterns/framework/bootstrap/js/bootstrap.min.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/themes/patterns/inc/js/jquery.cycle2.min.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/themes/patterns/inc/js/jquery.easing.1.3.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/themes/patterns/inc/js/flowplayer/flowplayer.min.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/themes/patterns/inc/js/responsive-menu.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/themes/patterns/inc/js/jquery.ticker.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
<link rel='https://api.w.org/' href='http://mynima-hellas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mynima-hellas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mynima-hellas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ΔΗΛΩΣΗ ΤΟΥ ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗ ΚΟΥΤΣΟΥΜΠΑ  ΓΙΑ ΤΗ ΝΕΑ ΣΥΜΦΩΝΙΑ ΚΥΒΕΡΝΗΣΗΣ &#8211; ΚΟΥΑΡΤΕΤΟΥ' href='http://mynima-hellas.com/2017/05/%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b3%ce%b3-%cf%84%ce%b7%cf%83-%ce%ba%ce%b5-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%b7-%ce%ba%ce%bf-76/' />
<link rel='next' title='ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ' href='http://mynima-hellas.com/2017/05/%ce%bf%cf%84%ce%bf%ce%b5-%ce%bf%ce%b9-%ce%b1%cf%80%ce%b5%ce%b9%ce%bb%ce%b5%cf%83-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%bb%cf%85%cf%83%ce%b5%ce%b9%cf%83-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%cf%81/' />

<link rel="canonical" href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/" />
<link rel='shortlink' href='http://wp.me/p1M88Y-PtW' />
<link rel="alternate" type="application/json+oembed" href="http://mynima-hellas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmynima-hellas.com%2F2017%2F05%2F%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25ac%25ce%25ba%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b7%25cf%2584%25cf%2583%25ce%25bf%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25bf-%25ce%25bb%25ce%25bf%25ce%25b3%25ce%25b1%25cf%2581%25ce%25b9%25ce%25b1%25cf%2583%25ce%25bc%25cf%258c%25cf%2582-%25cf%2584%25cf%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mynima-hellas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmynima-hellas.com%2F2017%2F05%2F%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25ac%25ce%25ba%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b7%25cf%2584%25cf%2583%25ce%25bf%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25bf-%25ce%25bb%25ce%25bf%25ce%25b3%25ce%25b1%25cf%2581%25ce%25b9%25ce%25b1%25cf%2583%25ce%25bc%25cf%258c%25cf%2582-%25cf%2584%25cf%2583%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/" />
			<meta property="og:title" content="Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις" />
			<meta property="og:description" content="Η άνοδος του ΣΥΡΙΖΑ στην εξουσία το 2015 ήταν προϊόν εξαπάτησης του ελληνικού λαού. Και η παραμονή του ΣΥΡΙΖΑ στην εξουσία βασίζεται ακριβώς στην ίδια πολιτική μέθοδο. Τα μέτρα με τα " />
			<meta property="og:site_name" content="Ειδήσεις- Νέα | Mynima-Hellas.com" />
			<meta property="og:image" content="http://mynima-hellas.com/wp-content/uploads/2017/05/ΝΕα-δημοκρατια-1.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Η άνοδος του ΣΥΡΙΖΑ στην εξουσία το 2015 ήταν προϊόν εξαπάτησης του ελληνικού λαού. Και η παραμονή του ΣΥΡΙΖΑ στην εξουσία βασίζεται ακριβώς στην ίδια πολιτική μέθοδο. Τα μέτρα με τα " />
			<meta itemprop="image" content="http://mynima-hellas.com/wp-content/uploads/2017/05/ΝΕα-δημοκρατια-1.jpg" />
			

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mynima-hellas.com/?wordfence_logHuman=1&hid=8262694BA643DA3A386C92DA0B72FA5D');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16578150-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://mynima-hellas.com/wp-content/uploads/2016/05/LOGO-mynima-hellas-002.gif"/>
	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
		
	(function($) {
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.entry p').jfontsize();
			
			$('#js-news').ticker({
				speed: 0.10,
				fadeInSpeed: 600,
				controls: false, 
				direction: 'ltr',
				titleText: ''
			});	

			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();

		});
	})(jQuery);
	// -->
	</script>
	
<meta name="title" content="Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις | Ειδήσεις- Νέα | Mynima-Hellas.com" />
<meta name="description" content="Η άνοδος του ΣΥΡΙΖΑ στην εξουσία το 2015 ήταν προϊόν εξαπάτησης του ελληνικού λαού. Και η παραμονή του ΣΥΡΙΖΑ στην εξουσία βασίζεται ακριβώς στην ίδια πολιτική μέθοδο. Τα μέτρα με τα" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://mynima-hellas.com/wp-content/uploads/2016/05/LOGO-mynima-hellas-03.gif" sizes="32x32" />
<link rel="icon" href="http://mynima-hellas.com/wp-content/uploads/2016/05/LOGO-mynima-hellas-03.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mynima-hellas.com/wp-content/uploads/2016/05/LOGO-mynima-hellas-03.gif" />
<meta name="msapplication-TileImage" content="http://mynima-hellas.com/wp-content/uploads/2016/05/LOGO-mynima-hellas-03.gif" />
 				
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<link rel="stylesheet" type="text/css" media="screen" title="Stylesheet" href="http://mynima-hellas.com/wp-content/themes/patterns/css/ie-lt9.css" />
<![endif]-->
</head>


<body class="post-template-default single single-post postid-197900 single-format-standard custom-background">



<div class="container">
	<div class="row">	
		<div id="header" class="span12">
			<div id="masthead">
				<div class="masthead_left">
										<span class="masthead_caption">Latest News - Τελευταία Νέα&nbsp;</span>
					
					<ul id="js-news" class="js-hidden">
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%cf%84%ce%b6%ce%b1%ce%bd%ce%b1%ce%ba%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba/" rel="bookmark" title="Permalink to Δημήτρης Τζανακόπουλος : Ολοκληρώθηκε , η διαπραγμάτευση μεταξύ της ελληνικής κυβέρνησης και των τεσσάρων θεσμών, με την επίτευξη τεχνικής συμφωνίας." >Δημήτρης Τζανακόπουλος : Ολοκληρώθηκε , η διαπραγμάτευση μεταξύ της ελληνικής κυβέρνησης και των τεσσάρων θεσμών, με την επίτευξη τεχνικής συμφωνίας.</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/05/%ce%bf%cf%84%ce%bf%ce%b5-%ce%bf%ce%b9-%ce%b1%cf%80%ce%b5%ce%b9%ce%bb%ce%b5%cf%83-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%bb%cf%85%cf%83%ce%b5%ce%b9%cf%83-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%cf%81/" rel="bookmark" title="Permalink to ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ" >ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/" rel="bookmark" title="Permalink to Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις" >Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b3%ce%b3-%cf%84%ce%b7%cf%83-%ce%ba%ce%b5-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%b7-%ce%ba%ce%bf-76/" rel="bookmark" title="Permalink to ΔΗΛΩΣΗ ΤΟΥ ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗ ΚΟΥΤΣΟΥΜΠΑ  ΓΙΑ ΤΗ ΝΕΑ ΣΥΜΦΩΝΙΑ ΚΥΒΕΡΝΗΣΗΣ &#8211; ΚΟΥΑΡΤΕΤΟΥ" >ΔΗΛΩΣΗ ΤΟΥ ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗ ΚΟΥΤΣΟΥΜΠΑ  ΓΙΑ ΤΗ ΝΕΑ ΣΥΜΦΩΝΙΑ ΚΥΒΕΡΝΗΣΗΣ &#8211; ΚΟΥΑΡΤΕΤΟΥ</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b5%ce%b7-%ce%bf%ce%b9%ce%ba%ce%b9%ce%b1%ce%ba%cf%8c-%cf%84%ce%b9%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%ce%bf-%ce%bc%ce%b5-%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%87%cf%81%ce%ad%cf%89%cf%83%ce%b7/" rel="bookmark" title="Permalink to ΔΕΗ : Οικιακό Τιμολόγιο με Χρονοχρέωση (μειωμένο-νυχτερινό)" >ΔΕΗ : Οικιακό Τιμολόγιο με Χρονοχρέωση (μειωμένο-νυχτερινό)</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/05/197893/" rel="bookmark" title="Permalink to Ενημερωτικό σημείωμα &#8211; ΥΠΕΝ -για το Πλαίσιο Συμφωνίας  στα θέματα της Ενέργειας 2/5/2017" >Ενημερωτικό σημείωμα &#8211; ΥΠΕΝ -για το Πλαίσιο Συμφωνίας  στα θέματα της Ενέργειας 2/5/2017</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/05/%cf%80%ce%bf%cf%81%ce%b5%ce%af%ce%b1-%ce%b4%ce%b9%ce%b1%ce%bc%ce%b1%cf%81%cf%84%cf%85%cf%81%ce%af%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%87%ce%b1%ce%bb%ce%ad%cf%80%ce%b9-%ce%b7-%ce%b5%ce%b9/" rel="bookmark" title="Permalink to Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα" >Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://mynima-hellas.com/2017/05/%ce%ac%cf%83%ce%b8%ce%bc%ce%b1-%ce%bc%ce%b9%ce%b1-%cf%83%cf%8d%ce%b3%cf%87%cf%81%ce%bf%ce%bd%ce%b7-%ce%b5%cf%80%ce%b9%ce%b4%ce%b7%ce%bc%ce%af%ce%b1-%cf%84%ce%b9-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%ba/" rel="bookmark" title="Permalink to Άσθμα, μια σύγχρονη επιδημία. Τι είναι και ποια τα συμπτώματα;" >Άσθμα, μια σύγχρονη επιδημία. Τι είναι και ποια τα συμπτώματα;</a>
					</li>
					
								
					</ul>
									</div><!-- masthead_left -->
				
								<p class="gab_logintools">
					<span class="gab_login"><a href="http://mynima-hellas.com/wp-login.php">Σύνδεση</a></span>
										<span class="or">or</span>
														</p>
								
				
				<div class="clearfix"></div>
			</div>	

			<div id="logo-and-search">
			
				<div class="sitelogo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://mynima-hellas.com/" title="Ειδήσεις &#8211; Ενημέρωση -Τελευταία  Νέα για Οικονομία  Πολιτική  Επιστήμη &#8211; απο Ελλάδα  και τον Κόσμο">Μήνυμα Ελλάς</a>
							<span><a href="http://mynima-hellas.com/" title="Ειδήσεις &#8211; Ενημέρωση -Τελευταία  Νέα για Οικονομία  Πολιτική  Επιστήμη &#8211; απο Ελλάδα  και τον Κόσμο">Ειδήσεις Όπως Είναι - Ελλάδα - Κόσμος</a></span>
						</h1>
									</div><!-- .logo -->

				<div class="header-right">
											<div id="search">
							<form class="gab_search_style1" action="http://mynima-hellas.com/">
	<fieldset>
		<input type="text" id="s" class="text" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="http://mynima-hellas.com/wp-content/themes/patterns/framework/images/bgr_search_box-submit.png" alt="Search" /> 
	</fieldset>
</form>						</div><!-- /search -->
						
						<div id="social_header">
							<ul>
																	<li><a class="gab_twitter masthead_social" href="https://twitter.com/@MynimaHellas" rel="nofollow" title="Follow on Twitter">Twitter</a></li>
																
																	<li><a class="gab_facebook masthead_social" href="https://www.facebook.com/mynimahellascom" rel="nofollow" title="Connect on Facebook">Facebook</a></li>
																
																	<li><a class="gab_gplus masthead_social" href="https://plus.google.com/u/0/b/112086706467111539307/+Mynimahellascom/posts" rel="nofollow" title="Connect on Google+">Google+</a></li>
																
																	<li><a class="gab_linkedin masthead_social" href="https://www.linkedin.com/pub/mynima-hellas/39/80a/748" rel="nofollow" title="Connect on LinkedIn">LinkedIn</a></li>
								
																
																	<li><a class="gab_ytube masthead_social" href="https://www.youtube.com/channel/UCJxrPnTVmGNRaViZRkgtTqg?&ab_channel=Mynima-Hellas.com/webTV" rel="nofollow" title="Watch on Youtube">Youtube</a></li>
														
								
																	<li><a class="gab_email masthead_social" href="newsletter@mynima-hellas.com" rel="nofollow" title="Subscribe to latest posts via email">Email</a></li>
																
																	<li><a class="gab_rss masthead_social" href="[http://mynima-hellas.com]" rel="nofollow" title="Subscribe to latest posts in RSS">RSS</a></li>
														 </ul>
						</div>
									</div>
			</div><!-- #logo-and-search -->
			
			<div id="mainmenu">
				<ul class="mainnav menu">
					<li class="first"><a href="http://mynima-hellas.com/" title="Ειδήσεις &#8211; Ενημέρωση -Τελευταία  Νέα για Οικονομία  Πολιτική  Επιστήμη &#8211; απο Ελλάδα  και τον Κόσμο"><i class="icon-home nav-icon"></i>Home</a></li>
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-news-greece/" class="drop">Ειδησεις</a>
								
																
								<div class="dropdown_col align_left"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
																				<li class="feed"><a href="http://mynima-hellas.com/news/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-news-greece/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%cf%84%ce%b6%ce%b1%ce%bd%ce%b1%ce%ba%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba/" rel="bookmark" title="Permalink to Δημήτρης Τζανακόπουλος : Ολοκληρώθηκε , η διαπραγμάτευση μεταξύ της ελληνικής κυβέρνησης και των τεσσάρων θεσμών, με την επίτευξη τεχνικής συμφωνίας." >Δημήτρης Τζανακόπουλος : Ολοκληρώθηκε , η διαπραγμάτευση μεταξύ της ελληνικής κυβέρνησης και των τεσσάρων θεσμών, με την επίτευξη τεχνικής συμφωνίας.</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%cf%84%ce%b6%ce%b1%ce%bd%ce%b1%ce%ba%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F11%2F%CE%BA%CF%85%CE%B2%CE%B5%CF%81%CE%BD%CE%B7%CF%84%CE%B9%CE%BA%CE%BF%CF%82-%CE%B5%CE%BA%CF%80%CF%81%CF%89%CF%83%CE%BF%CF%80%CE%BF%CF%82.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Δημήτρης Τζανακόπουλος : Ολοκληρώθηκε , η διαπραγμάτευση μεταξύ της ελληνικής κυβέρνησης και των τεσσάρων θεσμών, με την επίτευξη τεχνικής συμφωνίας." title="Δημήτρης Τζανακόπουλος : Ολοκληρώθηκε , η διαπραγμάτευση μεταξύ της ελληνικής κυβέρνησης και των τεσσάρων θεσμών, με την επίτευξη τεχνικής συμφωνίας." /></a>													Tο συμπληρωματικό Μνημόνιο Κατανόησης μεταξύ της ελληνικής κυβέρνησης και των ευρωπαϊκών θεσμών, δηλ. της Ευρωπαϊκής Επιτροπής, της Ευρωπαϊκής Κεντρικής Τράπεζας και του Ευρωπαϊκού Μηχανισμού σταθερότητας που&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%bf%cf%84%ce%bf%ce%b5-%ce%bf%ce%b9-%ce%b1%cf%80%ce%b5%ce%b9%ce%bb%ce%b5%cf%83-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%bb%cf%85%cf%83%ce%b5%ce%b9%cf%83-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%cf%81/" rel="bookmark" title="Permalink to ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ" >ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%bf%cf%84%ce%bf%ce%b5-%ce%bf%ce%b9-%ce%b1%cf%80%ce%b5%ce%b9%ce%bb%ce%b5%cf%83-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%bb%cf%85%cf%83%ce%b5%ce%b9%cf%83-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%cf%81/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F07%2F%CF%84%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%B1-%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B1%CF%82-%CF%86%CF%89%CF%84%CE%BF-20160614_135416.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ" title="ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ" /></a>													  Απόλυτη δικαίωση της ΟΤΟΕ και του Συλλόγου των Εργαζομένων στην Τράπεζα Αττικής, ήταν το αποτέλεσμα της τριμερούς συνάντησης στο Υπουργείο Εργασίας που έγινε την περασμένη Παρασκευή &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/" rel="bookmark" title="Permalink to Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις" >Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F05%2F%CE%9D%CE%95%CE%B1-%CE%B4%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%B9%CE%B1-1.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις" title="Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις" /></a>													Η άνοδος του ΣΥΡΙΖΑ στην εξουσία το 2015 ήταν προϊόν εξαπάτησης του ελληνικού λαού. Και η παραμονή του ΣΥΡΙΖΑ στην εξουσία βασίζεται ακριβώς στην ίδια πολιτική μέθοδο. Τα μέτρα με τα &hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/" class="drop">Κοσμος</a>
								
																
								<div class="dropdown_col align_left"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-13594"><a href="http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%b1%cf%85%cf%83%cf%84%cf%81%ce%b1%ce%bb%ce%b9%ce%b1/" >Αυστραλια</a> <span class="post-count"> 675 </span>
</li>
	<li class="cat-item cat-item-21572"><a href="http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%95%ce%a5%ce%a1%ce%a9%ce%a0%ce%91%ce%99%ce%9a%ce%97-%ce%95%ce%9d%ce%a9%ce%a3%ce%97/" >Ευρωπαϊκή Ενωση</a> <span class="post-count"> 600 </span>
</li>
	<li class="cat-item cat-item-17"><a href="http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%ba%cf%85%cf%80%cf%81%ce%bf%cf%83/" >Κυπρος</a> <span class="post-count"> 1.886 </span>
</li>
	<li class="cat-item cat-item-21410"><a href="http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%9f%ce%9c%ce%9f%ce%93%ce%95%ce%9d%ce%95%ce%99%ce%91/" >Ομογενεια</a> <span class="post-count"> 651 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%b1%cf%85%cf%83%cf%84%cf%81%ce%b1%ce%bb%ce%af%ce%b1-%ce%bc%ce%b5%cf%84%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%b5%cf%83-%ce%b1%cf%80%ce%bf-%ce%ba%cf%85%cf%80%cf%81%ce%bf-%ce%ba%ce%b1%ce%b9-%ce%b5%ce%bb/" rel="bookmark" title="Permalink to Αυστραλία | ΜΕΤΑΝΑΣΤΕΣ ΑΠΟ ΚΥΠΡΟ ΚΑΙ ΕΛΛΑΔΑ: Ανασφάλιστο, φθηνό εργατικό δυναμικό στα νύχια της αχόρταγης εργοδοσίας" >Αυστραλία | ΜΕΤΑΝΑΣΤΕΣ ΑΠΟ ΚΥΠΡΟ ΚΑΙ ΕΛΛΑΔΑ: Ανασφάλιστο, φθηνό εργατικό δυναμικό στα νύχια της αχόρταγης εργοδοσίας</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%b1%cf%85%cf%83%cf%84%cf%81%ce%b1%ce%bb%ce%af%ce%b1-%ce%bc%ce%b5%cf%84%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%b5%cf%83-%ce%b1%cf%80%ce%bf-%ce%ba%cf%85%cf%80%cf%81%ce%bf-%ce%ba%ce%b1%ce%b9-%ce%b5%ce%bb/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2014%2F04%2Faustralia.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Αυστραλία | ΜΕΤΑΝΑΣΤΕΣ ΑΠΟ ΚΥΠΡΟ ΚΑΙ ΕΛΛΑΔΑ: Ανασφάλιστο, φθηνό εργατικό δυναμικό στα νύχια της αχόρταγης εργοδοσίας" title="Αυστραλία | ΜΕΤΑΝΑΣΤΕΣ ΑΠΟ ΚΥΠΡΟ ΚΑΙ ΕΛΛΑΔΑ: Ανασφάλιστο, φθηνό εργατικό δυναμικό στα νύχια της αχόρταγης εργοδοσίας" /></a>													υπάρχει ανεργία στην Αυστραλία και αυξάνεται, ιδιαίτερα στη νεολαία. ...&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%bc%ce%b9%ce%b1-%ce%b1%cf%80%ce%b1%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%83%cf%84%ce%b9%cf%83-%ce%b8%ce%b5%cf%83%ce%b5%ce%b9%cf%83-%cf%84%ce%b7%cf%83-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%b7/" rel="bookmark" title="Permalink to ΜΙΑ ΑΠΑΝΤΗΣΗ ΣΤΙΣ ΘΕΣΕΙΣ ΤΗΣ ΒΟΥΛΕΥΤΗ ΤΟΥ ΣΥΡΙΖΑ κ. ΚΑΒΒΑΔΙΑ ΑΛΛΑ ΚΑΙ ΤΟΥ ΣΥΡΙΖΑ ΣΥΝΟΛΙΚΑ ΓΙΑ ΤΟΝ ΠΟΛΕΜΟ ΣΤΗΝ ΣΥΡΙΑ *" >ΜΙΑ ΑΠΑΝΤΗΣΗ ΣΤΙΣ ΘΕΣΕΙΣ ΤΗΣ ΒΟΥΛΕΥΤΗ ΤΟΥ ΣΥΡΙΖΑ κ. ΚΑΒΒΑΔΙΑ ΑΛΛΑ ΚΑΙ ΤΟΥ ΣΥΡΙΖΑ ΣΥΝΟΛΙΚΑ ΓΙΑ ΤΟΝ ΠΟΛΕΜΟ ΣΤΗΝ ΣΥΡΙΑ *</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%bc%ce%b9%ce%b1-%ce%b1%cf%80%ce%b1%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%83%cf%84%ce%b9%cf%83-%ce%b8%ce%b5%cf%83%ce%b5%ce%b9%cf%83-%cf%84%ce%b7%cf%83-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%b7/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2013%2F07%2F%CE%94%CE%BF%CE%BB%CE%BF%CF%86%CE%BF%CE%BD%CE%B9%CE%B1-%CE%A3%CF%85%CF%81%CE%B9%CE%B1-%CE%9A%CE%BF%CF%81%CE%B4%CF%89%CE%BD-%CF%83%CF%84%CE%B5%CE%BB%CE%B5%CF%87%CE%BF%CF%82.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΜΙΑ ΑΠΑΝΤΗΣΗ ΣΤΙΣ ΘΕΣΕΙΣ ΤΗΣ ΒΟΥΛΕΥΤΗ ΤΟΥ ΣΥΡΙΖΑ κ. ΚΑΒΒΑΔΙΑ ΑΛΛΑ ΚΑΙ ΤΟΥ ΣΥΡΙΖΑ ΣΥΝΟΛΙΚΑ ΓΙΑ ΤΟΝ ΠΟΛΕΜΟ ΣΤΗΝ ΣΥΡΙΑ *" title="ΜΙΑ ΑΠΑΝΤΗΣΗ ΣΤΙΣ ΘΕΣΕΙΣ ΤΗΣ ΒΟΥΛΕΥΤΗ ΤΟΥ ΣΥΡΙΖΑ κ. ΚΑΒΒΑΔΙΑ ΑΛΛΑ ΚΑΙ ΤΟΥ ΣΥΡΙΖΑ ΣΥΝΟΛΙΚΑ ΓΙΑ ΤΟΝ ΠΟΛΕΜΟ ΣΤΗΝ ΣΥΡΙΑ *" /></a>													Ο πόλεμος αυτός, είχε εκατοντάδες χιλιάδες νεκρούς και 4 εκ., περίπου, πρόσφυγες, οι οποίοι βρίσκονται σήμερα στα σύνορα. κυρίως, της Τουρκίας, του Λιβάνου και της Ιορδανίας. Εδώ όμως, η &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%b1%cf%85%cf%83%cf%84%cf%81%ce%b1%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%cf%84%ce%b1%cf%81%ce%b3%ce%b5%ce%af%cf%84%ce%b1%ce%b9-%ce%b7-%ce%b2%ce%af%ce%b6%ce%b1-%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af%ce%b1/" rel="bookmark" title="Permalink to Αυστραλία : Καταργείται η βίζα εργασίας" >Αυστραλία : Καταργείται η βίζα εργασίας</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%b1%cf%85%cf%83%cf%84%cf%81%ce%b1%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%cf%84%ce%b1%cf%81%ce%b3%ce%b5%ce%af%cf%84%ce%b1%ce%b9-%ce%b7-%ce%b2%ce%af%ce%b6%ce%b1-%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af%ce%b1/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F05%2F%CE%A0%CF%81%CF%89%CE%B8%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%82-%CE%91%CF%85%CF%83%CF%84%CF%81%CE%B1%CE%BB%CE%B9%CE%B1%CF%82.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Αυστραλία : Καταργείται η βίζα εργασίας" title="Αυστραλία : Καταργείται η βίζα εργασίας" /></a>													Την κατάργηση της βίζας εργασίας (457 Visa) αποφάσισε η Ομοσπονδιακή κυβέρνηση της Αυστραλίας.
Η βίζα εργασίας (457), θεσμοθετήθηκε το 1996 και επέτρεπε στον κάτοχό της να παραμείνει και να &hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/" class="drop">Ελλαδα</a>
								
																
								<div class="dropdown_col align_left"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-31"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%b7-%ce%b1%cf%85%cf%84%ce%bf%ce%b4%ce%b9%ce%bf%ce%b9%ce%ba%ce%b7%cf%83%ce%b7/" title="Ειδήσεις, νέα , τοπικές αυτοδιοίκησης, από , δήμους, περιφέρειες, ενημερώσεις, δελτία τύπου, ανακοινώσεις, πρόσκληση, συνεδριάσεις, δημοτικών συμβουλίων, επιτροπών,">Αυτοδιοικηση</a> <span class="post-count"> 3.548 </span>
</li>
	<li class="cat-item cat-item-21038"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%94%ce%97%ce%9c%ce%9f%ce%a3%ce%9a%ce%9f%ce%a0%ce%97%ce%a3%ce%95%ce%99%ce%a3/" >ΔΗΜΟΣΚΟΠΗΣΕΙΣ</a> <span class="post-count"> 8 </span>
</li>
	<li class="cat-item cat-item-38"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1/" >Οικολογία</a> <span class="post-count"> 69 </span>
</li>
	<li class="cat-item cat-item-11847"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%cf%80%ce%b1%ce%b9%ce%b4%ce%b5%ce%af%ce%b1-%ce%bc%ce%b1%ce%bd%cf%84%ce%ac%cf%84%ce%b1-%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7-%ce%b5%ce%be%ce%b5%ce%bb%ce%af%ce%be%ce%b5%ce%b9/" >Παιδεια</a> <span class="post-count"> 1.063 </span>
</li>
	<li class="cat-item cat-item-39"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd%cf%86%cf%85%cf%83%ce%b7/" title="Περιβάλλον, θάλασσα ,γη, ουρανός, αέρας, δάση, νερό, χλωρίδα, πανίδα,">Περιβάλλον</a> <span class="post-count"> 665 </span>
</li>
	<li class="cat-item cat-item-13092"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%b1%cf%81%ce%b9%ce%b1/" >Σεμιναρια</a> <span class="post-count"> 186 </span>
</li>
	<li class="cat-item cat-item-20510"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%a3%ce%a5%ce%9d%ce%95%ce%9d%ce%a4%ce%95%ce%a5%ce%9e%ce%95%ce%99%ce%a3/" >Συνεντευξεις</a> <span class="post-count"> 535 </span>
</li>
	<li class="cat-item cat-item-30"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/" title="τοπικα,περιφερειακα,νεα,Ειδησεις τοπικες για δυτικη Ελλαδα,Πελοπόνησος,Αχαία,Πάτρα, Καλαμάτα, Λάρισα, Χαλκίδα,, Θεσσαλονίκη, Θράκη">Τοπικες Ειδησεις</a> <span class="post-count"> 10.607 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%bf%ce%bc%ce%b9%ce%bb%ce%b9%ce%b1-%cf%84%ce%bf%cf%85-%ce%b3%ce%b3-%cf%84%ce%b7%cf%83-%ce%ba%ce%b5-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%b7-%ce%ba%ce%bf-22/" rel="bookmark" title="Permalink to Ο ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗΣ ΚΟΥΤΣΟΥΜΠΑΣ  ΣΕ ΠΤΟΛΕΜΑΪΔΑ και Φλωρινα" >Ο ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗΣ ΚΟΥΤΣΟΥΜΠΑΣ  ΣΕ ΠΤΟΛΕΜΑΪΔΑ και Φλωρινα</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%bf%ce%bc%ce%b9%ce%bb%ce%b9%ce%b1-%cf%84%ce%bf%cf%85-%ce%b3%ce%b3-%cf%84%ce%b7%cf%83-%ce%ba%ce%b5-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%b7-%ce%ba%ce%bf-22/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F12%2F%CE%9A%CE%BF%CF%85%CF%84%CF%83%CE%BF%CF%85%CE%BC%CF%80%CE%B1%CF%82-1.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Ο ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗΣ ΚΟΥΤΣΟΥΜΠΑΣ  ΣΕ ΠΤΟΛΕΜΑΪΔΑ και Φλωρινα" title="Ο ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗΣ ΚΟΥΤΣΟΥΜΠΑΣ  ΣΕ ΠΤΟΛΕΜΑΪΔΑ και Φλωρινα" /></a>													Ο ΓΓ της ΚΕ του ΚΚΕ Δημήτρης Κουτσούμπας θα μιλήσει στη συνεστίαση της Επιτροπής Περιοχής Δυτ. Μακεδονίας του Κόμματος, στην Πτολεμαΐδα, στο &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%cf%80%ce%bf%cf%81%ce%b5%ce%af%ce%b1-%ce%b4%ce%b9%ce%b1%ce%bc%ce%b1%cf%81%cf%84%cf%85%cf%81%ce%af%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%87%ce%b1%ce%bb%ce%ad%cf%80%ce%b9-%ce%b7-%ce%b5%ce%b9/" rel="bookmark" title="Permalink to Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα" >Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%cf%80%ce%bf%cf%81%ce%b5%ce%af%ce%b1-%ce%b4%ce%b9%ce%b1%ce%bc%ce%b1%cf%81%cf%84%cf%85%cf%81%ce%af%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%87%ce%b1%ce%bb%ce%ad%cf%80%ce%b9-%ce%b7-%ce%b5%ce%b9/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F05%2F%CF%80%CE%BF%CF%81%CE%B5%CE%B9%CE%B1-%CF%87%CE%B1%CE%BB%CE%B5%CF%80%CE%B9.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα" title="Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα" /></a>													Η ειρηνική πορεία διαμαρτυρίας αναπτύσσεται κατά 20-30 χιλιόμετρα κάθε μέρα. Μετά την είσοδό της στην Ελλάδα στις 2 Μαΐου, μεταξύ Σρετένοβο (ΠΓΔΜ) και Δοϊράνης (Ελλάδα), η πορεία θα φτάσει στην &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%bd%ce%b9%ce%ba%ce%bf%cf%82-%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%85%ce%bb%ce%b1%ce%ba%ce%b7%cf%82-%ce%b7-%ce%b5%ce%bd%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b5%ce%bd%cf%84%cf%81/" rel="bookmark" title="Permalink to Νικος Ανδρουλακης : Η ενότητα της κεντροαριστεράς χρειάζεται νέο ήθος" >Νικος Ανδρουλακης : Η ενότητα της κεντροαριστεράς χρειάζεται νέο ήθος</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%bd%ce%b9%ce%ba%ce%bf%cf%82-%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%85%ce%bb%ce%b1%ce%ba%ce%b7%cf%82-%ce%b7-%ce%b5%ce%bd%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b5%ce%bd%cf%84%cf%81/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2015%2F03%2F%CE%91%CE%BD%CE%B4%CF%81%CE%BF%CF%85%CE%BB%CE%B1%CE%BA%CE%B7%CF%82-%CE%9D%CE%B9%CE%BA%CE%BF%CF%82.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Νικος Ανδρουλακης : Η ενότητα της κεντροαριστεράς χρειάζεται νέο ήθος" title="Νικος Ανδρουλακης : Η ενότητα της κεντροαριστεράς χρειάζεται νέο ήθος" /></a>													«Οι ευρωπαϊκές ηγεσίες αδυνατούν να περιφρουρήσουν κεκτημένα δεκαετιών, κυρίως γιατί δεν εφηύραν τα εργαλεία για να διαχειριστούν με όρους κοινωνικής δικαιοσύνης τις εξελίξεις της &hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/" class="drop">Κοινωνια</a>
								
																
								<div class="dropdown_col align_left"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-5"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82aggelies/" title="Δωρεάν αγγελίες στο Ίντερνετ ,Internet|mynima-hellas.com|">Αγγελειες</a> <span class="post-count"> 141 </span>
</li>
	<li class="cat-item cat-item-20128"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%ce%91%ce%93%ce%a1%ce%9f%ce%a4%ce%95%ce%a3-eidhseis-gia-agrotes/" >Αγροτες</a> <span class="post-count"> 559 </span>
</li>
	<li class="cat-item cat-item-8252"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%ce%b1%cf%81%ce%b8%cf%81%ce%b1/" title="Άρθρα -Απόψεις- Σχόλια ,Αναγνώστες για τα πολιτικά κοινωνικά ,πολιτιστικά δρώμενα στην Ελλάδα και τον Κόσμο .arthra- ediseis">Αρθρα</a> <span class="post-count"> 1.053 </span>
</li>
	<li class="cat-item cat-item-33"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%ce%b3%cf%85%ce%bd%ce%b1%ce%b9%ce%ba%ce%b1-%ce%bf%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%b1/" >Γυναικα</a> <span class="post-count"> 106 </span>
</li>
	<li class="cat-item cat-item-35"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1-%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%ba%ce%ac/" >Διάφορα κοινωνικά</a> <span class="post-count"> 94 </span>
</li>
	<li class="cat-item cat-item-48202"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%b9%ce%b5%cf%83/" title="ΚΑΤΑΓΓΕΛΙΕΣ  ΠΟΛΙΤΩΝ">Καταγγελιες</a> <span class="post-count"> 106 </span>
</li>
	<li class="cat-item cat-item-25"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%cf%83%ce%ac%cf%84%cf%85%cf%81%ce%b1/" >Σάτυρα</a> <span class="post-count"> 37 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%bf%cf%84%ce%bf%ce%b5-%ce%bf%ce%b9-%ce%b1%cf%80%ce%b5%ce%b9%ce%bb%ce%b5%cf%83-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%bb%cf%85%cf%83%ce%b5%ce%b9%cf%83-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%cf%81/" rel="bookmark" title="Permalink to ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ" >ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%bf%cf%84%ce%bf%ce%b5-%ce%bf%ce%b9-%ce%b1%cf%80%ce%b5%ce%b9%ce%bb%ce%b5%cf%83-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%bb%cf%85%cf%83%ce%b5%ce%b9%cf%83-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%cf%81/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F07%2F%CF%84%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%B1-%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B1%CF%82-%CF%86%CF%89%CF%84%CE%BF-20160614_135416.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ" title="ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ" /></a>													  Απόλυτη δικαίωση της ΟΤΟΕ και του Συλλόγου των Εργαζομένων στην Τράπεζα Αττικής, ήταν το αποτέλεσμα της τριμερούς συνάντησης στο Υπουργείο Εργασίας που έγινε την περασμένη Παρασκευή &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%cf%80%ce%bf%cf%81%ce%b5%ce%af%ce%b1-%ce%b4%ce%b9%ce%b1%ce%bc%ce%b1%cf%81%cf%84%cf%85%cf%81%ce%af%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%87%ce%b1%ce%bb%ce%ad%cf%80%ce%b9-%ce%b7-%ce%b5%ce%b9/" rel="bookmark" title="Permalink to Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα" >Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%cf%80%ce%bf%cf%81%ce%b5%ce%af%ce%b1-%ce%b4%ce%b9%ce%b1%ce%bc%ce%b1%cf%81%cf%84%cf%85%cf%81%ce%af%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%87%ce%b1%ce%bb%ce%ad%cf%80%ce%b9-%ce%b7-%ce%b5%ce%b9/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F05%2F%CF%80%CE%BF%CF%81%CE%B5%CE%B9%CE%B1-%CF%87%CE%B1%CE%BB%CE%B5%CF%80%CE%B9.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα" title="Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα" /></a>													Η ειρηνική πορεία διαμαρτυρίας αναπτύσσεται κατά 20-30 χιλιόμετρα κάθε μέρα. Μετά την είσοδό της στην Ελλάδα στις 2 Μαΐου, μεταξύ Σρετένοβο (ΠΓΔΜ) και Δοϊράνης (Ελλάδα), η πορεία θα φτάσει στην &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%bc%ce%b9%ce%b1-%ce%b1%cf%80%ce%b1%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%83%cf%84%ce%b9%cf%83-%ce%b8%ce%b5%cf%83%ce%b5%ce%b9%cf%83-%cf%84%ce%b7%cf%83-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%b7/" rel="bookmark" title="Permalink to ΜΙΑ ΑΠΑΝΤΗΣΗ ΣΤΙΣ ΘΕΣΕΙΣ ΤΗΣ ΒΟΥΛΕΥΤΗ ΤΟΥ ΣΥΡΙΖΑ κ. ΚΑΒΒΑΔΙΑ ΑΛΛΑ ΚΑΙ ΤΟΥ ΣΥΡΙΖΑ ΣΥΝΟΛΙΚΑ ΓΙΑ ΤΟΝ ΠΟΛΕΜΟ ΣΤΗΝ ΣΥΡΙΑ *" >ΜΙΑ ΑΠΑΝΤΗΣΗ ΣΤΙΣ ΘΕΣΕΙΣ ΤΗΣ ΒΟΥΛΕΥΤΗ ΤΟΥ ΣΥΡΙΖΑ κ. ΚΑΒΒΑΔΙΑ ΑΛΛΑ ΚΑΙ ΤΟΥ ΣΥΡΙΖΑ ΣΥΝΟΛΙΚΑ ΓΙΑ ΤΟΝ ΠΟΛΕΜΟ ΣΤΗΝ ΣΥΡΙΑ *</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%bc%ce%b9%ce%b1-%ce%b1%cf%80%ce%b1%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%83%cf%84%ce%b9%cf%83-%ce%b8%ce%b5%cf%83%ce%b5%ce%b9%cf%83-%cf%84%ce%b7%cf%83-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%b7/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2013%2F07%2F%CE%94%CE%BF%CE%BB%CE%BF%CF%86%CE%BF%CE%BD%CE%B9%CE%B1-%CE%A3%CF%85%CF%81%CE%B9%CE%B1-%CE%9A%CE%BF%CF%81%CE%B4%CF%89%CE%BD-%CF%83%CF%84%CE%B5%CE%BB%CE%B5%CF%87%CE%BF%CF%82.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΜΙΑ ΑΠΑΝΤΗΣΗ ΣΤΙΣ ΘΕΣΕΙΣ ΤΗΣ ΒΟΥΛΕΥΤΗ ΤΟΥ ΣΥΡΙΖΑ κ. ΚΑΒΒΑΔΙΑ ΑΛΛΑ ΚΑΙ ΤΟΥ ΣΥΡΙΖΑ ΣΥΝΟΛΙΚΑ ΓΙΑ ΤΟΝ ΠΟΛΕΜΟ ΣΤΗΝ ΣΥΡΙΑ *" title="ΜΙΑ ΑΠΑΝΤΗΣΗ ΣΤΙΣ ΘΕΣΕΙΣ ΤΗΣ ΒΟΥΛΕΥΤΗ ΤΟΥ ΣΥΡΙΖΑ κ. ΚΑΒΒΑΔΙΑ ΑΛΛΑ ΚΑΙ ΤΟΥ ΣΥΡΙΖΑ ΣΥΝΟΛΙΚΑ ΓΙΑ ΤΟΝ ΠΟΛΕΜΟ ΣΤΗΝ ΣΥΡΙΑ *" /></a>													Ο πόλεμος αυτός, είχε εκατοντάδες χιλιάδες νεκρούς και 4 εκ., περίπου, πρόσφυγες, οι οποίοι βρίσκονται σήμερα στα σύνορα. κυρίως, της Τουρκίας, του Λιβάνου και της Ιορδανίας. Εδώ όμως, η &hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1-2/" class="drop">Οικονομια</a>
								
																
								<div class="dropdown_col align_left"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-13"><a href="http://mynima-hellas.com/news/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1-2/epixeiriseis/" title="επιχειρήσεις, προγράμματα, επιχειρησιακά  δελτία τύπου, επιχειρηματικές προτάσεις, προβολή, διαφήμιση, τοποθέτηση προϊόντων, προώθηση, περιγραφές,">Επιχειρήσεις</a> <span class="post-count"> 447 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1-2/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b5%ce%b7-%ce%bf%ce%b9%ce%ba%ce%b9%ce%b1%ce%ba%cf%8c-%cf%84%ce%b9%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%ce%bf-%ce%bc%ce%b5-%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%87%cf%81%ce%ad%cf%89%cf%83%ce%b7/" rel="bookmark" title="Permalink to ΔΕΗ : Οικιακό Τιμολόγιο με Χρονοχρέωση (μειωμένο-νυχτερινό)" >ΔΕΗ : Οικιακό Τιμολόγιο με Χρονοχρέωση (μειωμένο-νυχτερινό)</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b5%ce%b7-%ce%bf%ce%b9%ce%ba%ce%b9%ce%b1%ce%ba%cf%8c-%cf%84%ce%b9%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%ce%bf-%ce%bc%ce%b5-%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%87%cf%81%ce%ad%cf%89%cf%83%ce%b7/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2013%2F05%2F%CE%94%CE%95%CE%97-LOGO.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΔΕΗ : Οικιακό Τιμολόγιο με Χρονοχρέωση (μειωμένο-νυχτερινό)" title="ΔΕΗ : Οικιακό Τιμολόγιο με Χρονοχρέωση (μειωμένο-νυχτερινό)" /></a>													Η ΔΕΗ υπενθυμίζει στους πελάτες της που κάνουν χρήση του οικιακού τιμολογίου με χρονοχρέωση (μειωμένο-νυχτερινό) ότι άρχισε να ισχύει για την&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/197893/" rel="bookmark" title="Permalink to Ενημερωτικό σημείωμα &#8211; ΥΠΕΝ -για το Πλαίσιο Συμφωνίας  στα θέματα της Ενέργειας 2/5/2017" >Ενημερωτικό σημείωμα &#8211; ΥΠΕΝ -για το Πλαίσιο Συμφωνίας  στα θέματα της Ενέργειας 2/5/2017</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/197893/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2011%2F07%2F00046%CE%94%CE%95%CE%97.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Ενημερωτικό σημείωμα &#8211; ΥΠΕΝ -για το Πλαίσιο Συμφωνίας  στα θέματα της Ενέργειας 2/5/2017" title="Ενημερωτικό σημείωμα &#8211; ΥΠΕΝ -για το Πλαίσιο Συμφωνίας  στα θέματα της Ενέργειας 2/5/2017" /></a>													Κατά τη διάρκεια της διαπραγμάτευσης, στα μέσα του Δεκεμβρίου 2016, εκδόθηκε απόφαση του Ευρωπαϊκού Δικαστηρίου, η οποία επανέφερε  σε ισχύ αποφάσεις της Ευρωπαϊκής Επιτροπής, του &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%ce%b2%ce%b5%cf%81%ce%bd%ce%b7%cf%83%ce%b7-%ce%b4%ce%bd%cf%84-%ce%b5%ce%b5-%ce%ad%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%ce%b5-%ce%b7-%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%ce%ae-%cf%83%cf%85/" rel="bookmark" title="Permalink to ΚΥΒΕΡΝΗΣΗ &#8211; ΔΝΤ &#8211; ΕΕ | Έκλεισε η τεχνική συμφωνία &#8211; Στη Βουλή προς ψήφιση τα αντιλαϊκά μέτρα" >ΚΥΒΕΡΝΗΣΗ &#8211; ΔΝΤ &#8211; ΕΕ | Έκλεισε η τεχνική συμφωνία &#8211; Στη Βουλή προς ψήφιση τα αντιλαϊκά μέτρα</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%ce%b2%ce%b5%cf%81%ce%bd%ce%b7%cf%83%ce%b7-%ce%b4%ce%bd%cf%84-%ce%b5%ce%b5-%ce%ad%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%ce%b5-%ce%b7-%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%ce%ae-%cf%83%cf%85/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2011%2F10%2F%CE%91%CE%93%CE%A9%CE%9D%CE%91%CE%A3-%CE%A1%CE%97%CE%9E%CE%97-%CE%91%CE%9D%CE%91%CE%A4%CE%A1%CE%9F%CE%A0%CE%97.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΚΥΒΕΡΝΗΣΗ &#8211; ΔΝΤ &#8211; ΕΕ | Έκλεισε η τεχνική συμφωνία &#8211; Στη Βουλή προς ψήφιση τα αντιλαϊκά μέτρα" title="ΚΥΒΕΡΝΗΣΗ &#8211; ΔΝΤ &#8211; ΕΕ | Έκλεισε η τεχνική συμφωνία &#8211; Στη Βουλή προς ψήφιση τα αντιλαϊκά μέτρα" /></a>													Ως θετικό νέο τη νέα μείωση των συντάξεων και του αφορολόγητου ορίου εμφάνισε ο υπουργός Οικονομικών Ευκλείδης Τσακαλώτος το κλείσιμο της τεχνικής συμφωνίας με τους εκπροσώπους των &hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/" class="drop">Πολιτισμος</a>
								
																
								<div class="dropdown_col align_left"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-8568"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%b2%ce%b9%ce%b2%ce%bb%ce%b9%ce%bf/" >Βιβλιο</a> <span class="post-count"> 498 </span>
</li>
	<li class="cat-item cat-item-36"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%b8%ce%ad%ce%b1%cf%84%cf%81%ce%bf/" >Θέατρο</a> <span class="post-count"> 545 </span>
</li>
	<li class="cat-item cat-item-37"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%82/" >Κινηματογράφος</a> <span class="post-count"> 274 </span>
</li>
	<li class="cat-item cat-item-14145"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%bb%ce%bf%ce%b3%ce%bf%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%b1/" >Λογοτεχνια</a> <span class="post-count"> 181 </span>
</li>
	<li class="cat-item cat-item-3315"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%b7/" >Μουσικη</a> <span class="post-count"> 516 </span>
</li>
	<li class="cat-item cat-item-40"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%cf%80%ce%bf%ce%af%ce%b7%cf%83%ce%b7/" >Ποίηση</a> <span class="post-count"> 383 </span>
</li>
	<li class="cat-item cat-item-8213"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/rempetiko-moysikitragoydiistorikianadromi/" title="ρεμπέτικη, μουσική, στοίχοι, τραγούδι, , αναδρομή.&quot;ΤΟ ΡΕΜΠΕΤΙΚΟ ,ΩΣ ΚΟΙΝΩΝΙΚΟ ΡΕΥΜΑ, ΣΕ ΣΧΕΣΗ ΜΕ ΤΑ ΚΟΙΝΩΝΙΚΑ ΚΑΙ ΠΟΛΙΤΙΚΑ ΔΡΩΜΕΝΑ ΤΗΣ ΕΠΟΧΗΣ ΤΟΥ&quot;">Ρεμπετικο</a> <span class="post-count"> 8 </span>
</li>
	<li class="cat-item cat-item-16711"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%a4%ce%95%ce%a7%ce%9d%ce%95%ce%a3/" >Τεχνες</a> <span class="post-count"> 803 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/04/%cf%80%ce%ac%cf%84%cf%81%ce%b1-%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%ce%b1%cf%86%ce%b9%ce%ad%cf%81%cf%89%ce%bc%ce%b1-%cf%83%cf%84%ce%bf%ce%bd-%cf%83%cf%84%cf%81%ce%ac%cf%84/" rel="bookmark" title="Permalink to Πάτρα : Συναυλία – αφιέρωμα στον Στράτο Διονυσίου, από την Λαϊκή Συμφωνική Ορχήστρα  «Εν Χορδώ»" >Πάτρα : Συναυλία – αφιέρωμα στον Στράτο Διονυσίου, από την Λαϊκή Συμφωνική Ορχήστρα  «Εν Χορδώ»</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/04/%cf%80%ce%ac%cf%84%cf%81%ce%b1-%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%ce%b1%cf%86%ce%b9%ce%ad%cf%81%cf%89%ce%bc%ce%b1-%cf%83%cf%84%ce%bf%ce%bd-%cf%83%cf%84%cf%81%ce%ac%cf%84/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F04%2FEN-XORDO.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Πάτρα : Συναυλία – αφιέρωμα στον Στράτο Διονυσίου, από την Λαϊκή Συμφωνική Ορχήστρα  «Εν Χορδώ»" title="Πάτρα : Συναυλία – αφιέρωμα στον Στράτο Διονυσίου, από την Λαϊκή Συμφωνική Ορχήστρα  «Εν Χορδώ»" /></a>													Τα διαχρονικά τραγούδια και οι μεγάλες συνεργασίες του αξεπέραστου λαϊκού βάρδου Στράτου Διονυσίου, με αναφορά στους μεγάλους συνθέτες που έγραψαν για τη φωνή του, αναδεικνύονται στην &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/04/%cf%83%cf%84%ce%b7-%cf%83%cf%85%ce%bd%cf%84%cf%81%ce%bf%cf%86%ce%b9%ce%ac-%cf%84%cf%89%ce%bd-%cf%83%cf%87%ce%ad%cf%83%ce%b5%cf%89%ce%bd/" rel="bookmark" title="Permalink to &#8216;Στη συντροφιά των σχέσεων»" >&#8216;Στη συντροφιά των σχέσεων»</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/04/%cf%83%cf%84%ce%b7-%cf%83%cf%85%ce%bd%cf%84%cf%81%ce%bf%cf%86%ce%b9%ce%ac-%cf%84%cf%89%ce%bd-%cf%83%cf%87%ce%ad%cf%83%ce%b5%cf%89%ce%bd/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F04%2F%CE%99%CE%A3%CE%A4%CE%99%CE%9A%CE%9F%CE%A0%CE%9F%CE%A5%CE%9B%CE%9F%CE%A3-%CE%91%CF%81%CE%B2%CE%B1%CE%BD%CE%B9%CF%84%CE%BF%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%85-%CE%91%CE%B3%CE%B3%CE%B5%CE%BB%CE%B9%CE%BA%CE%B7.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="&#8216;Στη συντροφιά των σχέσεων»" title="&#8216;Στη συντροφιά των σχέσεων»" /></a>													''Στη συντροφιά των σχέσεων'', με την δική σας βοήθεια και με πλήρη συναίσθηση της ευθύνης που απαιτεί η επιλογή του θέματος, θα προσπαθήσουμε να προσεγγίσουμε επιστημονικά αλλά και ποιητικά &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/04/international-grand-gala-%ce%b5toiles-du-%ce%b2allet/" rel="bookmark" title="Permalink to Με μοναδικό υπερθέαμα κορυφαίων χορευτών μπαλέτου εορτάζεται στη Κρήτη η Παγκόσμια Ημένα Χορού" >Με μοναδικό υπερθέαμα κορυφαίων χορευτών μπαλέτου εορτάζεται στη Κρήτη η Παγκόσμια Ημένα Χορού</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/04/international-grand-gala-%ce%b5toiles-du-%ce%b2allet/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F04%2F%CE%A7%CE%9F%CE%A1%CE%9F%CF%82-1.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Με μοναδικό υπερθέαμα κορυφαίων χορευτών μπαλέτου εορτάζεται στη Κρήτη η Παγκόσμια Ημένα Χορού" title="Με μοναδικό υπερθέαμα κορυφαίων χορευτών μπαλέτου εορτάζεται στη Κρήτη η Παγκόσμια Ημένα Χορού" /></a>													Στο πλαίσιο της Παγκόσμιας Ημέρας Χορού, που εορτάζεται στις 29 Απριλίου 2017, θα πραγματοποιηθεί στην Κρήτη ένα κορυφαίο καλλιτεχνικό γεγονός, με μοναδικό πανελλαδικά, χορευτικό &hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/" class="drop">Επιστημη</a>
								
																
								<div class="dropdown_col align_left"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-34"><a href="http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/%ce%b4%ce%b9%ce%b1%ce%b4%ce%af%ce%ba%cf%84%cf%85%ce%bf/" >Διαδίκτυο</a> <span class="post-count"> 120 </span>
</li>
	<li class="cat-item cat-item-37551"><a href="http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/koinoniogramma/" title="Μια διεπιστημονική προσπέλαση των κοινωνικών φαινομένων και των επιπτώσεών τους στην ψυχολογία του ανθρώπου">Κοινωνιoγραμμα</a> <span class="post-count"> 31 </span>
</li>
	<li class="cat-item cat-item-29"><a href="http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1/" >Τεχνολογία</a> <span class="post-count"> 170 </span>
</li>
	<li class="cat-item cat-item-32"><a href="http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/" >Υγεία</a> <span class="post-count"> 846 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%ac%cf%83%ce%b8%ce%bc%ce%b1-%ce%bc%ce%b9%ce%b1-%cf%83%cf%8d%ce%b3%cf%87%cf%81%ce%bf%ce%bd%ce%b7-%ce%b5%cf%80%ce%b9%ce%b4%ce%b7%ce%bc%ce%af%ce%b1-%cf%84%ce%b9-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%ba/" rel="bookmark" title="Permalink to Άσθμα, μια σύγχρονη επιδημία. Τι είναι και ποια τα συμπτώματα;" >Άσθμα, μια σύγχρονη επιδημία. Τι είναι και ποια τα συμπτώματα;</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%ac%cf%83%ce%b8%ce%bc%ce%b1-%ce%bc%ce%b9%ce%b1-%cf%83%cf%8d%ce%b3%cf%87%cf%81%ce%bf%ce%bd%ce%b7-%ce%b5%cf%80%ce%b9%ce%b4%ce%b7%ce%bc%ce%af%ce%b1-%cf%84%ce%b9-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%ba/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F05%2F%CE%93%CF%85%CE%BD%CE%B1%CE%B9%CE%BA%CE%B1-%CE%B1%CF%83%CE%B8%CE%BC%CE%B1.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Άσθμα, μια σύγχρονη επιδημία. Τι είναι και ποια τα συμπτώματα;" title="Άσθμα, μια σύγχρονη επιδημία. Τι είναι και ποια τα συμπτώματα;" /></a>													Το άσθμα ταλαιπωρεί εκατομμύρια ανθρώπους σε όλο τον κόσμο, επηρεάζοντας την ποιότητα της καθημερινότητάς τους και θέτοντας σε κίνδυνο μερικές φορές ακόμη και τη ζωή τους. Το&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%bc%ce%b5-%ce%b1%cf%80%cf%8c%ce%bb%cf%85%cf%84%ce%b7-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%af%ce%b1-%cf%83%cf%84%ce%ad%cf%86%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%cf%83/" rel="bookmark" title="Permalink to Με απόλυτη επιτυχία στέφθηκε η πρώτη, στην Ελλάδα,  αμιγώς ενδοσκοπική επέμβαση σε αυτί," >Με απόλυτη επιτυχία στέφθηκε η πρώτη, στην Ελλάδα,  αμιγώς ενδοσκοπική επέμβαση σε αυτί,</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%bc%ce%b5-%ce%b1%cf%80%cf%8c%ce%bb%cf%85%cf%84%ce%b7-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%af%ce%b1-%cf%83%cf%84%ce%ad%cf%86%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%cf%83/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2014%2F12%2Fmynima.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Με απόλυτη επιτυχία στέφθηκε η πρώτη, στην Ελλάδα,  αμιγώς ενδοσκοπική επέμβαση σε αυτί," title="Με απόλυτη επιτυχία στέφθηκε η πρώτη, στην Ελλάδα,  αμιγώς ενδοσκοπική επέμβαση σε αυτί," /></a>													Η επέμβαση έγινε σε 69χρονη, λόγω χρόνιας υποτροπιάζουσας ωτίτιδας με διαλείπουσα ωτόρροια από 10ετίας και βαρηκοΐα αγωγής στα 50-60 DB, που τα τελευταία χρόνια επιβαρυνόταν&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/04/%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1-%ce%b1%ce%bd%ce%bf%cf%83%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1%cf%82-15-%cf%84%cf%81%cf%8c%cf%80%ce%bf%ce%b9/" rel="bookmark" title="Permalink to Παγκόσμια Ημέρα Ανοσολογίας : 15 τρόποι για να δυναμώσετε το ανοσοποιητικό σας." >Παγκόσμια Ημέρα Ανοσολογίας : 15 τρόποι για να δυναμώσετε το ανοσοποιητικό σας.</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/04/%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1-%ce%b1%ce%bd%ce%bf%cf%83%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1%cf%82-15-%cf%84%cf%81%cf%8c%cf%80%ce%bf%ce%b9/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2014%2F08%2Fmynima-hellas.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Παγκόσμια Ημέρα Ανοσολογίας : 15 τρόποι για να δυναμώσετε το ανοσοποιητικό σας." title="Παγκόσμια Ημέρα Ανοσολογίας : 15 τρόποι για να δυναμώσετε το ανοσοποιητικό σας." /></a>													@Mynima-Hellas.com@Mynima-Hellas.com &nbsp; &nbsp; Posted: 29 Απριλίου 2017 της Κλεοπάτρας Ζουμπουρλή, μοριακή βιολόγος, medlabnews.gr Η&hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" class="drop">Αθλητισμος</a>
								
																
								<div class="dropdown_col align_right"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-18"><a href="http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%ce%bc%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/" >Μπάσκετ</a> <span class="post-count"> 99 </span>
</li>
	<li class="cat-item cat-item-21"><a href="http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/" >Ποδόσφαιρο</a> <span class="post-count"> 310 </span>
</li>
	<li class="cat-item cat-item-26"><a href="http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%83%cf%80%ce%bf%cf%81-videos/" >Σπορ videos</a> <span class="post-count"> 29 </span>
</li>
	<li class="cat-item cat-item-27"><a href="http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%83%cf%80%cf%8c%cf%81-%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/" >Σπόρ διάφορα</a> <span class="post-count"> 268 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%bb%ce%b5%cf%85%ce%ba%cf%89%cf%83%ce%af%ce%b1-%cf%83%cf%84%ce%bf%cf%85%cf%82-4-%ce%b2%ce%b1%ce%b8%ce%bc%ce%bf%cf%8d%cf%82-%cf%80%ce%b1%cf%81%ce%ad%ce%bc%ce%b5%ce%b9%ce%bd%ce%b5-%ce%b7-%ce%b4/" rel="bookmark" title="Permalink to Λευκωσία  : Στους 4 βαθμούς παρέμεινε η διαφορά ΑΠΟΕΛ και ΑΕΚ στο πρωτάθλημα ποδοσφαίρου" >Λευκωσία  : Στους 4 βαθμούς παρέμεινε η διαφορά ΑΠΟΕΛ και ΑΕΚ στο πρωτάθλημα ποδοσφαίρου</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%bb%ce%b5%cf%85%ce%ba%cf%89%cf%83%ce%af%ce%b1-%cf%83%cf%84%ce%bf%cf%85%cf%82-4-%ce%b2%ce%b1%ce%b8%ce%bc%ce%bf%cf%8d%cf%82-%cf%80%ce%b1%cf%81%ce%ad%ce%bc%ce%b5%ce%b9%ce%bd%ce%b5-%ce%b7-%ce%b4/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F11%2F%CE%9C%CE%A0%CE%91%CE%9B%CE%91-%CE%A0%CE%9F%CE%94%CE%9F%CE%A3%CE%A6%CE%91%CE%99%CE%A1%CE%9F.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Λευκωσία  : Στους 4 βαθμούς παρέμεινε η διαφορά ΑΠΟΕΛ και ΑΕΚ στο πρωτάθλημα ποδοσφαίρου" title="Λευκωσία  : Στους 4 βαθμούς παρέμεινε η διαφορά ΑΠΟΕΛ και ΑΕΚ στο πρωτάθλημα ποδοσφαίρου" /></a>													Διατηρήθηκε η διαφορά των 4 βαθμών του ΑΠΟΕΛ από την ΑΕΚ στο ποδόσφαιρο. Τα αποτελέσματα των αγώνων του Α` ομίλου της αγωνιστικής ήταν τα ακόλουθα: Ανόρθωση&hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%bf-%ce%ba%ce%bf%ce%bd%cf%84%ce%af%ce%b4%ce%b7%cf%82-%ce%ba%ce%ad%cf%81%ce%b4%ce%b9%cf%83%ce%b5-%cf%84%ce%bf-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%bf-%ce%ba%cf%8d%cf%80%ce%b5%ce%bb/" rel="bookmark" title="Permalink to Ο Κοντίδης κέρδισε το Παγκόσμιο Κύπελλο του HYERES" >Ο Κοντίδης κέρδισε το Παγκόσμιο Κύπελλο του HYERES</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%bf-%ce%ba%ce%bf%ce%bd%cf%84%ce%af%ce%b4%ce%b7%cf%82-%ce%ba%ce%ad%cf%81%ce%b4%ce%b9%cf%83%ce%b5-%cf%84%ce%bf-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%bf-%ce%ba%cf%8d%cf%80%ce%b5%ce%bb/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F08%2F%CE%BA%CE%BF%CE%BD%CF%84%CE%B9%CE%B4%CE%B7%CF%82.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Ο Κοντίδης κέρδισε το Παγκόσμιο Κύπελλο του HYERES" title="Ο Κοντίδης κέρδισε το Παγκόσμιο Κύπελλο του HYERES" /></a>													Πετυχαίνοντας μια μεγάλη ανατροπή στην κούρσα μεταλλίων των σκαφών τύπου Laser, ο Παύλος Κοντίδης κέρδισε το δεύτερο Παγκόσμιο Κύπελλο της χρονιάς, το οποίο ολοκληρώθηκε στο &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/04/%cf%80%ce%ac%cf%84%cf%81%ce%b1-%ce%b1%ce%bd%cf%84%cf%8d%cf%80%ce%b1-%ce%b4%cf%81%cf%8c%ce%bc%ce%bf%cf%82-2017-%cf%84%cf%81%ce%ad%cf%87%ce%bf%cf%85%ce%bc%ce%b5-%cf%83%cf%84%ce%bf/" rel="bookmark" title="Permalink to Πάτρα : «Αντύπα Δρόμος» 2017: «Τρέχουμε στο θαλάσσιο πρόσωπο της πόλης»" >Πάτρα : «Αντύπα Δρόμος» 2017: «Τρέχουμε στο θαλάσσιο πρόσωπο της πόλης»</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/04/%cf%80%ce%ac%cf%84%cf%81%ce%b1-%ce%b1%ce%bd%cf%84%cf%8d%cf%80%ce%b1-%ce%b4%cf%81%cf%8c%ce%bc%ce%bf%cf%82-2017-%cf%84%cf%81%ce%ad%cf%87%ce%bf%cf%85%ce%bc%ce%b5-%cf%83%cf%84%ce%bf/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F07%2F%CE%A0%CE%95%CE%91%CE%9A-%CE%A0%CE%91%CE%A4%CE%A1%CE%91-%CE%9A%CE%9F%CE%9B%CE%A5%CE%9C%CE%92%CE%97%CE%A4%CE%97%CE%A1%CE%99%CE%9F_edited.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Πάτρα : «Αντύπα Δρόμος» 2017: «Τρέχουμε στο θαλάσσιο πρόσωπο της πόλης»" title="Πάτρα : «Αντύπα Δρόμος» 2017: «Τρέχουμε στο θαλάσσιο πρόσωπο της πόλης»" /></a>													Με κεντρικό σύνθημα «Τρέχουμε στο θαλάσσιο πρόσωπο της πόλης» , το Παμπελοποννησιακό Εθνικό Αθλητικό Κέντρο (ΠΕΑΚ), σε συνεργασία με τον Οργανισμό Λιμένος Πατρών (ΟΛΠΑ), τον &hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/media/" class="drop">Media</a>
								
																
								<div class="dropdown_col align_right"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-8104"><a href="http://mynima-hellas.com/news/media/hd-video/" title="HD VIDEO,VIDEO">HD Video</a> <span class="post-count"> 14 </span>
</li>
	<li class="cat-item cat-item-13482"><a href="http://mynima-hellas.com/news/media/radio-ellas-hellas/" >Live Radio</a> <span class="post-count"> 10 </span>
</li>
	<li class="cat-item cat-item-8"><a href="http://mynima-hellas.com/news/media/diafimisi-sto-internet-mynima-hellas-com/" title="Διαφήμιση στο Ίντερνετ,Internet, Διαδίκτυο|mynima-hellas.com|
Διαφημιστήτε στην Ηλεκτρονική Εφημερίδα Mynimahellasnews , προβάλετε τα προϊόντα και τις υπηρεσίες σας , εύκολα γρήγορα , αποδοτικά..Δημιουργήστε τη διαφήμιση σας ,στα Banners μέσα σε 5&#039; . Πληρώνετε με Pay Pal .Το mynima-hellas.com  έχει περισσότερες από 500.000 page views το μήνα . Eπικοινωνήστε με 
το email : marketing@mynima-hellas.com|mynima-hellas.com|">Διιαφημιση</a> <span class="post-count"> 1 </span>
</li>
	<li class="cat-item cat-item-36371"><a href="http://mynima-hellas.com/news/media/tileorasi/" title="Greek TV Live- Δείτε ζωντανά ελληνική τηλεόραση-Ελληνικά κανάλια είναι εδώ  |mynima-hellas.com">Τηλεοραση</a> <span class="post-count"> 13 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/media/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%bd%ce%b9%ce%ba%ce%bf%cf%82-%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%85%ce%bb%ce%b1%ce%ba%ce%b7%cf%82-%ce%b7-%ce%b5%ce%bd%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b5%ce%bd%cf%84%cf%81/" rel="bookmark" title="Permalink to Νικος Ανδρουλακης : Η ενότητα της κεντροαριστεράς χρειάζεται νέο ήθος" >Νικος Ανδρουλακης : Η ενότητα της κεντροαριστεράς χρειάζεται νέο ήθος</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%bd%ce%b9%ce%ba%ce%bf%cf%82-%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%85%ce%bb%ce%b1%ce%ba%ce%b7%cf%82-%ce%b7-%ce%b5%ce%bd%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b5%ce%bd%cf%84%cf%81/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2015%2F03%2F%CE%91%CE%BD%CE%B4%CF%81%CE%BF%CF%85%CE%BB%CE%B1%CE%BA%CE%B7%CF%82-%CE%9D%CE%B9%CE%BA%CE%BF%CF%82.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Νικος Ανδρουλακης : Η ενότητα της κεντροαριστεράς χρειάζεται νέο ήθος" title="Νικος Ανδρουλακης : Η ενότητα της κεντροαριστεράς χρειάζεται νέο ήθος" /></a>													«Οι ευρωπαϊκές ηγεσίες αδυνατούν να περιφρουρήσουν κεκτημένα δεκαετιών, κυρίως γιατί δεν εφηύραν τα εργαλεία για να διαχειριστούν με όρους κοινωνικής δικαιοσύνης τις εξελίξεις της &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%b1%cf%80%ce%bf%cf%83%cf%80%ce%b1%cf%83%ce%bc%ce%b1%cf%84%ce%b1-%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7%cf%83-%cf%84%ce%b7%cf%83-%ce%b5%ce%ba%cf%80%cf%81%ce%bf%cf%83%cf%89/" rel="bookmark" title="Permalink to ΑΠΟΣΠΑΣΜΑΤΑ ΣΥΝΕΝΤΕΥΞΗΣ ΤΗΣ ΕΚΠΡΟΣΩΠΟΥ ΤΩΝ ΑΝΕΞΑΡΤΗΤΩΝ ΕΛΛΗΝΩΝ ΜΑΝΤΑΛΕΝΑΣ ΠΑΠΑΔΟΠΟΥΛΟΥ ΣΤΗΝ ΕΚΠΟΜΠΗ ΤΟΥ ΣΚΑΪ" >ΑΠΟΣΠΑΣΜΑΤΑ ΣΥΝΕΝΤΕΥΞΗΣ ΤΗΣ ΕΚΠΡΟΣΩΠΟΥ ΤΩΝ ΑΝΕΞΑΡΤΗΤΩΝ ΕΛΛΗΝΩΝ ΜΑΝΤΑΛΕΝΑΣ ΠΑΠΑΔΟΠΟΥΛΟΥ ΣΤΗΝ ΕΚΠΟΜΠΗ ΤΟΥ ΣΚΑΪ</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%b1%cf%80%ce%bf%cf%83%cf%80%ce%b1%cf%83%ce%bc%ce%b1%cf%84%ce%b1-%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7%cf%83-%cf%84%ce%b7%cf%83-%ce%b5%ce%ba%cf%80%cf%81%ce%bf%cf%83%cf%89/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F05%2F%CE%9C%CE%91%CE%9D%CE%A4%CE%91%CE%9B%CE%95%CE%9D%CE%91-%CE%A0%CE%91%CE%A0%CE%91%CE%94%CE%9F%CE%A0%CE%9F%CE%A5%CE%9B%CE%9F%CE%A5.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΑΠΟΣΠΑΣΜΑΤΑ ΣΥΝΕΝΤΕΥΞΗΣ ΤΗΣ ΕΚΠΡΟΣΩΠΟΥ ΤΩΝ ΑΝΕΞΑΡΤΗΤΩΝ ΕΛΛΗΝΩΝ ΜΑΝΤΑΛΕΝΑΣ ΠΑΠΑΔΟΠΟΥΛΟΥ ΣΤΗΝ ΕΚΠΟΜΠΗ ΤΟΥ ΣΚΑΪ" title="ΑΠΟΣΠΑΣΜΑΤΑ ΣΥΝΕΝΤΕΥΞΗΣ ΤΗΣ ΕΚΠΡΟΣΩΠΟΥ ΤΩΝ ΑΝΕΞΑΡΤΗΤΩΝ ΕΛΛΗΝΩΝ ΜΑΝΤΑΛΕΝΑΣ ΠΑΠΑΔΟΠΟΥΛΟΥ ΣΤΗΝ ΕΚΠΟΜΠΗ ΤΟΥ ΣΚΑΪ" /></a>													Η χώρα δεν κυβερνάται από το Χίλτον. Είμαστε σε μία διαπραγμάτευση, ξέρουμε ότι η χώρα μας βρίσκεται σε επιτροπεία και διαχειριζόμαστε αυτή την κατάσταση προκειμένου να μπούμε επιτέλους σε &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/04/%ce%bc%ce%b1%ce%be%ce%b9%ce%bc%ce%bf%cf%83-%cf%87%ce%b1%cf%81%ce%b1%ce%ba%ce%bf%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%83-%ce%b3%ce%b9%ce%b1-%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7/" rel="bookmark" title="Permalink to ΜΑΞΙΜΟΣ ΧΑΡΑΚΟΠΟΥΛΟΣ ΓΙΑ ΣΥΝΕΝΤΕΥΞΗ ΤΣΙΠΡΑ:     Η μπογιά του πρωθυπουργού ξεθώριασε…" >ΜΑΞΙΜΟΣ ΧΑΡΑΚΟΠΟΥΛΟΣ ΓΙΑ ΣΥΝΕΝΤΕΥΞΗ ΤΣΙΠΡΑ:     Η μπογιά του πρωθυπουργού ξεθώριασε…</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/04/%ce%bc%ce%b1%ce%be%ce%b9%ce%bc%ce%bf%cf%83-%cf%87%ce%b1%cf%81%ce%b1%ce%ba%ce%bf%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%83-%ce%b3%ce%b9%ce%b1-%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F04%2F%CF%87%CE%91%CE%A1%CE%91%CE%9A%CE%9F%CE%A0%CE%9F%CE%A5%CE%9B%CE%9F%CF%82-%CE%A3%CE%9A%CE%91%CE%99-%CE%B3.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΜΑΞΙΜΟΣ ΧΑΡΑΚΟΠΟΥΛΟΣ ΓΙΑ ΣΥΝΕΝΤΕΥΞΗ ΤΣΙΠΡΑ:     Η μπογιά του πρωθυπουργού ξεθώριασε…" title="ΜΑΞΙΜΟΣ ΧΑΡΑΚΟΠΟΥΛΟΣ ΓΙΑ ΣΥΝΕΝΤΕΥΞΗ ΤΣΙΠΡΑ:     Η μπογιά του πρωθυπουργού ξεθώριασε…" /></a>													ΟΛΟΚΛΗΡΗ Η 

Συνέντευξη

Αναπληρωτή τομεάρχη Εσωτερικών της Νέας Δημοκρατίας,

αρμόδιου για θέματα Προστασίας του Πολίτη, βουλευτή Λαρίσης,&hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
										
						<li class="megadp"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/" class="drop">Τοπικες Ειδησεις</a>
								
																
								<div class="dropdown_col align_right"><!-- Begin 3 columns container -->
								
								<div class="dropdown_inner">							
									<ul class="greybox">
											<li class="cat-item cat-item-16859"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%92%ce%bf%ce%bb%ce%bf%cf%82/" >Βολος</a> <span class="post-count"> 68 </span>
</li>
	<li class="cat-item cat-item-2577"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%b9%ce%ba%ce%b7-%ce%b5%ce%b9%ce%b4%ce%b7%cf%83%ce%b5%ce%b9%cf%82-%ce%bd%ce%b5%ce%b1-thessaloniki/" title="Ειδήσεις Νέα Θεσσαλονίκη ">Θεσσαλονικη</a> <span class="post-count"> 1.877 </span>
</li>
	<li class="cat-item cat-item-10914"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%b8%cf%81%ce%b1%ce%ba%ce%b7/" >Θρακη</a> <span class="post-count"> 347 </span>
</li>
	<li class="cat-item cat-item-9790"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%ba%ce%b1%ce%bb%ce%b1%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%bd%ce%ad%ce%b1/" >Καλαματα</a> <span class="post-count"> 40 </span>
</li>
	<li class="cat-item cat-item-22525"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%9a%ce%9f%ce%96%ce%91%ce%9d%ce%97/" >Κοζανη</a> <span class="post-count"> 861 </span>
</li>
	<li class="cat-item cat-item-9124"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%ba%cf%81%ce%b7%cf%84%ce%b7/" >Κρητη</a> <span class="post-count"> 1.154 </span>
</li>
	<li class="cat-item cat-item-9136"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%9b%ce%b1%cf%81%ce%b9%cf%83%ce%b1-%ce%a4%ce%b5%ce%bb%ce%b5%cf%85%cf%84%ce%b1%ce%af%ce%b1-%ce%bd%ce%b5%ce%b1-eidhseiw-larisa/" >Λαρισα</a> <span class="post-count"> 582 </span>
</li>
	<li class="cat-item cat-item-36866"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%9d%ce%b1%cf%85%cf%80%ce%b1%ce%ba%cf%84%ce%bf%cf%82/" >Ναυπακτος</a> <span class="post-count"> 200 </span>
</li>
	<li class="cat-item cat-item-11378"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%be%ce%b1%ce%bd%ce%b8%ce%b7/" >Ξανθη</a> <span class="post-count"> 22 </span>
</li>
	<li class="cat-item cat-item-3928"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%cf%80%ce%b1%cf%84%cf%81%ce%b1-%ce%b5%ce%b9%ce%b4%ce%b7%cf%83%ce%b5%ce%b9%cf%82-%ce%bd%ce%b5%ce%b1-eidiseis-patra/" title="Ειδήσεις  και  Νέα απο την Πάτρα και τη Δυτική Ελλάδα ">Πατρα</a> <span class="post-count"> 5.028 </span>
</li>
	<li class="cat-item cat-item-22596"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%a0%cf%84%ce%bf%ce%bb%ce%b5%ce%bc%ce%b1%ce%90%ce%b4%ce%b1/" >Πτολεμαΐδα</a> <span class="post-count"> 74 </span>
</li>
	<li class="cat-item cat-item-9730"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%cf%87%ce%b1%ce%bb%ce%ba%ce%b9%ce%b4%ce%b1/" >Χαλκιδα</a> <span class="post-count"> 138 </span>
</li>
										<li class="feed"><a href="http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/feed/">RSS Feed</a></li>
									</ul>


									<div class="dropdown_entries">
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%bf%ce%bc%ce%b9%ce%bb%ce%b9%ce%b1-%cf%84%ce%bf%cf%85-%ce%b3%ce%b3-%cf%84%ce%b7%cf%83-%ce%ba%ce%b5-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%b7-%ce%ba%ce%bf-22/" rel="bookmark" title="Permalink to Ο ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗΣ ΚΟΥΤΣΟΥΜΠΑΣ  ΣΕ ΠΤΟΛΕΜΑΪΔΑ και Φλωρινα" >Ο ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗΣ ΚΟΥΤΣΟΥΜΠΑΣ  ΣΕ ΠΤΟΛΕΜΑΪΔΑ και Φλωρινα</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%bf%ce%bc%ce%b9%ce%bb%ce%b9%ce%b1-%cf%84%ce%bf%cf%85-%ce%b3%ce%b3-%cf%84%ce%b7%cf%83-%ce%ba%ce%b5-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%b7-%ce%ba%ce%bf-22/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F12%2F%CE%9A%CE%BF%CF%85%CF%84%CF%83%CE%BF%CF%85%CE%BC%CF%80%CE%B1%CF%82-1.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Ο ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗΣ ΚΟΥΤΣΟΥΜΠΑΣ  ΣΕ ΠΤΟΛΕΜΑΪΔΑ και Φλωρινα" title="Ο ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗΣ ΚΟΥΤΣΟΥΜΠΑΣ  ΣΕ ΠΤΟΛΕΜΑΪΔΑ και Φλωρινα" /></a>													Ο ΓΓ της ΚΕ του ΚΚΕ Δημήτρης Κουτσούμπας θα μιλήσει στη συνεστίαση της Επιτροπής Περιοχής Δυτ. Μακεδονίας του Κόμματος, στην Πτολεμαΐδα, στο &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%cf%80%ce%bf%cf%81%ce%b5%ce%af%ce%b1-%ce%b4%ce%b9%ce%b1%ce%bc%ce%b1%cf%81%cf%84%cf%85%cf%81%ce%af%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%87%ce%b1%ce%bb%ce%ad%cf%80%ce%b9-%ce%b7-%ce%b5%ce%b9/" rel="bookmark" title="Permalink to Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα" >Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%cf%80%ce%bf%cf%81%ce%b5%ce%af%ce%b1-%ce%b4%ce%b9%ce%b1%ce%bc%ce%b1%cf%81%cf%84%cf%85%cf%81%ce%af%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%87%ce%b1%ce%bb%ce%ad%cf%80%ce%b9-%ce%b7-%ce%b5%ce%b9/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F05%2F%CF%80%CE%BF%CF%81%CE%B5%CE%B9%CE%B1-%CF%87%CE%B1%CE%BB%CE%B5%CF%80%CE%B9.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα" title="Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα" /></a>													Η ειρηνική πορεία διαμαρτυρίας αναπτύσσεται κατά 20-30 χιλιόμετρα κάθε μέρα. Μετά την είσοδό της στην Ελλάδα στις 2 Μαΐου, μεταξύ Σρετένοβο (ΠΓΔΜ) και Δοϊράνης (Ελλάδα), η πορεία θα φτάσει στην &hellip;
												</p>
											</div><!-- .featuredpost -->
										
											<div class="featuredpost lastpost">
												<h2 class="posttitle">
													<a href="http://mynima-hellas.com/2017/05/%ce%b5%cf%81%ce%b3%ce%b1%cf%84%ce%b9%ce%ba%ce%b7-%cf%80%cf%81%cf%89%cf%84%ce%bf%ce%bc%ce%b1%ce%b3%ce%b9%ce%b1-2017-%ce%b7-%cf%83%cf%85%ce%b3%ce%ba%ce%ad%ce%bd%cf%84%cf%81%cf%89%cf%83%ce%b7-%ce%ba/" rel="bookmark" title="Permalink to ΕΡΓΑΤΙΚΗ ΠΡΩΤΟΜΑΓΙΑ 2017 :  Η Συγκέντρωση και η Πορεία του ΠΑΜΕ στην Πάτρα . Δείτε βίντεο και φωτογραφίες" >ΕΡΓΑΤΙΚΗ ΠΡΩΤΟΜΑΓΙΑ 2017 :  Η Συγκέντρωση και η Πορεία του ΠΑΜΕ στην Πάτρα . Δείτε βίντεο και φωτογραφίες</a>
												</h2>
												<p>
													<a href="http://mynima-hellas.com/2017/05/%ce%b5%cf%81%ce%b3%ce%b1%cf%84%ce%b9%ce%ba%ce%b7-%cf%80%cf%81%cf%89%cf%84%ce%bf%ce%bc%ce%b1%ce%b3%ce%b9%ce%b1-2017-%ce%b7-%cf%83%cf%85%ce%b3%ce%ba%ce%ad%ce%bd%cf%84%cf%81%cf%89%cf%83%ce%b7-%ce%ba/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F05%2F%CF%80%CE%A1%CE%A9%CE%A4%CE%9F%CE%9C%CE%91%CE%93%CE%99%CE%91-%CF%80%CE%91%CE%A4%CE%A1%CE%91-2017_%CE%B3%CE%9F%CE%A5%CE%9D%CE%91%CE%A1%CE%97.jpg&amp;q=90&amp;w=60&amp;h=55&amp;zc=1" class="alignleft" alt="ΕΡΓΑΤΙΚΗ ΠΡΩΤΟΜΑΓΙΑ 2017 :  Η Συγκέντρωση και η Πορεία του ΠΑΜΕ στην Πάτρα . Δείτε βίντεο και φωτογραφίες" title="ΕΡΓΑΤΙΚΗ ΠΡΩΤΟΜΑΓΙΑ 2017 :  Η Συγκέντρωση και η Πορεία του ΠΑΜΕ στην Πάτρα . Δείτε βίντεο και φωτογραφίες" /></a>													ΔΙΑΚΗΡΥΞΗ ΣΥΝΔΙΚΑΤΩΝ ΚΑΙ ΣΥΝΔΙΚΑΛΙΣΤΩΝ ΕΝΝΑΝΤΙΑ ΣΤΟΝ ΙΜΠΕΡΙΑΛΙΣΤΙΚΟ ΠΟΛΕΜΟ -ΠΡΩΤΟΜΑΓΙΑ 2017&hellip;
												</p>
											</div><!-- .featuredpost -->
																			</div><!-- dropdown entries -->
								</div><!-- dropdown_wrapper -->
							</div><!-- dropdown_col -->
						</li><!-- megadropdown li -->
									</ul>
			</div>
		</div><!-- header -->
	</div><!-- row -->
<div class="clearfix"></div>

<div class="single-default sidebarleft sidebar">
	<div class="sidebarinner">
	<div id="gab_text_widget-2" class="widget gab_text_widget"><div class="widgetinner"><div style="background: url(http://mynima-hellas.com/wp-content/plugins/gabfire-widget-pack/images/40x/weather.png) no-repeat left 10px;padding:3px 0 3px 50px;"><h3 class="widgettitle">ΚΑΙΡΟΣ</h3>
<p>  24ωρη πρόγνωση για όλη την  Ελλαδα και τον Κόσμο,σε όλες τις πολεις</p>
<span class="about_more"><a href="http://mynima-hellas.com/%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%82/">Πατήστε για να Δείτε τον  Καιρό ΕΔΩ..!!!</a></span></div><div class='clear'></div></div></div>
<div id="text-137" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Πρωτοσέλιδα Εφημερίδων </h3>
			<div class="textwidget"><div style="width:200px;text-align:center;"><iframe src="http://www.frontpages.gr/ticker.php?category=7&#038;c=396886&#038;w=200&#038;h=240&#038;t=0&#038;e=4" width="200" height="240" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe></p>
<div style="font-size:10px;color:#000;text-decoration:none;">Τα <a href="http://www.frontpages.gr" target="_blank" rel="nofollow">πρωτοσέλιδα </a>των <a href="http://www.frontpages.gr" target="_blank" rel="nofollow">εφημερίδων </a></div>
</div>
</div>
		</div></div>
<div id="text-149" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script type="text/javascript"><!--
google_ad_client = "ca-pub-1513691282539321";
/* 3 COL TEMPLATE LEFT COL SIDEBAR - 160X600 */
google_ad_slot = "3323025522";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script><br />
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
		</div></div>
	<div class="clearfix"></div>
</div><!-- .sidebarinner --></div>

<div id="content" class="single-default entrycontainer">
	<div id="post-197900" class="entry post-197900 post type-post status-publish format-standard has-post-thumbnail hentry category--news-greece category-22 tag-1911 tag-3380 video-post">
		<span class="post_topmeta">
			<span class="entrydate pull-left"><i class="icon-calendar"></i>&nbsp;Added on 2 Μαΐου 2017</span>
			<span class="entryby metaitem pull-right"><i class="icon-user"></i>&nbsp;<a href="http://mynima-hellas.com/author/famila60/">Sinogeorgos Dim για την @mynima-hellas.com</a></span>
			<span class="entrytag metaitem pull-right"><i class="icon-tags"></i>&nbsp;<a href="http://mynima-hellas.com/news/%ce%b5%ce%b9%ce%b4%ce%b7%cf%83%ce%b5%ce%b9%cf%83/" rel="tag">ΕΙΔΗΣΕΙΣ</a> , <a href="http://mynima-hellas.com/news/%ce%bd%ce%b5%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%b9%ce%b1/" rel="tag">ΝΕΑ ΔΗΜΟΚΡΑΤΙΑ</a></span>		</span>
				
		<h1 class="entry-title">Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις</h1>
						
		
		<span class="cf_gab_video aligncenter">		
			<iframe title="Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις" src="http://www.youtube.com/embed/7ok44Sd4Cu0?wmode=opaque&amp;showinfo=0&amp;autohide=1" width="650" height="350" allowfullscreen></iframe>
		</span>
		<div class="post_tools">	
						<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus pull-left">Decrease Font Size</a>
			<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus pull-left">Increase Font Size</a>
			<span class="tools_label pull-left">Text Size</span>
			<a rel="nofollow" href="javascript:window.print()" class="print-this-page">Print This Page</a>

			<a class="email-this-page" href="mailto:?subject=%CE%95%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%20%CE%9D%CE%AD%CE%B1%20%7C%20Mynima-Hellas.com%20%3A%20%CE%9A%CF%85%CF%81%CE%B9%CE%AC%CE%BA%CE%BF%CF%82%20%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82%3A%20%CE%9F%20%CE%BB%CE%BF%CE%B3%CE%B1%CF%81%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%CF%82%20%CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1%20%E2%80%93%20%CE%9A%CE%B1%CE%BC%CE%BC%CE%AD%CE%BD%CE%BF%CF%85%20%CF%86%CF%84%CE%AC%CE%BD%CE%B5%CE%B9%20%CF%84%CE%B1%20%E2%82%AC12%2C5%20%CE%B4%CE%B9%CF%82&amp;body=I%20recommend%20this%20page%3A%20%CE%9A%CF%85%CF%81%CE%B9%CE%AC%CE%BA%CE%BF%CF%82%20%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82%3A%20%CE%9F%20%CE%BB%CE%BF%CE%B3%CE%B1%CF%81%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%CF%82%20%CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1%20%E2%80%93%20%CE%9A%CE%B1%CE%BC%CE%BC%CE%AD%CE%BD%CE%BF%CF%85%20%CF%86%CF%84%CE%AC%CE%BD%CE%B5%CE%B9%20%CF%84%CE%B1%20%E2%82%AC12%2C5%20%CE%B4%CE%B9%CF%82.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fmynima-hellas.com%2F2017%2F05%2F%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25ac%25ce%25ba%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b7%25cf%2584%25cf%2583%25ce%25bf%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25bf-%25ce%25bb%25ce%25bf%25ce%25b3%25ce%25b1%25cf%2581%25ce%25b9%25ce%25b1%25cf%2583%25ce%25bc%25cf%258c%25cf%2582-%25cf%2584%25cf%2583%2F" title="Send by Email : Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις">Send by Email</a>		</div>		
		
		<h3 class="subtitle">Εισήγηση του Προέδρου της Νέας Δημοκρατίας κ. Κυριάκου Μητσοτάκη στη συνεδρίαση των Τομεαρχών του Κόμματος.</h3><div class="pdfprnt-top-right"><a href="http://mynima-hellas.com/2017/05/%CE%BA%CF%85%CF%81%CE%B9%CE%AC%CE%BA%CE%BF%CF%82-%CE%BC%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82-%CE%BF-%CE%BB%CE%BF%CE%B3%CE%B1%CF%81%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%CF%82-%CF%84%CF%83/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://mynima-hellas.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /><span class="pdfprnt-button-title pdfprnt-button-pdf-title">@Mynima-Hellas.com</span></a><a href="http://mynima-hellas.com/2017/05/%CE%BA%CF%85%CF%81%CE%B9%CE%AC%CE%BA%CE%BF%CF%82-%CE%BC%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82-%CE%BF-%CE%BB%CE%BF%CE%B3%CE%B1%CF%81%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%CF%82-%CF%84%CF%83/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://mynima-hellas.com/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /><span class="pdfprnt-button-title pdfprnt-button-print-title">@Mynima-Hellas.com</span></a></div>
<p>Η άνοδος του ΣΥΡΙΖΑ στην εξουσία το 2015 ήταν προϊόν εξαπάτησης του ελληνικού λαού. Και η παραμονή του ΣΥΡΙΖΑ στην εξουσία βασίζεται ακριβώς στην ίδια πολιτική μέθοδο. Τα μέτρα με τα οποία φαίνεται να κλείνει η δεύτερη αξιολόγηση έρχονται σύντομα στη Βουλή. Και στη Βουλή εμείς θα κάνουμε το καθήκον μας.</p>
<p>Πρώτα από όλα, θα εξηγήσουμε στην ελληνική κοινωνία ακριβώς τι έχει συμφωνήσει η ελληνική Κυβέρνηση. Τέταρτο Μνημόνιο χωρίς επιπρόσθετη χρηματοδότηση. Με πρόσθετα βάρη μισού δις ευρώ και για το 2018. Με μόνιμα μέτρα 2% του Α.Ε.Π. για το 2019 και το 2020. Kαι με υψηλά πρωτογενή πλεονάσματα για πολλά ακόμα χρόνια. Ενώ τα περιβόητα αντίμετρα θα ισχύσουν μόνο αν υπερβούμε το στόχο του, ούτως ή άλλως, πολύ υψηλού πλεονάσματος του 3,5%. Eνδεχομένως να είναι και 3,7%, θα το δούμε στη συνέχεια αυτό. Και όλα αυτά ενώ δεν έχουμε καμία ρητή δέσμευση για την ελάφρυνση του χρέους, πλην όσων έχουν ήδη συμφωνηθεί και καμία ρητή αναφορά για την ένταξη της Ελλάδας στο Πρόγραμμα Ποσοτικής Χαλάρωσης της Ε.Κ.Τ.</p>
<p>Για να αποκαταστήσουμε, λοιπόν, την αριθμητική:</p>
<p>Με τα μέτρα που θα ψηφιστούν ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα 12,5 δις ευρώ. Είναι 8,5 φορές περισσότερα από όσα προέβλεπε το περιβόητο «e-mail Χαρδούβελη» και 4 φορές περισσότερα από όσα ζητούσε το Δ.Ν.Τ. το 2014. Αυτά για όσους ξέρουν πολλαπλασιασμό ή μάλλον για όσους δεν κλέβουν στα νούμερα.</p>
<p>Και για να το εξηγήσω με απλά λόγια:</p>
<p>Αυτοί που υπόσχονταν την 13η σύνταξη, τώρα κόβουν και τη 12η.  Και αυτοί που θα υπέβαλλαν παραίτηση αν το αφορολόγητο έπεφτε κάτω από τις 9.000 ευρώ, σήμερα δέχονται αφορολόγητο 5.681 ευρώ. Τα μέτρα αυτά κανείς δεν τα ζητούσε πριν από ένα χρόνο. Είναι το βαρύ τίμημα της προσωπικής αναξιοπιστίας του κ. Τσίπρα. Ο κ. Τσίπρας, για να μείνει στην εξουσία, συμφώνησε σε ένα τέταρτο Μνημόνιο, που δεσμεύει τη χώρα για πολλά χρόνια. Διαφορετικό και χειρότερο από τα προηγούμενα. Γιατί, ενώ περιλαμβάνει σκληρά μέτρα λιτότητας, δεν περιλαμβάνει πρόβλεψη για καμία χρηματοδότηση. Ένα Μνημόνιο που φτωχοποιεί ολόκληρη την ελληνική κοινωνία και ειδικά την μεσαία τάξη.</p>
<p>Ο κ. Τσίπρας ζητούσε χρηματοδότηση χωρίς μέτρα και τελικά παίρνει μέτρα χωρίς χρηματοδότηση. Και έτσι μένει ανοιχτή η εκκρεμότητα για το τι θα γίνει μετά τη λήξη του τρίτου προγράμματος, το καλοκαίρι του 2018. Τα μέτρα που θα ψηφισθούν, λοιπόν, είναι το κόστος της παραμονής του κ. Τσίπρα στην εξουσία. Και το βαρύ τίμημα μιας δήθεν σκληρής διαπραγμάτευσης, που έφερε τη χώρα σε πολύ χειρότερη θέση από ό,τι ήταν πριν από ένα χρόνο. Ο ΣΥΡΙΖΑ, το 2015 εξαπάτησε τον ελληνικό λαό 3 φορές. Δεν μπορεί, όμως, να το κάνει πια. Και για αυτό κάνει ό,τι μπορεί για να αποφύγει τις εκλογές. Ψηφίζει κάθε μέτρο που του ζητούν. Και υποχωρεί τελικά σε όλα, χωρίς να κερδίσει απολύτως τίποτα. Και όλα αυτά γιατί τρέμει την λαϊκή ετυμηγορία. Είναι ο ίδιος, θυμίζω, που 3 φορές μέσα σε ένα χρόνο πήγε τη χώρα σε εκλογές εξαπατώντας τον ελληνικό λαό για να νομιμοποιήσει τις πολιτικές του πιρουέτες.</p>
<p>Ποιος φοβάται τώρα τις εκλογές; Όχι εμείς βέβαια. Με αίσθημα ευθύνης ζητήσαμε εκλογές πριν από 1 χρόνο, γιατί ποτέ δεν υπήρξε Κυβέρνηση από το 1974 και μετά, που να οδηγήσει τη χώρα σε τόσο στραβό δρόμο, με τόσο μεγάλη ταχύτητα. Δυστυχώς, οι εξελίξεις μας δικαίωσαν απόλυτα. Θα συνεχίσουμε να ζητάμε πολιτική αλλαγή. Γιατί η Κυβέρνηση συνεχίζει να ζημιώνει το παρόν και να ναρκοθετεί το μέλλον.</p>
<p>Λένε ότι η εξουσία φθείρει αυτόν που την έχει. Όμως, η εξουσία του ΣΥΡΙΖΑ και των ΑΝΕΛ φθείρει, όχι μόνο τους κυβερνώντες, αλλά φθείρει και τη χώρα. Η κατάσταση διαρκώς χειροτερεύει. Μπορεί, προκαλώντας ασφυξία στην οικονομία, να οκταπλασίασαν το πλεόνασμα για το 2016. Αυτό, όμως, δεν εμπόδισε τους δανειστές να ζητούν μέτρα ως το 2020. Τα ζητούν γιατί δεν εμπιστεύονται αυτούς που κυβερνούν τώρα. Δεν τους εμπιστεύονται γιατί γνωρίζουν, ότι όσο κυβερνά ο ΣΥΡΙΖΑ, τόσο θα συνεχίζει να χειροτερεύει η πραγματική οικονομία. Και όσο η χώρα δεν επιστρέφει στην ανάπτυξη, τόσο ζητούνται μέτρα, φόροι και περικοπές.</p>
<p>Όλα αυτά ενώ η Κυβέρνηση καλλιεργεί μια εικονική πραγματικότητα, με κυνισμό και με αλαζονεία. Διαφημίζουν το υψηλό πρωτογενές πλεόνασμα, αλλά αποσιωπούν την άγρια φορολογία που πάει να διαλύσει τη μεσαία τάξη και να εξοντώσει την παραγωγική Ελλάδα. Επέβαλαν λιτότητα πολύ μεγαλύτερη από αυτή που τους ζητούσαν και τώρα υπερηφανεύονται για το δημοσιονομικό αποτέλεσμα. Και, δυστυχώς, ταυτόχρονα, προσφέρουν και επιχειρήματα σε όσους ισχυρίζονται ότι η Ελλάδα δεν χρειάζεται μικρότερα πλεονάσματα. Η απάτη δεν πιάνει παρά μόνο μία φορά. Και η διαρκής απάτη της διακυβέρνησης των ΣΥΡΙΖΑ &#8211; ΑΝΕΛ έχει διαρκές κόστος.</p>
<p>Ετοιμάζονται, λοιπόν, να ξαναπάνε στη Βουλή και να ψηφίσουν μέτρα που θα επιβαρύνουν ακόμη περισσότερο τους πολίτες. Είναι να απορεί κανείς. Να απορεί κανείς γιατί ο κ. Τσίπρας εμφανίζεται τόσο προκλητικά χαμογελαστός, τόσο γελαστός, τόσο εύθυμος στην πρόσφατη έκτακτη Σύνοδο Κορυφής στις Βρυξέλλες;</p>
<p>Προφανώς, είναι η ευθυμία της εξουσίας.  Άλλη εξήγηση δεν υπάρχει.  Έτσι κι αλλιώς η εξουσία είναι για τους ΣΥΡΙΖΑ &#8211; ΑΝΕΛ αυτοσκοπός και κίνητρο για τακτοποιήσεις ημετέρων σε κάθε επίπεδο. Στο Δημόσιο βλέπουμε ήδη νέες στρατιές συμβασιούχων, που πάνε να τους εξαπατήσουν υποσχόμενοι μονιμοποιήσεις. Και πολλούς, πάρα πολλούς μετακλητούς υπαλλήλους, οι οποίοι πληρώνονται από το υστέρημα των Ελλήνων φορολογουμένων. Σε δημόσια θέα παρακολουθούμε – παρακολουθήσαμε την περασμένη Παρασκευή &#8211; απαράδεκτες ρυθμίσεις προς όφελος επιχειρηματικών συμφερόντων που η Κυβέρνηση ενδιαφέρεται να προσεταιρισθεί.</p>
<p>Αυτά που χαρίζονται είναι πρόστιμα από λαθρεμπόριο. Και κάπως έτσι, πάνω στη διαγραφή προστίμων, χτίζεται η νέα διαπλοκή του κ. Τσίπρα. Η Κυβέρνηση περιφρονεί τη Βουλή. Εκτός βέβαια, αν πρόκειται για χαριστικές τροπολογίες τις οποίες προσέρχεται προσωπικά ο κ. Τσίπρας για να τις υπερασπίσει, για να τις πάρει επάνω του. Η Νέα Δημοκρατία ασκεί αντιπολίτευση, όπως είναι το καθήκον της. Με ευθύνη απέναντι στο Σύνταγμα, απέναντι στη χώρα, απέναντι στην αλήθεια. Γιατί οι πολίτες θέλουν να ακούσουν  την αλήθεια.</p>
<p>Αλλά ποια αλήθεια μπορούν να ακούσουν από μια Κυβέρνηση που παραμένει αμετανόητος θαυμαστής του Μαδούρο και που αρνείται να ψηφίσει στο Ευρωκοινοβούλιο για το αίμα που χύνεται καθημερινά στη Βενεζουέλα;</p>
<p>Η αλήθεια είναι ότι ο πολιτικός λόγος του πρωθυπουργού θυμίζει την προπαγάνδα αυταρχικών καθεστώτων. Πως να εξηγήσει κανείς την φράση του κ. Τσίπρα, στη συνέντευξη που έδωσε την περασμένη εβδομάδα, ότι το Δ.Ν.Τ. μας ζητούσε 42 φόρες περισσότερα μέτρα από αυτά που η Κυβέρνησή του δέχτηκε να πάρει; Ζητούσε, δηλαδή, το Δ.Ν.Τ. 152 δις ευρώ μέτρα.  Ή ότι ο μόνος φόρος που αυξήθηκε ήταν ο Φ.Π.Α., όταν η Κυβέρνησή του αύξησε συνολικά 27 φόρους;</p>
<p>Προφανώς, η λογική του κ. Τσίπρα είναι πως λέγε &#8211; λέγε ψέματα κάτι θα μείνει. Στην περίπτωσή του, όμως, έχει το ανάποδο αποτέλεσμα. Γιατί μπορείς να κοροϊδεύεις λίγους για πολύ, πολλούς για λίγο, αλλά όχι μια ολόκληρη κοινωνία για χρόνια.</p>
<p>Και επειδή το θράσος περισσεύει, η Κυβέρνηση μας ρωτάει όλους μας:  «Μα πιστεύετε ότι η Νέα Δημοκρατία θα έκανε κάτι καλύτερο»;</p>
<p>Η απάντηση είναι «Με τη Νέα Δημοκρατία τα πράγματα δεν θα είχαν φτάσει ποτέ εδώ. Η κατάσταση θα ήταν πολύ διαφορετική. Θα είχαμε τελειώσει σήμερα με τα Μνημόνια. Θυμίζω το 2014, το τρίτο τρίμηνο, η Ελλάδα ήταν πρωταθλήτρια στην ανάπτυξη στην Ευρωζώνη. Σήμερα μένει πίσω, όταν όλη η ευρωπαϊκή οικονομία ξαναμπαίνει μπροστά. Εμείς είμαστε ένα κόμμα εθνικής ευθύνης. Αναγνωρίζουμε ότι το Κράτος έχει συνέχεια. Οι συμφωνίες που υπογράφουμε ως χώρα προφανώς και μας δεσμεύουν. Μας δεσμεύουν, όμως, ως προς τους στόχους. Όχι ως προς τα μέσα, με τα οποία αυτοί θα επιτευχθούν. Το πώς θα επιτευχθούν οι στόχοι είναι θέμα δικό μας.</p>
<p>Η Νέα Δημοκρατία, θυμίζω, αναγκάστηκε να ψηφίσει το τρίτο Μνημόνιο για να μείνει η χώρα στην Ευρώπη. Αλλά το τρίτο Μνημόνιο λήγει τον Αύγουστο του 2018. Το τέταρτο Μνημόνιο αποτελεί κοινό επίτευγμα των κ. Τσίπρα και Καμμένου και φέρει ανεξίτηλη την υπογραφή τους.  Επιχειρεί να δεσμεύσει τη χώρα για μετά τη λήξη της θητείας αυτής της Κυβέρνησης.  Πρόκειται για μια εθνική αποτυχία στην οποία δεν θα συνεργήσουμε.  Αυτό είναι το δικό τους Μνημόνιο. Και αυτή δεν θα είναι η δική μας πολιτική. Οι διαφορές μας είναι μεγάλες και με την άγρια φορολογία που επέλεξε η Κυβέρνηση, αλλά και με τους εταίρους μας, που ανέχθηκαν και συμφώνησαν σε αυτήν την επιλογή.</p>
<p>Η πολιτική αυτή δεν είναι μόνο σύμβολο εξαπάτησης του ελληνικού λαού. Είναι οικονομικά αναποτελεσματική. Είναι στρατηγικά εσφαλμένη. Πλήττει την πραγματική οικονομία. Στεγνώνει την αγορά. Φρενάρει την ανάπτυξη. <a id="m_-7917176519465457267_m_1955164252705048147__GoBack" name="m_-7917176519465457267_m_1955164252705048147__GoBack"></a>Και αυτό το βλέπουμε ήδη. Φόροι και καθυστέρηση στο κλείσιμο της δεύτερης αξιολόγησης πάνε να ακυρώσουν τις όποιες αναπτυξιακές προοπτικές για το 2017.</p>
<p>Και η επιλογή αυτή, δεν θα κουραστούμε να το λέμε, δεν είναι μονόδρομος για μας. Χρειαζόμαστε ένα διαφορετικό μείγμα πολιτικής. Με λιγότερους φόρους για να αναπνεύσουν οι πολίτες και οι επιχειρήσεις. Με στοχευμένη μείωση των κρατικών δαπανών, αλλά κυρίως με γρήγορες και τολμηρές διαρθρωτικές αλλαγές για να προσελκύσουμε επενδύσεις και να πάρει μπρος η ανάπτυξη.</p>
<p>Αυτή είναι η μόνη πολιτική που μπορεί να απελευθερώσει τις δημιουργικές δυνάμεις του τόπου. Και που θα αποκαταστήσει, επίσης, την αξιοπιστία της χώρας εκτός συνόρων.  Για να διεκδικήσουμε στο μέλλον μικρότερα πλεονάσματα και δημοσιονομικό οξυγόνο.</p>
<p>Αν δεν γίνουν όλα αυτά, η Ελλάδα θα σέρνεται από Μνημόνιο σε Μνημόνιο, όπως γίνεται τώρα. Όμως, η αποτυχία τους δεν είναι και αποτυχία της χώρας. Μπορούμε κάτι καλύτερο. Η Ελλάδα περιμένει και χρειάζεται μια μεγάλη πολιτική αλλαγή. Ένα μεγάλο νέο ξεκίνημα. Οι επόμενοι μήνες θα είναι κρίσιμοι.</p>
<p>Σας καλώ, μας καλώ, να εντείνουμε την αντιπολιτευτική μας δράση, ενώ, ταυτόχρονα, όμως, θα ξεδιπλώνουμε στην κοινωνία το δικό μας ρεαλιστικό σχέδιο για την έξοδο από την κρίση και την εθνική ανασυγκρότηση. Και μπορούμε να κάνουμε και τα δύο ταυτόχρονα. Να είμαστε εξίσου θετικοί και τεκμηριωμένοι κρίνοντας από τη μια την Κυβέρνηση και από την άλλη εκφέροντας τη δική μας εναλλακτική λύση.</p>
<p>Σας καλώ, επίσης, να μην ξεχνάμε ότι από την κρίση θα βγούμε μόνο όλοι μαζί ενωμένοι. Ο σπόρος του διχασμού, που προσπάθησε να ρίξει ο κ. Τσίπρας στην ελληνική κοινωνία, δεν πιάνει.</p>
<p>Τέλος, πρέπει με το παράδειγμά μας να αποκαταστήσουμε την αξιοπιστία της πολιτικής στα μάτια των πολιτών. Το 2017 είναι έτος εκλογών στην Ευρώπη και βλέπουμε ήδη την ήττα του λαϊκισμού στην Ολλανδία και, όπως πιστεύουμε ότι θα γίνει και στη Γαλλία. Και μιας και αναφέρομαι στη Γαλλία, να θυμίσω, πως κατάφεραν οι δυο κυβερνητικοί εταίροι να προκαλέσουν θυμηδία με τη στάση τους.  Ο μεν κ. Τσίπρας, μέσα σε μια εβδομάδα, υποστήριξε πρώτα τον σοσιαλιστή υποψήφιο, μετά τον νεοκομμουνιστή υποψήφιο, για να καταλήξει, τελικά, να στηρίξει το φαβορί της εκλογής. Ο δε κ. Καμμένος ντρέπεται να μας πει ότι στηρίζει την κυρία Λεπέν.</p>
<p>Οι κοινωνίες είναι διατεθειμένες να δώσουν την ευκαιρία σε προτάσεις σοβαρές και σε πρόσωπα που προσέρχονται ενώπιον τους με ειλικρίνεια, αναγνωρίζοντας τις δυσκολίες και εξηγώντας, με λόγο ρεαλιστικό και τεκμηριωμένο, πώς αυτές οι δυσκολίες μπορούν να ξεπεραστούν. Στα πρόσωπα που ενσαρκώνουν, με το ύφος και το ήθος τους, τις απαιτήσεις της δημοκρατικής πολιτείας για μια καθαρή ματιά και για ανανέωση. Για να αλλάξουμε τη χώρα, πρέπει να αλλάξουμε και την ίδια τη διαδικασία της πολιτικής. Αυτό είναι το στοίχημά μας και θα το πετύχουμε.<br />
πηγη : https://nd.gr/nea/eisigisi-toy-proedroy-tis-neas-dimokratias-k-kyriakoy-mitsotaki-sti-synedriasi-ton-tomearhon-0</p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">Κοινοποιήστε:</h3>
<div class="sd-content">
<ul>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-197900" class="share-twitter sd-button share-icon no-text" href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/?share=twitter" target="_blank" title="Κλικ για να το μοιραστείτε στο Twitter"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Twitter(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-197900" class="share-facebook sd-button share-icon no-text" href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/?share=facebook" target="_blank" title="Πατήστε για κοινοποίηση στο Facebook"><span></span><span class="sharing-screen-reader-text">Πατήστε για κοινοποίηση στο Facebook(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-197900" class="share-google-plus-1 sd-button share-icon no-text" href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/?share=google-plus-1" target="_blank" title="Κλικ για να το μοιραστείτε στο Google+"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Google+(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li><a href="#" class="sharing-anchor sd-button share-more"><span>Περισσότερα</span></a></li>
<li class="share-end"></li>
</ul>
<div class="sharing-hidden">
<div class="inner" style="display: none;">
<ul>
<li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/?share=email" target="_blank" title="Κλικ για αποστολή μέσω email"><span></span><span class="sharing-screen-reader-text">Κλικ για αποστολή μέσω email(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-197900" class="share-linkedin sd-button share-icon no-text" href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/?share=linkedin" target="_blank" title="Κλικ για να το μοιραστείτε στο LinkedIn"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο LinkedIn(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-end"></li>
<li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/?share=reddit" target="_blank" title="Κλικ για να το μοιραστείτε στο Reddit"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Reddit(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/?share=tumblr" target="_blank" title="Κλικ για να το μοιραστείτε στο Tumblr"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Tumblr(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-end"></li>
<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-197900" class="share-pinterest sd-button share-icon no-text" href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/?share=pinterest" target="_blank" title="Κλικ για να το μοιραστείτε στο Pinterest"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Pinterest(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/?share=pocket" target="_blank" title="Κλικ για να το μοιραστείτε στο Pocket"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Pocket(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-end"></li>
<li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%CE%9A%CF%85%CF%81%CE%B9%CE%AC%CE%BA%CE%BF%CF%82%20%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82%3A%20%CE%9F%20%CE%BB%CE%BF%CE%B3%CE%B1%CF%81%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%CF%82%20%CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1%20%E2%80%93%20%CE%9A%CE%B1%CE%BC%CE%BC%CE%AD%CE%BD%CE%BF%CF%85%20%CF%86%CF%84%CE%AC%CE%BD%CE%B5%CE%B9%20%CF%84%CE%B1%20%E2%82%AC12%2C5%20%CE%B4%CE%B9%CF%82 http%3A%2F%2Fmynima-hellas.com%2F2017%2F05%2F%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25ac%25ce%25ba%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b7%25cf%2584%25cf%2583%25ce%25bf%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25bf-%25ce%25bb%25ce%25bf%25ce%25b3%25ce%25b1%25cf%2581%25ce%25b9%25ce%25b1%25cf%2583%25ce%25bc%25cf%258c%25cf%2582-%25cf%2584%25cf%2583%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-end"></li>
<li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-197900" class="share-skype sd-button share-icon no-text" href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/?share=skype" target="_blank" title="Κοινοποιήστε στο Skype"><span></span><span class="sharing-screen-reader-text">Κοινοποιήστε στο Skype(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26247388-197900-590899da3a3be' data-src='//widgets.wp.com/likes/#blog_id=26247388&amp;post_id=197900&amp;origin=mynima-hellas.com&amp;obj_id=26247388-197900-590899da3a3be' data-name='like-post-frame-26247388-197900-590899da3a3be'>
<h3 class="sd-title">Κάνε Like στο:</h3>
<div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Φόρτωση&#8230;</span></div>
<p><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div class="clearfix"></div><div id="gabfire_relatedposts-2" class="widget gabfire_relatedposts"><div class="widgetinner"><h3 class="widgettitle">Σχετικές Ειδησεις</h3>
							<div class="gab_relateditem" style="width:16%;">
								<a href="http://mynima-hellas.com/2013/04/%ce%a3%cf%85%ce%bd%ce%ad%ce%bb%ce%b5%cf%85%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%ce%bc%ce%b5%ce%bb%cf%8e%ce%bd-%cf%84%ce%bf%cf%85-%ce%a3%ce%a5%ce%a1%ce%99%ce%96%ce%91-%ce%95%ce%9a%ce%9c-%ce%95%ce%bf%cf%81/" rel="bookmark" class="related_postthumb" title="Συνέλευση των μελών του ΣΥΡΙΖΑ ΕΚΜ Εορδαίας με θέμα την Τοπική Αυτοδιοίκηση">
									<img width="150" height="150" src="http://mynima-hellas.com/wp-content/uploads/2013/04/56f09a9ceca83587c8711e48f0da876d_L-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://mynima-hellas.com/wp-content/uploads/2013/04/56f09a9ceca83587c8711e48f0da876d_L-150x150.jpg 150w, http://mynima-hellas.com/wp-content/uploads/2013/04/56f09a9ceca83587c8711e48f0da876d_L-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
								<a href="http://mynima-hellas.com/2013/04/%ce%a3%cf%85%ce%bd%ce%ad%ce%bb%ce%b5%cf%85%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%ce%bc%ce%b5%ce%bb%cf%8e%ce%bd-%cf%84%ce%bf%cf%85-%ce%a3%ce%a5%ce%a1%ce%99%ce%96%ce%91-%ce%95%ce%9a%ce%9c-%ce%95%ce%bf%cf%81/" rel="bookmark" class="related_posttitle" title="Συνέλευση των μελών του ΣΥΡΙΖΑ ΕΚΜ Εορδαίας με θέμα την Τοπική Αυτοδιοίκηση">
									Συνέλευση των μελών του ΣΥΡΙΖΑ ΕΚΜ Εορδαίας με θέμα την Τοπική Αυτοδιοίκηση								</a>
							 </div>
													<div class="gab_relateditem" style="width:16%;">
								<a href="http://mynima-hellas.com/2013/04/%ce%97-%ce%b1%cf%80%cf%8c%cf%86%ce%b1%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%a3%cf%85%ce%bd%ce%ad%ce%bb%ce%b5%cf%85%cf%83%ce%b7%cf%82-%cf%84%cf%89%ce%bd-%cf%86%ce%bf%ce%b9%cf%84%ce%b7%cf%84%cf%8e%ce%bd/" rel="bookmark" class="related_postthumb" title="Η απόφαση της Συνέλευσης των φοιτητών του Τμήματος Βιομηχανικού Σχεδιασμού.">
									<img width="150" height="150" src="http://mynima-hellas.com/wp-content/uploads/2013/04/b4bd41a9fc1c174c66a4b8b0f2f18dbc_L-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://mynima-hellas.com/wp-content/uploads/2013/04/b4bd41a9fc1c174c66a4b8b0f2f18dbc_L-150x150.jpg 150w, http://mynima-hellas.com/wp-content/uploads/2013/04/b4bd41a9fc1c174c66a4b8b0f2f18dbc_L-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
								<a href="http://mynima-hellas.com/2013/04/%ce%97-%ce%b1%cf%80%cf%8c%cf%86%ce%b1%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%a3%cf%85%ce%bd%ce%ad%ce%bb%ce%b5%cf%85%cf%83%ce%b7%cf%82-%cf%84%cf%89%ce%bd-%cf%86%ce%bf%ce%b9%cf%84%ce%b7%cf%84%cf%8e%ce%bd/" rel="bookmark" class="related_posttitle" title="Η απόφαση της Συνέλευσης των φοιτητών του Τμήματος Βιομηχανικού Σχεδιασμού.">
									Η απόφαση της Συνέλευσης των φοιτητών του Τμήματος Βιομηχανικού Σχεδιασμού.								</a>
							 </div>
													<div class="gab_relateditem" style="width:16%;">
								<a href="http://mynima-hellas.com/2015/10/eidshseis-xalikda-koinonia-to-psifodeltio-ths-agonistikis-syspeiroshs-iatron-eyvoias-gia-ta-organa-tis-einneyb/" rel="bookmark" class="related_postthumb" title="ΧΑΛΚΙΔΑ : ΤΟ ΨΗΦΟΔΕΛΤΙΟ ΤΗΣ ΑΓΩΝΙΣΤΙΚΗΣ ΣΥΣΠΕΙΡΩΣΗΣ ΙΑΤΡΩΝ ΕΥΒΟΙΑΣ ΓΙΑ ΤΑ ΟΡΓΑΝΑ ΤΗΣ ΕΙΝΝΕΥΒ">
									<img width="150" height="150" src="http://mynima-hellas.com/wp-content/uploads/2015/09/Νοσοκομείο-Χαλκίδας-Νεο-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://mynima-hellas.com/wp-content/uploads/2015/09/Νοσοκομείο-Χαλκίδας-Νεο-150x150.png 150w, http://mynima-hellas.com/wp-content/uploads/2015/09/Νοσοκομείο-Χαλκίδας-Νεο-50x50.png 50w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
								<a href="http://mynima-hellas.com/2015/10/eidshseis-xalikda-koinonia-to-psifodeltio-ths-agonistikis-syspeiroshs-iatron-eyvoias-gia-ta-organa-tis-einneyb/" rel="bookmark" class="related_posttitle" title="ΧΑΛΚΙΔΑ : ΤΟ ΨΗΦΟΔΕΛΤΙΟ ΤΗΣ ΑΓΩΝΙΣΤΙΚΗΣ ΣΥΣΠΕΙΡΩΣΗΣ ΙΑΤΡΩΝ ΕΥΒΟΙΑΣ ΓΙΑ ΤΑ ΟΡΓΑΝΑ ΤΗΣ ΕΙΝΝΕΥΒ">
									ΧΑΛΚΙΔΑ : ΤΟ ΨΗΦΟΔΕΛΤΙΟ ΤΗΣ ΑΓΩΝΙΣΤΙΚΗΣ ΣΥΣΠΕΙΡΩΣΗΣ ΙΑΤΡΩΝ ΕΥΒΟΙΑΣ ΓΙΑ ΤΑ ΟΡΓΑΝΑ ΤΗΣ ΕΙΝΝΕΥΒ								</a>
							 </div>
													<div class="gab_relateditem" style="width:16%;">
								<a href="http://mynima-hellas.com/2013/03/%ce%a3%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%b4%cf%8d%ce%bf-%cf%80%ce%b9%ce%ac%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b1-%cf%87%ce%ad%cf%81/" rel="bookmark" class="related_postthumb" title="Συναυλία για δύο πιάνα και τέσσερα χέρια στην Πτολεμαϊδα">
									<img width="150" height="150" src="http://mynima-hellas.com/wp-content/uploads/2013/03/4e0e497af18493ff40fd90ed7fd4876f_L-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://mynima-hellas.com/wp-content/uploads/2013/03/4e0e497af18493ff40fd90ed7fd4876f_L-150x150.jpg 150w, http://mynima-hellas.com/wp-content/uploads/2013/03/4e0e497af18493ff40fd90ed7fd4876f_L-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
								<a href="http://mynima-hellas.com/2013/03/%ce%a3%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%b4%cf%8d%ce%bf-%cf%80%ce%b9%ce%ac%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b1-%cf%87%ce%ad%cf%81/" rel="bookmark" class="related_posttitle" title="Συναυλία για δύο πιάνα και τέσσερα χέρια στην Πτολεμαϊδα">
									Συναυλία για δύο πιάνα και τέσσερα χέρια στην Πτολεμαϊδα								</a>
							 </div>
													<div class="gab_relateditem" style="width:16%;">
								<a href="http://mynima-hellas.com/2013/04/%ce%95%ce%bd%ce%b7%ce%bc%ce%ad%cf%81%cf%89%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%ce%94%cf%85%ce%bd%ce%b1%cf%84%cf%8c%cf%84%ce%b7%cf%84%ce%b5%cf%82-%ce%91%ce%bd%ce%ac%cf%80%cf%84%cf%85%ce%be%ce%b7%cf%82/" rel="bookmark" class="related_postthumb" title="Ενημέρωση για Δυνατότητες Ανάπτυξης Εξαγωγικής Δραστηριότητας στις αγορές των Χωρών Ρωσίας, Ουκρανίας, Ρουμανίας και Σερβίας">
									<img width="150" height="150" src="http://mynima-hellas.com/wp-content/uploads/2013/04/40a8deabf1b0e16655a84066abd263e1_L-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://mynima-hellas.com/wp-content/uploads/2013/04/40a8deabf1b0e16655a84066abd263e1_L-150x150.jpg 150w, http://mynima-hellas.com/wp-content/uploads/2013/04/40a8deabf1b0e16655a84066abd263e1_L-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
								<a href="http://mynima-hellas.com/2013/04/%ce%95%ce%bd%ce%b7%ce%bc%ce%ad%cf%81%cf%89%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%ce%94%cf%85%ce%bd%ce%b1%cf%84%cf%8c%cf%84%ce%b7%cf%84%ce%b5%cf%82-%ce%91%ce%bd%ce%ac%cf%80%cf%84%cf%85%ce%be%ce%b7%cf%82/" rel="bookmark" class="related_posttitle" title="Ενημέρωση για Δυνατότητες Ανάπτυξης Εξαγωγικής Δραστηριότητας στις αγορές των Χωρών Ρωσίας, Ουκρανίας, Ρουμανίας και Σερβίας">
									Ενημέρωση για Δυνατότητες Ανάπτυξης Εξαγωγικής Δραστηριότητας στις αγορές των Χωρών Ρωσίας, Ουκρανίας, Ρουμανίας και Σερβίας								</a>
							 </div>
						<div class="clear clearfix"></div><div class='clear'></div></div></div>
<div id="gabfire_share_widget-2" class="widget gabfire_share_widget"><div class="widgetinner"><h3 class="widgettitle">Share This Post</h3>
<div class="clear clearfix"></div><div class='clear'></div></div></div>
<div id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Τελευταίες Ειδήσεις</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Τελευταία Νέα</a></li>														</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%cf%84%ce%b6%ce%b1%ce%bd%ce%b1%ce%ba%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F11%2F%CE%BA%CF%85%CE%B2%CE%B5%CF%81%CE%BD%CE%B7%CF%84%CE%B9%CE%BA%CE%BF%CF%82-%CE%B5%CE%BA%CF%80%CF%81%CF%89%CF%83%CE%BF%CF%80%CE%BF%CF%82.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Δημήτρης Τζανακόπουλος : Ολοκληρώθηκε , η διαπραγμάτευση μεταξύ της ελληνικής κυβέρνησης και των τεσσάρων θεσμών, με την επίτευξη τεχνικής συμφωνίας." title="Δημήτρης Τζανακόπουλος : Ολοκληρώθηκε , η διαπραγμάτευση μεταξύ της ελληνικής κυβέρνησης και των τεσσάρων θεσμών, με την επίτευξη τεχνικής συμφωνίας." /></a><a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%cf%84%ce%b6%ce%b1%ce%bd%ce%b1%ce%ba%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba/" title="Permalink to Δημήτρης Τζανακόπουλος : Ολοκληρώθηκε , η διαπραγμάτευση μεταξύ της ελληνικής κυβέρνησης και των τεσσάρων θεσμών, με την επίτευξη τεχνικής συμφωνίας." rel="bookmark" class="block">Δημήτρης Τζανακόπουλος : Ολοκληρώθηκε , η διαπραγμάτευση μεταξύ της ελληνικής κυβέρνησης και των τεσσάρων θεσμών, με την επίτευξη τεχνικής συμφωνίας.</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της Sinogeorgos Dim για την @mynima-hellas.com" rel="author">Sinogeorgos Dim για την @mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%cf%84%ce%b6%ce%b1%ce%bd%ce%b1%ce%ba%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/05/%ce%bf%cf%84%ce%bf%ce%b5-%ce%bf%ce%b9-%ce%b1%cf%80%ce%b5%ce%b9%ce%bb%ce%b5%cf%83-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%bb%cf%85%cf%83%ce%b5%ce%b9%cf%83-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%cf%81/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F07%2F%CF%84%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%B1-%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B1%CF%82-%CF%86%CF%89%CF%84%CE%BF-20160614_135416.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ" title="ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ" /></a><a href="http://mynima-hellas.com/2017/05/%ce%bf%cf%84%ce%bf%ce%b5-%ce%bf%ce%b9-%ce%b1%cf%80%ce%b5%ce%b9%ce%bb%ce%b5%cf%83-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%bb%cf%85%cf%83%ce%b5%ce%b9%cf%83-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%cf%81/" title="Permalink to ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ" rel="bookmark" class="block">ΟΤΟΕ : ΟΙ ΑΠΕΙΛΕΣ ΓΙΑ ΑΠΟΛΥΣΕΙΣ  ΣΤΗΝ ΤΡΑΠΕΖΑ ΑΤΤΙΚΗΣ ΔΕΝ ΠΕΡΑΣΑΝ</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της Sinogeorgos Dim για την @mynima-hellas.com" rel="author">Sinogeorgos Dim για την @mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/05/%ce%bf%cf%84%ce%bf%ce%b5-%ce%bf%ce%b9-%ce%b1%cf%80%ce%b5%ce%b9%ce%bb%ce%b5%cf%83-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%bb%cf%85%cf%83%ce%b5%ce%b9%cf%83-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%cf%81/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F05%2F%CE%9D%CE%95%CE%B1-%CE%B4%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%B9%CE%B1-1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις" title="Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις" /></a><a href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/" title="Permalink to Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις" rel="bookmark" class="block">Κυριάκος Μητσοτάκης: Ο λογαριασμός Τσίπρα – Καμμένου φτάνει τα €12,5 δις</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της Sinogeorgos Dim για την @mynima-hellas.com" rel="author">Sinogeorgos Dim για την @mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/05/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b3%ce%b3-%cf%84%ce%b7%cf%83-%ce%ba%ce%b5-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%b7-%ce%ba%ce%bf-76/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F02%2F%CE%9A%CE%9F%CE%A5%CE%A4%CE%A3%CE%9F%CE%A5%CE%9C%CE%A0%CE%91%CE%A3-%CE%95%CE%A1%CE%A4-18-02-2017.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="ΔΗΛΩΣΗ ΤΟΥ ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗ ΚΟΥΤΣΟΥΜΠΑ  ΓΙΑ ΤΗ ΝΕΑ ΣΥΜΦΩΝΙΑ ΚΥΒΕΡΝΗΣΗΣ &#8211; ΚΟΥΑΡΤΕΤΟΥ" title="ΔΗΛΩΣΗ ΤΟΥ ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗ ΚΟΥΤΣΟΥΜΠΑ  ΓΙΑ ΤΗ ΝΕΑ ΣΥΜΦΩΝΙΑ ΚΥΒΕΡΝΗΣΗΣ &#8211; ΚΟΥΑΡΤΕΤΟΥ" /></a><a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b3%ce%b3-%cf%84%ce%b7%cf%83-%ce%ba%ce%b5-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%b7-%ce%ba%ce%bf-76/" title="Permalink to ΔΗΛΩΣΗ ΤΟΥ ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗ ΚΟΥΤΣΟΥΜΠΑ  ΓΙΑ ΤΗ ΝΕΑ ΣΥΜΦΩΝΙΑ ΚΥΒΕΡΝΗΣΗΣ &#8211; ΚΟΥΑΡΤΕΤΟΥ" rel="bookmark" class="block">ΔΗΛΩΣΗ ΤΟΥ ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗ ΚΟΥΤΣΟΥΜΠΑ  ΓΙΑ ΤΗ ΝΕΑ ΣΥΜΦΩΝΙΑ ΚΥΒΕΡΝΗΣΗΣ &#8211; ΚΟΥΑΡΤΕΤΟΥ</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της Sinogeorgos Dim για την @mynima-hellas.com" rel="author">Sinogeorgos Dim για την @mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b3%ce%b3-%cf%84%ce%b7%cf%83-%ce%ba%ce%b5-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%b7-%ce%ba%ce%bf-76/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b5%ce%b7-%ce%bf%ce%b9%ce%ba%ce%b9%ce%b1%ce%ba%cf%8c-%cf%84%ce%b9%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%ce%bf-%ce%bc%ce%b5-%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%87%cf%81%ce%ad%cf%89%cf%83%ce%b7/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2013%2F05%2F%CE%94%CE%95%CE%97-LOGO.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="ΔΕΗ : Οικιακό Τιμολόγιο με Χρονοχρέωση (μειωμένο-νυχτερινό)" title="ΔΕΗ : Οικιακό Τιμολόγιο με Χρονοχρέωση (μειωμένο-νυχτερινό)" /></a><a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b5%ce%b7-%ce%bf%ce%b9%ce%ba%ce%b9%ce%b1%ce%ba%cf%8c-%cf%84%ce%b9%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%ce%bf-%ce%bc%ce%b5-%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%87%cf%81%ce%ad%cf%89%cf%83%ce%b7/" title="Permalink to ΔΕΗ : Οικιακό Τιμολόγιο με Χρονοχρέωση (μειωμένο-νυχτερινό)" rel="bookmark" class="block">ΔΕΗ : Οικιακό Τιμολόγιο με Χρονοχρέωση (μειωμένο-νυχτερινό)</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της Sinogeorgos Dim για την @mynima-hellas.com" rel="author">Sinogeorgos Dim για την @mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/05/%ce%b4%ce%b5%ce%b7-%ce%bf%ce%b9%ce%ba%ce%b9%ce%b1%ce%ba%cf%8c-%cf%84%ce%b9%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%ce%bf-%ce%bc%ce%b5-%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%87%cf%81%ce%ad%cf%89%cf%83%ce%b7/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/05/197893/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2011%2F07%2F00046%CE%94%CE%95%CE%97.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Ενημερωτικό σημείωμα &#8211; ΥΠΕΝ -για το Πλαίσιο Συμφωνίας  στα θέματα της Ενέργειας 2/5/2017" title="Ενημερωτικό σημείωμα &#8211; ΥΠΕΝ -για το Πλαίσιο Συμφωνίας  στα θέματα της Ενέργειας 2/5/2017" /></a><a href="http://mynima-hellas.com/2017/05/197893/" title="Permalink to Ενημερωτικό σημείωμα &#8211; ΥΠΕΝ -για το Πλαίσιο Συμφωνίας  στα θέματα της Ενέργειας 2/5/2017" rel="bookmark" class="block">Ενημερωτικό σημείωμα &#8211; ΥΠΕΝ -για το Πλαίσιο Συμφωνίας  στα θέματα της Ενέργειας 2/5/2017</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της Sinogeorgos Dim για την @mynima-hellas.com" rel="author">Sinogeorgos Dim για την @mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/05/197893/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/05/%ce%bf%ce%bc%ce%b9%ce%bb%ce%b9%ce%b1-%cf%84%ce%bf%cf%85-%ce%b3%ce%b3-%cf%84%ce%b7%cf%83-%ce%ba%ce%b5-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%b7-%ce%ba%ce%bf-22/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2016%2F12%2F%CE%9A%CE%BF%CF%85%CF%84%CF%83%CE%BF%CF%85%CE%BC%CF%80%CE%B1%CF%82-1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Ο ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗΣ ΚΟΥΤΣΟΥΜΠΑΣ  ΣΕ ΠΤΟΛΕΜΑΪΔΑ και Φλωρινα" title="Ο ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗΣ ΚΟΥΤΣΟΥΜΠΑΣ  ΣΕ ΠΤΟΛΕΜΑΪΔΑ και Φλωρινα" /></a><a href="http://mynima-hellas.com/2017/05/%ce%bf%ce%bc%ce%b9%ce%bb%ce%b9%ce%b1-%cf%84%ce%bf%cf%85-%ce%b3%ce%b3-%cf%84%ce%b7%cf%83-%ce%ba%ce%b5-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%b7-%ce%ba%ce%bf-22/" title="Permalink to Ο ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗΣ ΚΟΥΤΣΟΥΜΠΑΣ  ΣΕ ΠΤΟΛΕΜΑΪΔΑ και Φλωρινα" rel="bookmark" class="block">Ο ΓΓ ΤΗΣ ΚΕ ΤΟΥ ΚΚΕ ΔΗΜΗΤΡΗΣ ΚΟΥΤΣΟΥΜΠΑΣ  ΣΕ ΠΤΟΛΕΜΑΪΔΑ και Φλωρινα</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της Sinogeorgos Dim για την @mynima-hellas.com" rel="author">Sinogeorgos Dim για την @mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/05/%ce%bf%ce%bc%ce%b9%ce%bb%ce%b9%ce%b1-%cf%84%ce%bf%cf%85-%ce%b3%ce%b3-%cf%84%ce%b7%cf%83-%ce%ba%ce%b5-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%b7-%ce%ba%ce%bf-22/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/05/%cf%80%ce%bf%cf%81%ce%b5%ce%af%ce%b1-%ce%b4%ce%b9%ce%b1%ce%bc%ce%b1%cf%81%cf%84%cf%85%cf%81%ce%af%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%87%ce%b1%ce%bb%ce%ad%cf%80%ce%b9-%ce%b7-%ce%b5%ce%b9/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F05%2F%CF%80%CE%BF%CF%81%CE%B5%CE%B9%CE%B1-%CF%87%CE%B1%CE%BB%CE%B5%CF%80%CE%B9.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα" title="Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα" /></a><a href="http://mynima-hellas.com/2017/05/%cf%80%ce%bf%cf%81%ce%b5%ce%af%ce%b1-%ce%b4%ce%b9%ce%b1%ce%bc%ce%b1%cf%81%cf%84%cf%85%cf%81%ce%af%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%87%ce%b1%ce%bb%ce%ad%cf%80%ce%b9-%ce%b7-%ce%b5%ce%b9/" title="Permalink to Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα" rel="bookmark" class="block">Πορεία διαμαρτυρίας για το Χαλέπι . Η ειρηνική πορεία διαμαρτυρίας για τη Συρία έχει διασχίσει, 2.000 χιλιόμετρα</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της Sinogeorgos Dim για την @mynima-hellas.com" rel="author">Sinogeorgos Dim για την @mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/05/%cf%80%ce%bf%cf%81%ce%b5%ce%af%ce%b1-%ce%b4%ce%b9%ce%b1%ce%bc%ce%b1%cf%81%cf%84%cf%85%cf%81%ce%af%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%87%ce%b1%ce%bb%ce%ad%cf%80%ce%b9-%ce%b7-%ce%b5%ce%b9/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/05/%ce%bd%ce%b9%ce%ba%ce%bf%cf%82-%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%85%ce%bb%ce%b1%ce%ba%ce%b7%cf%82-%ce%b7-%ce%b5%ce%bd%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b5%ce%bd%cf%84%cf%81/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2015%2F03%2F%CE%91%CE%BD%CE%B4%CF%81%CE%BF%CF%85%CE%BB%CE%B1%CE%BA%CE%B7%CF%82-%CE%9D%CE%B9%CE%BA%CE%BF%CF%82.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Νικος Ανδρουλακης : Η ενότητα της κεντροαριστεράς χρειάζεται νέο ήθος" title="Νικος Ανδρουλακης : Η ενότητα της κεντροαριστεράς χρειάζεται νέο ήθος" /></a><a href="http://mynima-hellas.com/2017/05/%ce%bd%ce%b9%ce%ba%ce%bf%cf%82-%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%85%ce%bb%ce%b1%ce%ba%ce%b7%cf%82-%ce%b7-%ce%b5%ce%bd%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b5%ce%bd%cf%84%cf%81/" title="Permalink to Νικος Ανδρουλακης : Η ενότητα της κεντροαριστεράς χρειάζεται νέο ήθος" rel="bookmark" class="block">Νικος Ανδρουλακης : Η ενότητα της κεντροαριστεράς χρειάζεται νέο ήθος</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της Sinogeorgos Dim για την @mynima-hellas.com" rel="author">Sinogeorgos Dim για την @mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/05/%ce%bd%ce%b9%ce%ba%ce%bf%cf%82-%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%85%ce%bb%ce%b1%ce%ba%ce%b7%cf%82-%ce%b7-%ce%b5%ce%bd%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b5%ce%bd%cf%84%cf%81/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://mynima-hellas.com/2017/05/%ce%ac%cf%83%ce%b8%ce%bc%ce%b1-%ce%bc%ce%b9%ce%b1-%cf%83%cf%8d%ce%b3%cf%87%cf%81%ce%bf%ce%bd%ce%b7-%ce%b5%cf%80%ce%b9%ce%b4%ce%b7%ce%bc%ce%af%ce%b1-%cf%84%ce%b9-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%ba/" rel="bookmark"><img src="http://mynima-hellas.com/wp-content/themes/patterns/timthumb.php?src=http%3A%2F%2Fmynima-hellas.com%2Fwp-content%2Fuploads%2F2017%2F05%2F%CE%93%CF%85%CE%BD%CE%B1%CE%B9%CE%BA%CE%B1-%CE%B1%CF%83%CE%B8%CE%BC%CE%B1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Άσθμα, μια σύγχρονη επιδημία. Τι είναι και ποια τα συμπτώματα;" title="Άσθμα, μια σύγχρονη επιδημία. Τι είναι και ποια τα συμπτώματα;" /></a><a href="http://mynima-hellas.com/2017/05/%ce%ac%cf%83%ce%b8%ce%bc%ce%b1-%ce%bc%ce%b9%ce%b1-%cf%83%cf%8d%ce%b3%cf%87%cf%81%ce%bf%ce%bd%ce%b7-%ce%b5%cf%80%ce%b9%ce%b4%ce%b7%ce%bc%ce%af%ce%b1-%cf%84%ce%b9-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%ba/" title="Permalink to Άσθμα, μια σύγχρονη επιδημία. Τι είναι και ποια τα συμπτώματα;" rel="bookmark" class="block">Άσθμα, μια σύγχρονη επιδημία. Τι είναι και ποια τα συμπτώματα;</a>
																			<span class="block">by <a href="http://mynima-hellas.com/author/famila60/" title="Άρθρα του/της Sinogeorgos Dim για την @mynima-hellas.com" rel="author">Sinogeorgos Dim για την @mynima-hellas.com</a> - <a href="http://mynima-hellas.com/2017/05/%ce%ac%cf%83%ce%b8%ce%bc%ce%b1-%ce%bc%ce%b9%ce%b1-%cf%83%cf%8d%ce%b3%cf%87%cf%81%ce%bf%ce%bd%ce%b7-%ce%b5%cf%80%ce%b9%ce%b4%ce%b7%ce%bc%ce%af%ce%b1-%cf%84%ce%b9-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%ba/#respond">No Comment</a></span>
																	</li>
													</ul>
					</div>
					
					
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></div>
		
		<div class="post-author">
			<div class="author-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/39a6e284278aa54267b293508da30aa9?s=70&#038;r=g' srcset='http://0.gravatar.com/avatar/39a6e284278aa54267b293508da30aa9?s=140&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />			</div>
			
			<div class="author-info">		
				<p>by <a href="http://mynima-hellas.com/author/famila60/">Sinogeorgos Dim για την @mynima-hellas.com</a></p>
				<p>©Mynima-Hellas.com
Νέα και Ειδήσεις από Ελλάδα και τον Κόσμο για την επικαιρότητά τον πολιτισμό, διασκέδαση, επιστήμη, Αθλητισμό, τοπική Αυτοδιοίκηση,τη Μουσική|http://mynima-hellas.com|
https://www.facebook.com/mynimahellascom</p>
			</div>
			
			<div class="author_links">
					
				<a href="http://www.twitter.com/@MynimaHellas" class="author_twitter author_social">Follow me</a>	
				<a href="https://www.facebook.com/mynimahellascom" class="author_facebook author_social">Facebook</a>	
					
				<a href="http://www.mynima-hellas.com" class="author_home author_social">Website</a>	
			</div>	
			<div class="clearfix"></div>			
		</div>
		
	</div><!-- /entry -->
	
	
<div id="comments">
	
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/%CE%BA%CF%85%CF%81%CE%B9%CE%AC%CE%BA%CE%BF%CF%82-%CE%BC%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82-%CE%BF-%CE%BB%CE%BF%CE%B3%CE%B1%CF%81%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%CF%82-%CF%84%CF%83/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=26247388&#038;postid=197900&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=light&#038;lang=el&#038;jetpack_version=4.8.2&#038;sig=1c3a70c5d1a403b6f45a5d9d420bcdc51f0e2b85#parent=http%3A%2F%2Fmynima-hellas.com%2F2017%2F05%2F%25CE%25BA%25CF%2585%25CF%2581%25CE%25B9%25CE%25AC%25CE%25BA%25CE%25BF%25CF%2582-%25CE%25BC%25CE%25B7%25CF%2584%25CF%2583%25CE%25BF%25CF%2584%25CE%25AC%25CE%25BA%25CE%25B7%25CF%2582-%25CE%25BF-%25CE%25BB%25CE%25BF%25CE%25B3%25CE%25B1%25CF%2581%25CE%25B9%25CE%25B1%25CF%2583%25CE%25BC%25CF%258C%25CF%2582-%25CF%2584%25CF%2583%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments --></div><!-- /content -->
	
<div id="sidebar" class="single-default sidebarright sidebar">
	<div class="sidebarinner">
	<div id="gtranslate" class="widget GTranslate_widget2"><div class="widgetinner"><h3 class="widgettitle">Translate</h3>
<!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('el|en');return false;" title="English" class="gflag nturl" style="background-position:-0px -0px;"><img src="http://mynima-hellas.com/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="English" /></a><a href="#" onclick="doGTranslate('el|fr');return false;" title="French" class="gflag nturl" style="background-position:-200px -100px;"><img src="http://mynima-hellas.com/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="French" /></a><a href="#" onclick="doGTranslate('el|de');return false;" title="German" class="gflag nturl" style="background-position:-300px -100px;"><img src="http://mynima-hellas.com/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="German" /></a><a href="#" onclick="doGTranslate('el|it');return false;" title="Italian" class="gflag nturl" style="background-position:-600px -100px;"><img src="http://mynima-hellas.com/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Italian" /></a><a href="#" onclick="doGTranslate('el|pt');return false;" title="Portuguese" class="gflag nturl" style="background-position:-300px -200px;"><img src="http://mynima-hellas.com/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Portuguese" /></a><a href="#" onclick="doGTranslate('el|ru');return false;" title="Russian" class="gflag nturl" style="background-position:-500px -200px;"><img src="http://mynima-hellas.com/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Russian" /></a><a href="#" onclick="doGTranslate('el|es');return false;" title="Spanish" class="gflag nturl" style="background-position:-600px -200px;"><img src="http://mynima-hellas.com/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Spanish" /></a> <select onchange="doGTranslate(this);"><option value="">Select Language</option><option value="el|af">Afrikaans</option><option value="el|sq">Albanian</option><option value="el|am">Amharic</option><option value="el|ar">Arabic</option><option value="el|hy">Armenian</option><option value="el|az">Azerbaijani</option><option value="el|eu">Basque</option><option value="el|be">Belarusian</option><option value="el|bn">Bengali</option><option value="el|bs">Bosnian</option><option value="el|bg">Bulgarian</option><option value="el|ca">Catalan</option><option value="el|ceb">Cebuano</option><option value="el|ny">Chichewa</option><option value="el|zh-CN">Chinese (Simplified)</option><option value="el|zh-TW">Chinese (Traditional)</option><option value="el|co">Corsican</option><option value="el|hr">Croatian</option><option value="el|cs">Czech</option><option value="el|da">Danish</option><option value="el|nl">Dutch</option><option value="el|en">English</option><option value="el|eo">Esperanto</option><option value="el|et">Estonian</option><option value="el|tl">Filipino</option><option value="el|fi">Finnish</option><option value="el|fr">French</option><option value="el|fy">Frisian</option><option value="el|gl">Galician</option><option value="el|ka">Georgian</option><option value="el|de">German</option><option value="el|el">Greek</option><option value="el|gu">Gujarati</option><option value="el|ht">Haitian Creole</option><option value="el|ha">Hausa</option><option value="el|haw">Hawaiian</option><option value="el|iw">Hebrew</option><option value="el|hi">Hindi</option><option value="el|hmn">Hmong</option><option value="el|hu">Hungarian</option><option value="el|is">Icelandic</option><option value="el|ig">Igbo</option><option value="el|id">Indonesian</option><option value="el|ga">Irish</option><option value="el|it">Italian</option><option value="el|ja">Japanese</option><option value="el|jw">Javanese</option><option value="el|kn">Kannada</option><option value="el|kk">Kazakh</option><option value="el|km">Khmer</option><option value="el|ko">Korean</option><option value="el|ku">Kurdish (Kurmanji)</option><option value="el|ky">Kyrgyz</option><option value="el|lo">Lao</option><option value="el|la">Latin</option><option value="el|lv">Latvian</option><option value="el|lt">Lithuanian</option><option value="el|lb">Luxembourgish</option><option value="el|mk">Macedonian</option><option value="el|mg">Malagasy</option><option value="el|ms">Malay</option><option value="el|ml">Malayalam</option><option value="el|mt">Maltese</option><option value="el|mi">Maori</option><option value="el|mr">Marathi</option><option value="el|mn">Mongolian</option><option value="el|my">Myanmar (Burmese)</option><option value="el|ne">Nepali</option><option value="el|no">Norwegian</option><option value="el|ps">Pashto</option><option value="el|fa">Persian</option><option value="el|pl">Polish</option><option value="el|pt">Portuguese</option><option value="el|pa">Punjabi</option><option value="el|ro">Romanian</option><option value="el|ru">Russian</option><option value="el|sm">Samoan</option><option value="el|gd">Scottish Gaelic</option><option value="el|sr">Serbian</option><option value="el|st">Sesotho</option><option value="el|sn">Shona</option><option value="el|sd">Sindhi</option><option value="el|si">Sinhala</option><option value="el|sk">Slovak</option><option value="el|sl">Slovenian</option><option value="el|so">Somali</option><option value="el|es">Spanish</option><option value="el|su">Sudanese</option><option value="el|sw">Swahili</option><option value="el|sv">Swedish</option><option value="el|tg">Tajik</option><option value="el|ta">Tamil</option><option value="el|te">Telugu</option><option value="el|th">Thai</option><option value="el|tr">Turkish</option><option value="el|uk">Ukrainian</option><option value="el|ur">Urdu</option><option value="el|uz">Uzbek</option><option value="el|vi">Vietnamese</option><option value="el|cy">Welsh</option><option value="el|xh">Xhosa</option><option value="el|yi">Yiddish</option><option value="el|yo">Yoruba</option><option value="el|zu">Zulu</option></select><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'el',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
/* <![CDATA[ */
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
/* ]]> */
</script>
</div></div>
<div id="text-163" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 3col rche sitembar --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1513691282539321"
     data-ad-slot="3402551928"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div>
<div class="widget gabfire_ad">
	<small>Advertisement</small>
	<div id="attachment_161230" style="width: 310px" class="wp-caption aligncenter"><a href="http://mynima-hellas.com/"><img style="border: 0px solid;width: 300px;height: 180px" src="http://mynima-hellas.com/wp-content/uploads/2015/08/mynima-hellas.com-logo-2-kinoymenh-.jpg1.gif" alt=""></a><p class="wp-caption-text">Mynima-Hellas.com:Ειδήσεις Όπως Είναι</p></div>




</div>
<div id="calendar-2" class="widget widget_calendar"><div class="widgetinner"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Μάιος 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Δευτέρα">Δ</th>
		<th scope="col" title="Τρίτη">Τ</th>
		<th scope="col" title="Τετάρτη">Τ</th>
		<th scope="col" title="Πέμπτη">Π</th>
		<th scope="col" title="Παρασκευή">Π</th>
		<th scope="col" title="Σάββατο">Σ</th>
		<th scope="col" title="Κυριακή">Κ</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mynima-hellas.com/2017/04/">&laquo; Απρ</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://mynima-hellas.com/2017/05/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 May 2017">1</a></td><td id="today"><a href="http://mynima-hellas.com/2017/05/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 May 2017">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widgetinner"><h3 class="widgettitle">Κατηγορίες</h3>
<div class="tagcloud"><a href='http://mynima-hellas.com/news/media/' class='tag-link-3 tag-link-position-1' title='728 θέματα' style='font-size: 11.9396984925pt;'>Media</a>
<a href='http://mynima-hellas.com/news/videos/' class='tag-link-4 tag-link-position-2' title='488 θέματα' style='font-size: 10.743718593pt;'>videos</a>
<a href='http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%ce%91%ce%93%ce%a1%ce%9f%ce%a4%ce%95%ce%a3-eidhseis-gia-agrotes/' class='tag-link-20128 tag-link-position-3' title='559 θέματα' style='font-size: 11.1658291457pt;'>Αγροτες</a>
<a href='http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/' class='tag-link-6 tag-link-position-4' title='720 θέματα' style='font-size: 11.9396984925pt;'>Αθλητισμος</a>
<a href='http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/%ce%b1%cf%81%ce%b8%cf%81%ce%b1/' class='tag-link-8252 tag-link-position-5' title='1.053 θέματα' style='font-size: 13.0653266332pt;'>Αρθρα</a>
<a href='http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%b1%cf%85%cf%83%cf%84%cf%81%ce%b1%ce%bb%ce%b9%ce%b1/' class='tag-link-13594 tag-link-position-6' title='675 θέματα' style='font-size: 11.7286432161pt;'>Αυστραλια</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%b7-%ce%b1%cf%85%cf%84%ce%bf%ce%b4%ce%b9%ce%bf%ce%b9%ce%ba%ce%b7%cf%83%ce%b7/' class='tag-link-31 tag-link-position-7' title='3.548 θέματα' style='font-size: 16.7939698492pt;'>Αυτοδιοικηση</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%b2%ce%b9%ce%b2%ce%bb%ce%b9%ce%bf/' class='tag-link-8568 tag-link-position-8' title='498 θέματα' style='font-size: 10.8140703518pt;'>Βιβλιο</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b7/%ce%92%ce%9f%ce%a5%ce%9b%ce%97/' class='tag-link-20467 tag-link-position-9' title='808 θέματα' style='font-size: 12.2914572864pt;'>Βουλη</a>
<a href='http://mynima-hellas.com/news/%ce%b4%ce%b5%ce%bb%cf%84%ce%b9%ce%b1-%cf%84%cf%85%cf%80%ce%bf%cf%85-%ce%b5%ce%b9%ce%b4%ce%b7%cf%83%ce%b5%ce%b9%cf%82/' class='tag-link-8313 tag-link-position-10' title='1.109 θέματα' style='font-size: 13.2763819095pt;'>Δελτια Τυπου</a>
<a href='http://mynima-hellas.com/news/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-news-greece/' class='tag-link-9 tag-link-position-11' title='10.579 θέματα' style='font-size: 20.1005025126pt;'>Ειδησεις</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/' class='tag-link-10 tag-link-position-12' title='7.900 θέματα' style='font-size: 19.256281407pt;'>Ελλαδα</a>
<a href='http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/' class='tag-link-11 tag-link-position-13' title='219 θέματα' style='font-size: 8.28140703518pt;'>Επιστημη</a>
<a href='http://mynima-hellas.com/news/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1-2/epixeiriseis/' class='tag-link-13 tag-link-position-14' title='447 θέματα' style='font-size: 10.4623115578pt;'>Επιχειρήσεις</a>
<a href='http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%95%ce%a5%ce%a1%ce%a9%ce%a0%ce%91%ce%99%ce%9a%ce%97-%ce%95%ce%9d%ce%a9%ce%a3%ce%97/' class='tag-link-21572 tag-link-position-15' title='600 θέματα' style='font-size: 11.3768844221pt;'>Ευρωπαϊκή Ενωση</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b7/%ce%95%ce%a5%ce%a1%ce%a9%ce%a0%ce%91%ce%99%ce%9a%ce%9f-%ce%9a%ce%9f%ce%99%ce%9d%ce%9f%ce%92%ce%9f%ce%a5%ce%9b%ce%99%ce%9f/' class='tag-link-20468 tag-link-position-16' title='282 θέματα' style='font-size: 9.05527638191pt;'>Ευρωπαϊκό Κοινοβουλιο</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%b8%ce%ad%ce%b1%cf%84%cf%81%ce%bf/' class='tag-link-36 tag-link-position-17' title='545 θέματα' style='font-size: 11.0954773869pt;'>Θέατρο</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%b9%ce%ba%ce%b7-%ce%b5%ce%b9%ce%b4%ce%b7%cf%83%ce%b5%ce%b9%cf%82-%ce%bd%ce%b5%ce%b1-thessaloniki/' class='tag-link-2577 tag-link-position-18' title='1.877 θέματα' style='font-size: 14.824120603pt;'>Θεσσαλονικη</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%b8%cf%81%ce%b1%ce%ba%ce%b7/' class='tag-link-10914 tag-link-position-19' title='347 θέματα' style='font-size: 9.68844221106pt;'>Θρακη</a>
<a href='http://mynima-hellas.com/news/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%b1/' class='tag-link-22283 tag-link-position-20' title='264 θέματα' style='font-size: 8.84422110553pt;'>Ιστορια</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%82/' class='tag-link-37 tag-link-position-21' title='274 θέματα' style='font-size: 8.98492462312pt;'>Κινηματογράφος</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%9a%ce%9f%ce%96%ce%91%ce%9d%ce%97/' class='tag-link-22525 tag-link-position-22' title='861 θέματα' style='font-size: 12.5025125628pt;'>Κοζανη</a>
<a href='http://mynima-hellas.com/news/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/' class='tag-link-15 tag-link-position-23' title='7.581 θέματα' style='font-size: 19.1155778894pt;'>Κοινωνια</a>
<a href='http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/' class='tag-link-16 tag-link-position-24' title='5.112 θέματα' style='font-size: 17.9195979899pt;'>Κοσμος</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%ba%cf%81%ce%b7%cf%84%ce%b7/' class='tag-link-9124 tag-link-position-25' title='1.154 θέματα' style='font-size: 13.3467336683pt;'>Κρητη</a>
<a href='http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%ba%cf%85%cf%80%cf%81%ce%bf%cf%83/' class='tag-link-17 tag-link-position-26' title='1.886 θέματα' style='font-size: 14.8944723618pt;'>Κυπρος</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%9b%ce%b1%cf%81%ce%b9%cf%83%ce%b1-%ce%a4%ce%b5%ce%bb%ce%b5%cf%85%cf%84%ce%b1%ce%af%ce%b1-%ce%bd%ce%b5%ce%b1-eidhseiw-larisa/' class='tag-link-9136 tag-link-position-27' title='582 θέματα' style='font-size: 11.3065326633pt;'>Λαρισα</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%b7/' class='tag-link-3315 tag-link-position-28' title='516 θέματα' style='font-size: 10.8844221106pt;'>Μουσικη</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%ce%9d%ce%b1%cf%85%cf%80%ce%b1%ce%ba%cf%84%ce%bf%cf%82/' class='tag-link-36866 tag-link-position-29' title='200 θέματα' style='font-size: 8pt;'>Ναυπακτος</a>
<a href='http://mynima-hellas.com/news/neolaia%ce%bd%ce%b5%ce%bf%ce%bb%ce%b1%ce%b9%ce%b1neoipolitiki/' class='tag-link-5525 tag-link-position-30' title='542 θέματα' style='font-size: 11.0251256281pt;'>Νεολαια</a>
<a href='http://mynima-hellas.com/news/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1-2/' class='tag-link-19 tag-link-position-31' title='2.260 θέματα' style='font-size: 15.3869346734pt;'>Οικονομια</a>
<a href='http://mynima-hellas.com/news/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%9f%ce%9c%ce%9f%ce%93%ce%95%ce%9d%ce%95%ce%99%ce%91/' class='tag-link-21410 tag-link-position-32' title='651 θέματα' style='font-size: 11.5879396985pt;'>Ομογενεια</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%cf%80%ce%b1%ce%b9%ce%b4%ce%b5%ce%af%ce%b1-%ce%bc%ce%b1%ce%bd%cf%84%ce%ac%cf%84%ce%b1-%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7-%ce%b5%ce%be%ce%b5%ce%bb%ce%af%ce%be%ce%b5%ce%b9/' class='tag-link-11847 tag-link-position-33' title='1.063 θέματα' style='font-size: 13.135678392pt;'>Παιδεια</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/%cf%80%ce%b1%cf%84%cf%81%ce%b1-%ce%b5%ce%b9%ce%b4%ce%b7%cf%83%ce%b5%ce%b9%cf%82-%ce%bd%ce%b5%ce%b1-eidiseis-patra/' class='tag-link-3928 tag-link-position-34' title='5.028 θέματα' style='font-size: 17.8492462312pt;'>Πατρα</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd%cf%86%cf%85%cf%83%ce%b7/' class='tag-link-39 tag-link-position-35' title='665 θέματα' style='font-size: 11.6582914573pt;'>Περιβάλλον</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%cf%80%ce%bf%ce%af%ce%b7%cf%83%ce%b7/' class='tag-link-40 tag-link-position-36' title='383 θέματα' style='font-size: 9.96984924623pt;'>Ποίηση</a>
<a href='http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/' class='tag-link-21 tag-link-position-37' title='310 θέματα' style='font-size: 9.33668341709pt;'>Ποδόσφαιρο</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b7/' class='tag-link-22 tag-link-position-38' title='7.001 θέματα' style='font-size: 18.9045226131pt;'>Πολιτικη</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/' class='tag-link-23 tag-link-position-39' title='1.941 θέματα' style='font-size: 14.9648241206pt;'>Πολιτισμος</a>
<a href='http://mynima-hellas.com/news/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%83%cf%80%cf%8c%cf%81-%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/' class='tag-link-27 tag-link-position-40' title='268 θέματα' style='font-size: 8.91457286432pt;'>Σπόρ διάφορα</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%a3%ce%a5%ce%9d%ce%95%ce%9d%ce%a4%ce%95%ce%a5%ce%9e%ce%95%ce%99%ce%a3/' class='tag-link-20510 tag-link-position-41' title='535 θέματα' style='font-size: 11.0251256281pt;'>Συνεντευξεις</a>
<a href='http://mynima-hellas.com/news/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%82-politismos/%ce%a4%ce%95%ce%a7%ce%9d%ce%95%ce%a3/' class='tag-link-16711 tag-link-position-42' title='803 θέματα' style='font-size: 12.2914572864pt;'>Τεχνες</a>
<a href='http://mynima-hellas.com/news/hellas-thessalonikh-telytaia-nea/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82-thessalonikh%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7larisakomotini-bolos-patra-kalamata-%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac/' class='tag-link-30 tag-link-position-43' title='1.081 θέματα' style='font-size: 13.135678392pt;'>Τοπικες Ειδησεις</a>
<a href='http://mynima-hellas.com/news/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%b7-26/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/' class='tag-link-32 tag-link-position-44' title='846 θέματα' style='font-size: 12.432160804pt;'>Υγεία</a>
<a href='http://mynima-hellas.com/news/%ce%b1%cf%84%ce%b1%ce%be%ce%b9%ce%bd%cf%8c%ce%bc%ce%b7%cf%84%ce%b1/' class='tag-link-1 tag-link-position-45' title='19.713 θέματα' style='font-size: 22pt;'>Χωρίς κατηγορία</a></div>
</div></div>
<div id="text-122" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">newsletter</h3>
			<div class="textwidget"><p><!-- Begin MailChimp Signup Form -->
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"/>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://mynima-hellas.us2.list-manage.com/subscribe/post?u=2773b4f830f524c64b8820ef8&amp;id=9f6048ece9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-εγγραφείτε-form" class="validate" target="_blank">
	<label for="mce-EMAIL">mynima-hellas.com &#8211;</label><br />
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="ηλεκτρονική διεύθυνση,newsletter" required/></p>
<div class="clear"><input type="submit" value="εγγραφή..!" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</div></div>
<div id="text-161" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/gr/"><img alt="Άδεια Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/3.0/gr/88x31.png" /></a><br />χορηγείται με άδεια <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/gr/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 3.0 Ελλάδα </a>.</p>
</div>
		</div></div>
	
	<div class="clearfix"></div>
</div><!-- .sidebarinner --></div><!-- /sidebar -->

<div class="clearfix"></div>	<div id="bottom_ads" class="row">
		<div class="span4">
					</div>
		
		<div class="span4">
					</div>

		<div class="span4 lastad">
					</div>
	</div>
	
	<div id="footer_nav">
		<ul class="nav_bottom menu">
		<li id="menu-item-93018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93018"><a href="http://mynima-hellas.com/%ce%ba%ce%b1%cf%84%ce%ac%ce%bb%ce%bf%ce%b3%ce%bf%cf%82-business-directory-internet/">Business Directory</a></li>
<li id="menu-item-93020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93020"><a href="http://mynima-hellas.com/live-call-skype/">live call  skype</a></li>
<li id="menu-item-93021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93021"><a href="http://mynima-hellas.com/%ce%b4%cf%89%cf%81%ce%b5%ce%ac-donate-%cf%87%ce%bf%cf%81%ce%b7%ce%b3%ce%af%ce%b1/">DONATE – XΟΡΗΓΙΕΣ</a></li>
<li id="menu-item-93022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93022"><a href="http://mynima-hellas.com/newsletter/">Newsletter</a></li>
<li id="menu-item-93017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93017"><a href="http://mynima-hellas.com/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a>
<ul class="sub-menu">
	<li id="menu-item-95360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95360"><a href="http://mynima-hellas.com/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/%ce%bf%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b7%cf%83/">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
</ul>
</li>
<li id="menu-item-97612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97612"><a href="http://mynima-hellas.com/sitemap/">Sitemap</a></li>
<li id="menu-item-97626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97626"><a href="http://mynima-hellas.com/blog/">BLOGVIEW</a></li>
<li id="menu-item-97639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97639"><a href="http://mynima-hellas.com/%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%82/">ΚΑΙΡΟΣ</a></li>
<li id="menu-item-122744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122744"><a href="http://mynima-hellas.com/web-tv/">Web tv</a></li>
<li id="menu-item-152721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152721"><a href="http://mynima-hellas.com/ellada-kybernhsh-ypourgeia-periffereies-dhmoi-apokentromenes-dioikiseis/">Χρήσιμοι Σύνδεσμοι – Συνεργάτες</a></li>
			<li class="footer_top"><a href="#top" title="Ειδήσεις- Νέα | Mynima-Hellas.com">Top <strong>&uarr;</strong></a></li>
		</ul>
	</div><!-- #footer_nav -->

	<div class="clearfix"></div>
	
	<div id="footer">
		<div class="row">
			<div id="foo_widget1" class="span3">
				<div id="categories-2" class="widget widget_categories"><div class="widgetinner"><h3 class="widgettitle">Όλες οι Κατηγορίες</h3>
<label class="screen-reader-text" for="cat">Όλες οι Κατηγορίες</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Επιλογή κατηγορίας</option>
	<option class="level-0" value="21141">LifeStyle</option>
	<option class="level-0" value="3">Media</option>
	<option class="level-1" value="8104">&nbsp;&nbsp;&nbsp;HD Video</option>
	<option class="level-1" value="13482">&nbsp;&nbsp;&nbsp;Live Radio</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Διιαφημιση</option>
	<option class="level-1" value="36371">&nbsp;&nbsp;&nbsp;Τηλεοραση</option>
	<option class="level-0" value="5292">Photo Gallery</option>
	<option class="level-0" value="4">videos</option>
	<option class="level-0" value="6">Αθλητισμος</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Μπάσκετ</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Ποδόσφαιρο</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Σπορ videos</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Σπόρ διάφορα</option>
	<option class="level-0" value="27635">Ανεξηγητα Μηνυματα</option>
	<option class="level-0" value="7">Αυτοκίνητο &amp; Mοτοσυκλέτα</option>
	<option class="level-0" value="8313">Δελτια Τυπου</option>
	<option class="level-0" value="9">Ειδησεις</option>
	<option class="level-0" value="10">Ελλαδα</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Αυτοδιοικηση</option>
	<option class="level-1" value="21038">&nbsp;&nbsp;&nbsp;ΔΗΜΟΣΚΟΠΗΣΕΙΣ</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Οικολογία</option>
	<option class="level-1" value="11847">&nbsp;&nbsp;&nbsp;Παιδεια</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Περιβάλλον</option>
	<option class="level-1" value="13092">&nbsp;&nbsp;&nbsp;Σεμιναρια</option>
	<option class="level-1" value="20510">&nbsp;&nbsp;&nbsp;Συνεντευξεις</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Τοπικες Ειδησεις</option>
	<option class="level-2" value="16859">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Βολος</option>
	<option class="level-2" value="2577">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Θεσσαλονικη</option>
	<option class="level-2" value="10914">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Θρακη</option>
	<option class="level-2" value="9790">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Καλαματα</option>
	<option class="level-2" value="22525">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Κοζανη</option>
	<option class="level-2" value="9124">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Κρητη</option>
	<option class="level-2" value="9136">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Λαρισα</option>
	<option class="level-2" value="36866">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ναυπακτος</option>
	<option class="level-2" value="11378">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ξανθη</option>
	<option class="level-2" value="3928">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Πατρα</option>
	<option class="level-2" value="22596">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Πτολεμαΐδα</option>
	<option class="level-2" value="9730">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Χαλκιδα</option>
	<option class="level-0" value="53633">ΕΝΟΠΛΕΣ ΔΥΝΑΜΕΙΣ</option>
	<option class="level-0" value="11">Επιστημη</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Διαδίκτυο</option>
	<option class="level-1" value="37551">&nbsp;&nbsp;&nbsp;Κοινωνιoγραμμα</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Τεχνολογία</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Υγεία</option>
	<option class="level-0" value="22283">Ιστορια</option>
	<option class="level-0" value="11375">Καρναβαλι</option>
	<option class="level-0" value="15">Κοινωνια</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Αγγελειες</option>
	<option class="level-1" value="20128">&nbsp;&nbsp;&nbsp;Αγροτες</option>
	<option class="level-1" value="8252">&nbsp;&nbsp;&nbsp;Αρθρα</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Γυναικα</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Διάφορα κοινωνικά</option>
	<option class="level-1" value="48202">&nbsp;&nbsp;&nbsp;Καταγγελιες</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Σάτυρα</option>
	<option class="level-0" value="16">Κοσμος</option>
	<option class="level-1" value="13594">&nbsp;&nbsp;&nbsp;Αυστραλια</option>
	<option class="level-1" value="21572">&nbsp;&nbsp;&nbsp;Ευρωπαϊκή Ενωση</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Κυπρος</option>
	<option class="level-1" value="21410">&nbsp;&nbsp;&nbsp;Ομογενεια</option>
	<option class="level-0" value="5525">Νεολαια</option>
	<option class="level-0" value="19">Οικονομια</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Επιχειρήσεις</option>
	<option class="level-0" value="11376">Πατρινο Καρναβαλι</option>
	<option class="level-1" value="11377">&nbsp;&nbsp;&nbsp;Εκθεση Στολων Πατρα</option>
	<option class="level-0" value="22">Πολιτικη</option>
	<option class="level-1" value="20467">&nbsp;&nbsp;&nbsp;Βουλη</option>
	<option class="level-1" value="20468">&nbsp;&nbsp;&nbsp;Ευρωπαϊκό Κοινοβουλιο</option>
	<option class="level-0" value="23">Πολιτισμος</option>
	<option class="level-1" value="8568">&nbsp;&nbsp;&nbsp;Βιβλιο</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Θέατρο</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Κινηματογράφος</option>
	<option class="level-1" value="14145">&nbsp;&nbsp;&nbsp;Λογοτεχνια</option>
	<option class="level-1" value="3315">&nbsp;&nbsp;&nbsp;Μουσικη</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Ποίηση</option>
	<option class="level-1" value="8213">&nbsp;&nbsp;&nbsp;Ρεμπετικο</option>
	<option class="level-1" value="16711">&nbsp;&nbsp;&nbsp;Τεχνες</option>
	<option class="level-0" value="54292">Πρωτοσέλιδα εφημερίδων</option>
	<option class="level-0" value="55809">Τουρισμός</option>
	<option class="level-0" value="50115">Φωτογραφία</option>
	<option class="level-0" value="1">Χωρίς κατηγορία</option>
	<option class="level-0" value="19433">Ψυχολογια</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://mynima-hellas.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div>
<div id="vstrsnln_widget-2" class="widget visitors-online"><div class="widgetinner"><div class="visitors-online-block">Visitors online&#032;&#150;&#032;926&#058;<br />users&#032;&#150;&#032;16<br />guests&#032;&#150;&#032;715<br />bots&#032;&#150;&#032;195<br /><br />The maximum number of visits was&#032;&#150;&#032;2017-03-24&#058;<br />all visits&#032;&#150;&#032;50854&#058;<br />users&#032;&#150;&#032;146<br />guests&#032;&#150;&#032;25218<br />bots&#032;&#150;&#032;25490<br />browser&#032;&#150;&#032;Safari 3.0.4</div></div></div>
<div id="donate_widget-2" class="widget widget_donate_widget"><div class="widgetinner"><h3 class="widgettitle"></h3>
				<ul>
					<li>
													<div class='dnt_donate_button'><img src="http://mynima-hellas.com/wp-content/plugins/donate-button/images/donate-button.png" alt='donate-button' />
										<div class='dnt_options_box' class='dnt_noscript_box'>
			<div id='dnt_options_title'>Please choose the payment system to make a donation</div>
			<div class='dnt_clear_both'></div>
			<div id='dnt_options'>
				<div class='dnt_paypal_image'>
					<form action='https://www.paypal.com/cgi-bin/webscr' method='post' target='paypal_window' >
						<input type='image' id='dnt_paypal_button' src="http://mynima-hellas.com/wp-content/plugins/donate-button/images/paypal.jpg" alt='paypal' title='PayPal checkout' />
								<input type='hidden' name='business' value="mynima.hellas@gmail.com" />
		<input type='hidden' name='item_name' value="  mynima-hellas.com" />
		<input type='hidden' name='amount' value="10.00">
		<input type='hidden' name='cmd' value='_donations' />
						</form>
				</div>
				<div class='dnt_co_image'>
					<form action='https://www.2checkout.com/checkout/purchase' method='post' target='co_window' >
						<input type='image' id='dnt_co_button' src="http://mynima-hellas.com/wp-content/plugins/donate-button/images/co.jpg" alt='2CO' title='2CO checkout' />
								<input type='hidden' name='sid' value="" />
		<input type='hidden' name='quantity' value="1" />
		<input type='hidden' name='product_id' value="" />
						</form>
				</div>
			</div>
			<div class='dnt_clear_both'></div>
		</div>
								</div>
											</li>
				</ul>
				</div></div>
<div id="gabfire_social_widget-2" class="widget gabfire_social_widget"><div class="widgetinner"><a target="_blank" class="facebook" href="https://www.facebook.com/mynimahellascom/?ref=aymt_homepage_panel" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="https://twitter.com/MynimaHellascom" rel="nofollow">Twitter</a><a target="_blank" class="feed" href="http://mynima-hellas.com/rss" rel="nofollow">RSS Feed</a><a target="_blank" class="plus1" href="https://plus.google.com/+Mynimahellascom" rel="nofollow">Google +1</a><a target="_blank" class="linkedin" href="https://www.linkedin.com/groups/4052755" rel="nofollow">LinkedIn</a><a target="_blank" class="youtube" href="https://www.youtube.com/channel/UCJxrPnTVmGNRaViZRkgtTqg?&ab_channel=Mynima-Hellas.com%2FwebTV" rel="nofollow">Youtube</a><div class="clear clearfix"></div><div class='clear'></div></div></div>
			</div>
					
			<div id="foo_widget2" class="span4">
				<div id="gabfire_search_widget-2" class="widget gabfire_search_widget"><div class="widgetinner"><h3 class="widgettitle">Search in Site</h3>
					<form class="gabfire_search_style1" action="http://mynima-hellas.com/">
						<fieldset style="background:#efefef;border:1px solid #eee;">
							<input type="text" style="width:80%;background:#efefef" class="gab_search_text" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
							<input type="submit" class="submit_style1" alt="Search..." />
							<div class="clearfix"></div>
						</fieldset>
					</form>				
				<div class='clear'></div></div></div>
<div id="text-168" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Ανέβασε ειδήσεις φωτογραφίες βίντεο για δημοσίευση &#8230; tel: 6946958230</h3>
			<div class="textwidget"><form method="post" id="cntctfrm_contact_form" class="cntctfrm_contact_form cntctfrm_one_column cntctfrm_ltr" action="/2017/05/%CE%BA%CF%85%CF%81%CE%B9%CE%AC%CE%BA%CE%BF%CF%82-%CE%BC%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82-%CE%BF-%CE%BB%CE%BF%CE%B3%CE%B1%CF%81%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%CF%82-%CF%84%CF%83/#cntctfrm_contact_form" enctype="multipart/form-data">
<div id="cntctfrm_first_column" class="cntctfrm_column">
<div class="cntctfrm_field_wrap cntctfrm_field_name_wrap">
<div class="cntctfrm_label cntctfrm_label_name">
										<label for="cntctfrm_contact_name">Όνομα: <span class="required">*</span></label></div>
<div class="cntctfrm_input cntctfrm_input_name">
										<input class="text" type="text" size="40" value="" name="cntctfrm_contact_name" id="cntctfrm_contact_name" /></div>
</div>
<div class="cntctfrm_field_wrap cntctfrm_field_email_wrap">
<div class="cntctfrm_label cntctfrm_label_email">
										<label for="cntctfrm_contact_email">e-mail: <span class="required">*</span></label>
									</div>
<div class="cntctfrm_input cntctfrm_input_email">
										<input class="text" type="text" size="40" value="" name="cntctfrm_contact_email" id="cntctfrm_contact_email" /></div>
</div>
<div class="cntctfrm_field_wrap cntctfrm_field_phone_wrap">
<div class="cntctfrm_label cntctfrm_label_phone">
											<label for="cntctfrm_contact_phone">Αρ.Τηλεφώνου:</label>
										</div>
<div class="cntctfrm_input cntctfrm_input_phone">
										<input class="text" type="text" size="40" value="" name="cntctfrm_contact_phone" id="cntctfrm_contact_phone" /></div>
</div>
<div class="cntctfrm_field_wrap cntctfrm_field_subject_wrap">
<div class="cntctfrm_label cntctfrm_label_subject">
										<label for="cntctfrm_contact_subject">Θέμα <span class="required">*</span></label>
									</div>
<div class="cntctfrm_input cntctfrm_input_subject">
									<input class="text" type="text" size="40" value="" name="cntctfrm_contact_subject" id="cntctfrm_contact_subject" /></div>
</div>
<div class="cntctfrm_field_wrap cntctfrm_field_message_wrap">
<div class="cntctfrm_label cntctfrm_label_message">
									<label for="cntctfrm_contact_message">Μήνυμα: <span class="required">*</span></label>
								</div>
<div class="cntctfrm_input cntctfrm_input_message">
									<textarea rows="5" cols="30" name="cntctfrm_contact_message" id="cntctfrm_contact_message"></textarea></div>
</div>
<div class="cntctfrm_field_wrap cntctfrm_field_attachment_wrap">
<div class="cntctfrm_label cntctfrm_label_attachment">
											<label for="cntctfrm_contact_attachment">Επισύναψη:</label>
										</div>
<div class="cntctfrm_input cntctfrm_input_attachment">
											<input type="file" name="cntctfrm_contact_attachment" id="cntctfrm_contact_attachment" /><label class="cntctfrm_contact_attachment_extensions"><br />Типи файлів, що підтримуються: HTML, TXT, CSS, GIF, PNG, JPEG, JPG, TIFF, BMP, AI, EPS, PS, RTF, PDF, DOC, DOCX, XLS, ZIP, RAR, WAV, MP3, PPT. Максимальний розмір: 2MB</label></div>
</div>
<div class="cntctfrm_field_wrap cntctfrm_field_attachment_wrap">
<div class="cntctfrm_checkbox cntctfrm_checkbox_send_copy">
										<input type="checkbox" value="1" name="cntctfrm_contact_send_copy" id="cntctfrm_contact_send_copy" /><br />
										<label for="cntctfrm_contact_send_copy">Надіслати мені копію</label></div>
</div>
<div class="cntctfrm_field_wrap cntctfrm_field_captcha_wrap">
<div class="cntctfrm_label cntctfrm_label_captcha">
											<label></label>
										</div>
<div class="cntctfrm_input cntctfrm_input_captcha"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_43");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script><br />
			<span id="cptch_time_limit_notice_43" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions"><br />
				<label class="cptch_label" for="cptch_input_43"><span class="cptch_span">7</span><br />
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span><br />
					<span class="cptch_span"><input id="cptch_input_43" class="cptch_input " type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span><br />
					<span class="cptch_span">&nbsp;=&nbsp;</span><br />
					<span class="cptch_span">13</span><br />
					<input type="hidden" name="cptch_result" value="MGY=" /><input type="hidden" name="cptch_time" value="1493735898" /><br />
					<input type="hidden" name="cptch_form" value="general" /><br />
				</label><span class="cptch_reload_button_wrap hide-if-no-js"><br />
					<noscript></p>
<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
<p>					</noscript><br />
					<span class="cptch_reload_button dashicons dashicons-update"></span><br />
				</span></span></div>
</div>
</div>
<div class="clear"></div>
<div class="cntctfrm_submit_wrap">
<div id="cntctfrm_submit_first_column" class="cntctfrm_column">
<div class="cntctfrm_input cntctfrm_input_submit" style="text-align: left !important;"><input type="hidden" value="send" name="cntctfrm_contact_action"><input type="hidden" value="Version: 3.30" /><br />
							<input type="hidden" value="el" name="cntctfrm_language"><br />
							<input type="hidden" value="1" name="cntctfrm_form_submited"><br />
							<input type="hidden" value="cntctfrm_options" name="cntctfrm_options_name"><br />
							<input type="submit" value="Αποστολή" class="cntctfrm_contact_submit" />
						</div>
</div>
<div id="cntctfrm_submit_second_column" class="cntctfrm_column"></div>
<div class="clear"></div>
</p></div>
</p></form>
</div>
		</div></div>
			</div>
			
			<div id="foo_widget3" class="span5">
				<div id="text-167" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><h2><em> </em></h2>
<h6><em>mynima-hellas.com</em></h6>
<h6><em>Ειδήσεις όπως είναι</em></h6>
<h6><em>……η δική σου ασχολίαστη ενημέρωση</em></h6>
<h6><em>καθε μέρα απο την Ελλάδα και τον Κόσμο στον υπολογιστή σου,απο την διαδικτυακή οπτικοακουστική Εφημερίδα </em></h6>
<h6 style="text-align: center;"><em>Mynima Hellas News</em></h6>
<h2><em> </em></h2>
<p style="text-align: center;"><em><span style="color: #33cccc;">newsletter</span></em></p>
<div id="mc_embed_signup" style="text-align: center;">
<form id="mc-embedded-subscribe-form" class="validate" action="http://mynima-hellas.us2.list-manage.com/subscribe/post?u=2773b4f830f524c64b8820ef8&amp;id=9f6048ece9" method="post" name="mc-embedded-subscribe-form" target="_blank"><label for="mce-EMAIL">Καταχωρηστε το Email σας</label> <input id="mce-EMAIL" class="email" name="EMAIL" type="email" value="" /></p>
<div class="clear"><input id="mc-embedded-εγγραφη" class="button" name="subscribe" type="submit" value="εγγραφή" /></div>
</form>
</div>
<p>&nbsp;</p>
<p>Στείλτε μας   ΕΙΔΗΣΕΙΣ απο την περιοχή σας..ΜΕ ΚΛΙΚ <a href="http://mynima-hellas.com/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1/" target="_blank">ΕΔΩ</a></p>
</div>
		</div></div>
<div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widgetinner"><h3 class="widgettitle">Ακολουθήστε μας στο Twitter</h3>
<a class="twitter-timeline" data-width="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EL" data-partner="jetpack" href="https://twitter.com/@MynimaHellascom">Τα tweets μου</a></div></div>
<div id="text-170" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><a href="http://www.activesearchresults.com/"><img src="http://www.activesearchresults.com/images/asrbutton.png" alt="Active Search Results" width="88" height="31" border="0" /></a></p>
</div>
		</div></div>
			</div>
		</div><!-- row -->
	</div><!-- footer -->
	<div class="clearfix"></div>
	<div id="footer_data">
		<div class="row">
			<div id="footer-left-side" class="span6">
							</div><!-- #site-info -->
						
			<div id="footer-right-side" class="span6">
								
				<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Powered by WordPress</a> - 
				Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> &nbsp;
				<div id="cookie-law-info-bar"><span>Με τη χρήση  του ισοτόπου ,Mynima-Hellas.com  , αποδέχεστε τη χρήση των cookie.
Η Ειδησεογραφική ιστοσελίδα  mynima-hellas.com ,χρησιμοποιεί cookie για την παροχή των υπηρεσιών , Διαβαστε περισσότερα.. http://mynima-hellas.com/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1/%CE%BF%CF%81%CE%BF%CE%B9-%CF%87%CF%81%CE%B7%CF%83%CE%B7%CF%83/





</span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"Georgia, serif","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#3e3e42","show_once_yn":true,"show_once":"1000"}'
				});
			});
			//]]>
		</script>
		
		
	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/el/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
		
<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/112438552109964"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/mynima-hellas.com\/2017\/05\/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bf-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%83\/":197900};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/05/%CE%BA%CF%85%CF%81%CE%B9%CE%AC%CE%BA%CE%BF%CF%82-%CE%BC%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82-%CE%BF-%CE%BB%CE%BF%CE%B3%CE%B1%CF%81%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%CF%82-%CF%84%CF%83/" method="post">
			<label for="target_email">Αποστολή σε διεύθυνση email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Όνομα</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Διεύθυνση email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://mynima-hellas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Αποστολή email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Άκυρο</a>

			<div class="errors errors-1" style="display: none;">
				Δεν ήταν δυνατή η αποστολή της δημοσίευσης - ελέγξτε την διεύθυνση email!			</div>

			<div class="errors errors-2" style="display: none;">
				Ο έλεγχος του email απέτυχε, παρακαλώ προσπαθήστε ξανά			</div>

			<div class="errors errors-3" style="display: none;">
				Το ιστολόγιο σας δεν μπορεί να κοινοποιεί δημοσιεύσεις μέσω email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-includes/js/comment-reply.min.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-includes/js/wp-embed.min.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/contact-form-plugin/js/cntctfrm.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/donate-button/js/script.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"19866406da","ajaxurl":"http:\/\/mynima-hellas.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mynima-hellas.com/wp-content/plugins/captcha/js/front_end_script.js?ver=32b3ed7a344055cc3b9c039d3054344c'></script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=el' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">Αρέσει σε <span>%d</span> bloggers:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=26247388&postid=197900&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=4.8.2&sig=1c3a70c5d1a403b6f45a5d9d420bcdc51f0e2b85#parent=http%3A%2F%2Fmynima-hellas.com%2F2017%2F05%2F%25CE%25BA%25CF%2585%25CF%2581%25CE%25B9%25CE%25AC%25CE%25BA%25CE%25BF%25CF%2582-%25CE%25BC%25CE%25B7%25CF%2584%25CF%2583%25CE%25BF%25CF%2584%25CE%25AC%25CE%25BA%25CE%25B7%25CF%2582-%25CE%25BF-%25CE%25BB%25CE%25BF%25CE%25B3%25CE%25B1%25CF%2581%25CE%25B9%25CE%25B1%25CF%2583%25CE%25BC%25CF%258C%25CF%2582-%25CF%2584%25CF%2583%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=26247388&postid=197900&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=4.8.2&sig=1c3a70c5d1a403b6f45a5d9d420bcdc51f0e2b85#parent=http%3A%2F%2Fmynima-hellas.com%2F2017%2F05%2F%25CE%25BA%25CF%2585%25CF%2581%25CE%25B9%25CE%25AC%25CE%25BA%25CE%25BF%25CF%2582-%25CE%25BC%25CE%25B7%25CF%2584%25CF%2583%25CE%25BF%25CF%2584%25CE%25AC%25CE%25BA%25CE%25B7%25CF%2582-%25CE%25BF-%25CE%25BB%25CE%25BF%25CE%25B3%25CE%25B1%25CF%2581%25CE%25B9%25CE%25B1%25CF%2583%25CE%25BC%25CF%258C%25CF%2582-%25CF%2584%25CF%2583%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'26247388',post:'197900',tz:'3',srv:'mynima-hellas.com'} ]);
	_stq.push([ 'clickTrackerInit', '26247388', '197900' ]);
</script>
			</div> <!-- #footer-right-side -->
		</div>
	</div><!-- footer_data .row-->	
	
</div><!-- container (started in header.php) -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://mynima-hellas.com/2017/05/%CE%BA%CF%85%CF%81%CE%B9%CE%AC%CE%BA%CE%BF%CF%82-%CE%BC%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82-%CE%BF-%CE%BB%CE%BF%CE%B3%CE%B1%CF%81%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%CF%82-%CF%84%CF%83/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/mynima-hellas-com/2017/05/-ce-ba-cf-85-cf-81-ce-b9-ce-ac-ce-ba-ce-bf-cf-82--ce-bc-ce-b7-cf-84-cf-83-ce-bf-cf-84-ce-ac-ce-ba-ce-b7-cf-82--ce-bf--ce-bb-ce-bf-ce-b3-ce-b1-cf-81-ce-b9-ce-b1-cf-83-ce-bc-cf-8c-cf-82--cf-84-cf-83.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       May 2nd, 2017 @ 2:38 pm UTC -->
<!-- Cache File Generated In:       3.46667 seconds -->

<!-- Cache File Expires On:         Sep 1st, 2064 @ 5:16 am UTC -->
<!-- Cache File Auto-Rebuild On:    Sep 1st, 2064 @ 5:16 am UTC -->

<!-- Loaded via Cache On:    May 2nd, 2017 @ 3:02 pm UTC -->
<!-- Loaded via Cache In:    0.03793 seconds -->